Subject: [Healeys] emails waiting for moderator approval

From: richard mayor <[email-masked]>
Date: Fri, 6 Nov 2015 17:17:44 -0800

--===============0460504286642774946==

--001a113eccc29977020523e920e8

I have replied a number of times to the list and have had it "held"
awaiting moderator approval because of "too many recipients".

What gives?

--001a113eccc29977020523e920e8
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div>I have replied a number of times to the list and have=
 had it &quot;held&quot; awaiting moderator approval because of &quot;too m=
any recipients&quot;.=C2=A0 <br><br></div>What gives?<br></div>

--001a113eccc29977020523e920e8--

--===============0460504286642774946==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============0460504286642774946==--

---

From: Bob Spidell <[email-masked]>
Date: Fri, 6 Nov 2015 18:06:08 -0800

This is a multi-part message in MIME format.
--===============5541185641599651894==
 boundary="------------010305000206020108000406"

This is a multi-part message in MIME format.
--------------010305000206020108000406
Content-Transfer-Encoding: 7bit

Reduce your 'To:,' 'CC:' and 'BCC:' recipients to no more than three (I 
think that's the limit).

Really, you should just reply to the List ... everyone will get the 
message in 1-10 days.

> awaiting moderator approval because of "too many recipients".

--------------010305000206020108000406
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Reduce your 'To:,' 'CC:' and 'BCC:' recipients to no more than three
    (I think that's the limit).<br>
    <br>
    Really, you should just reply to the List ... everyone will get the
    message in 1-10 days.<br>
    <br>
    <div class="moz-cite-prefix">On 11/6/2015 5:17 PM, richard mayor
      wrote:<br>
    </div>
    <blockquote
cite="mid:CAKkXjqNwQtsTdA04hhWtP=[email-masked]"
      type="cite">
      <div dir="ltr">
        <div>I have replied a number of times to the list and have had
          it "held" awaiting moderator approval because of "too many
          recipients".  <br>
          <br>
        </div>
        What gives?<br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------010305000206020108000406--

--===============5541185641599651894==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5541185641599651894==--