Subject: Re: [Zmagnette] Texas <zmagnette.autox.team.net> <[email-masked]>

From: Arch Boston <[email-masked]>
Date: Tue, 26 May 2015 15:34:21 -0400

--===============5046435779443781166==
	boundary=Apple-Mail-F7FAA05E-13E7-4C97-95BB-184C7DD7E4C2
Content-Transfer-Encoding: 7bit

--Apple-Mail-F7FAA05E-13E7-4C97-95BB-184C7DD7E4C2
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Steve and Dee you both commented that you were close to the Dallas mess that=
 has been all over the news.  Are you all o.k.? Hope so, Arch

Sent from my iPad

> On May 26, 2015, at 2:59 PM, [email-masked] wrote:
>=20
> Hi Dee,
> We're in Wylie, which is just outside of Dallas.
>=20
>=20
> Steve
>=20
> 214-755-7126
>=20
>=20
> -----Original Message-----
> From: esass <[email-masked]>
> To: zmagnette <[email-masked]>
> Sent: Tue, May 26, 2015 1:45 pm
> Subject: Re: [Zmagnette] Texas
>=20
> Hi Dee,
>=20
> This is Ed Sass.  We have just moved up to Wisconsin for the summer.=20
> What do you need?
>=20
> Ed
>=20
> Edward Sass
> Technical Training Specialist
> 2014
> Personal Growth Award Recipient
>=20
> COLA accreditation. education. innovation.
> ISO 9001:2008
> 9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
> Phone
> (800) 981-9883 | Fax (410) 381-8611
>=20
> CONFIDENTIALITY NOTICE: This email and
> attachments may contain privileged and confidential information protected f=
rom
> disclosure. If you are not the intended recipient (even if the e-mail addr=
ess
> above is yours) you may not use, copy, or distribute it. If you have recei=
ved
> this by mistake, please notify us by return e-mail and delete. Thank
> you.
>=20
> -----Original Message-----
> From: Zmagnette
> [mailto:[email-masked]] On Behalf Of Dee
> Sent: Tuesday, May
> 26, 2015 1:01 PM
> To: List for the Z Magnette Group - North America
> Subject:
> [Zmagnette] Texas
>=20
> Any body in the Dallas Area ? We are about 100 miles
> out
>=20
> Sent from my
> iPhone
> _______________________________________________
> Zmagnette mailing
> list
>=20
> Donate: http://www.team.net/donate.html
> Archive:
> http://www.team.net/archive
> Forums:
> http://www.team.net/forums
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>=20
> _______________________________________________
> Zmagnette
> mailing list
>=20
> Donate: http://www.team.net/donate.html
> Archive:
> http://www.team.net/archive
> Forums:
> http://www.team.net/forums
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>=20
> _______________________________________________
> Zmagnette mailing list
>=20
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/arch.b=
[email-masked]
>=20

--Apple-Mail-F7FAA05E-13E7-4C97-95BB-184C7DD7E4C2
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Steve and Dee you both commented that you were close to the Dallas mess that has been all over the news. &nbsp;Are you all o.k.? Hope so, Arch<br><br>Sent from my iPad</div><div><br>On May 26, 2015, at 2:59 PM, <a href="mailto:[email-masked]">[email-masked]</a> wrote:<br><br></div><blockquote type="cite"><div><font color="black" size="2" face="arial">Hi Dee,
<div>We're in Wylie, which is just outside of Dallas.</div>

<div><br>
</div>

<div><br>
</div>

<div>Steve</div>

<div><br>
</div>

<div>214-755-7126<br>
<br>
<br>

<div style="font-family:arial,helvetica;font-size:10pt;color:black">-----Original Message-----<br>
From: esass &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
To: zmagnette &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
Sent: Tue, May 26, 2015 1:45 pm<br>
Subject: Re: [Zmagnette] Texas<br>
<br>

<div id="AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd" style="margin: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;color: #000;background-color: #fff;">

<pre style="font-size: 9pt;"><tt>Hi Dee,

This is Ed Sass.  We have just moved up to Wisconsin for the summer. 
What do you need?

Ed

Edward Sass
Technical Training Specialist
2014
Personal Growth Award Recipient

COLA accreditation. education. innovation.
ISO 9001:2008
9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
Phone
(800) 981-9883 | Fax (410) 381-8611

CONFIDENTIALITY NOTICE: This email and
attachments may contain privileged and confidential information protected from
disclosure. If you are not the intended recipient (even if the e-mail address
above is yours) you may not use, copy, or distribute it. If you have received
this by mistake, please notify us by return e-mail and delete. Thank
you.

-----Original Message-----
From: Zmagnette
[<a href="mailto:[email-masked]?">mailto:[email-masked]</a>] On Behalf Of Dee
Sent: Tuesday, May
26, 2015 1:01 PM
To: List for the Z Magnette Group - North America
Subject:
[Zmagnette] Texas

Any body in the Dallas Area ? We are about 100 miles
out

Sent from my
iPhone
_______________________________________________
Zmagnette mailing
list

Archive:
<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a>
Forums:
<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a>
<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>

_______________________________________________
Zmagnette
mailing list

Archive:
<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a>
Forums:
<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a>
<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd -->
</div>
</div>
</font></div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span>Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockquote></body></html>
--Apple-Mail-F7FAA05E-13E7-4C97-95BB-184C7DD7E4C2--

--===============5046435779443781166==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

--===============5046435779443781166==--

---

From: Steve F <[email-masked]>
Date: Tue, 26 May 2015 18:03:00 -0500

--===============1888726000866788049==
	boundary=Apple-Mail-A1D7671D-01B6-4E54-937E-3B66C88EC04E
Content-Transfer-Encoding: 7bit

--Apple-Mail-A1D7671D-01B6-4E54-937E-3B66C88EC04E
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Not sure where Dee is but our area is ok. Most of the major flooding is in t=
he Austin and Houston areas.=20

Sent from my iPhone

> On May 26, 2015, at 2:34 PM, Arch Boston <[email-masked]> wrote:
>=20
> Steve and Dee you both commented that you were close to the Dallas mess th=
at has been all over the news.  Are you all o.k.? Hope so, Arch
>> attachments may contain privileged and confidential information protected=
 from
>> disclosure. If you are not the intended recipient (even if the e-mail add=
ress
>> above is yours) you may not use, copy, or distribute it. If you have rece=
ived
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/arch.=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/britrd=
[email-masked]

--Apple-Mail-A1D7671D-01B6-4E54-937E-3B66C88EC04E
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><meta http-equiv=3D"content-type" content=3D"text/html; charset=3D=
utf-8"></head><body dir=3D"auto"><div>Not sure where Dee is but our area is o=
k. Most of the major flooding is in the Austin and Houston areas.&nbsp;<br><=
br>Sent from my iPhone</div><div><br>On May 26, 2015, at 2:34 PM, Arch Bosto=
n &lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt; wro=
te:<br><br></div><blockquote type=3D"cite"><div><meta http-equiv=3D"content-=
type" content=3D"text/html; charset=3Dutf-8"><div>Steve and Dee you both com=
mented that you were close to the Dallas mess that has been all over the new=
s. &nbsp;Are you all o.k.? Hope so, Arch<br><br>Sent from my iPad</div><div>=
<br>On May 26, 2015, at 2:59 PM, <a href=3D"mailto:[email-masked]">britrd=
[email-masked]</a> wrote:<br><br></div><blockquote type=3D"cite"><div><font col=
or=3D"black" size=3D"2" face=3D"arial">Hi Dee,
<div>We're in Wylie, which is just outside of Dallas.</div>

<div><br>
</div>

<div><br>
</div>

<div>Steve</div>

<div><br>
</div>

<div>214-755-7126<br>
<br>
<br>

<div style=3D"font-family:arial,helvetica;font-size:10pt;color:black">-----O=
riginal Message-----<br>
From: esass &lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br>=

To: zmagnette &lt;<a href=3D"mailto:[email-masked]">zmagnette@auto=
x.team.net</a>&gt;<br>
Sent: Tue, May 26, 2015 1:45 pm<br>
Subject: Re: [Zmagnette] Texas<br>
<br>

<div id=3D"AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd" style=3D"margi=
n: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;color=
: #000;background-color: #fff;">

<pre style=3D"font-size: 9pt;"><tt>Hi Dee,

Ed

Edward Sass

CONFIDENTIALITY NOTICE: This email and
attachments may contain privileged and confidential information protected fr=
om
disclosure. If you are not the intended recipient (even if the e-mail addres=
s
above is yours) you may not use, copy, or distribute it. If you have receive=
d
this by mistake, please notify us by return e-mail and delete. Thank
you.

-----Original Message-----
From: Zmagnette
[<a href=3D"mailto:[email-masked]?">mailto:zmagnette-bounc=
[email-masked]</a>] On Behalf Of Dee
Sent: Tuesday, May
26, 2015 1:01 PM
To: List for the Z Magnette Group - North America
Subject:
[Zmagnette] Texas

Sent from my
iPhone

/www.team.net/donate.html</a>
Archive:
<a href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.ne=
t/archive</a>
Forums:
<a href=3D"http://www.team.net/forums" target=3D"_blank">http://www.team.net=
/forums</a>
<a href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]" t=
arget=3D"_blank">http://autox.team.net/mailman/options/zmagnette/esass@cola.=
org</a>

/www.team.net/donate.html</a>
Archive:
<a href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.ne=
t/archive</a>
Forums:
<a href=3D"http://www.team.net/forums" target=3D"_blank">http://www.team.net=
/forums</a>
<a href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/britrdst=
[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd -->
</div>
</div>
</font></div></blockquote><blockquote type=3D"cite"><div><span>_____________=
__________________________________</span><br><span>Zmagnette mailing list</s=
pan><br><span></span><br><span>Donate: <a href=3D"http://www.team.net/donate=
.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href=3D=
"http://www.team.net/archive">http://www.team.net/archive</a></span><br><spa=
n>Forums: <a href=3D"http://www.team.net/forums">http://www.team.net/forums<=
/a></span><br><span>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mai=
lman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/op=
tions/zmagnette/[email-masked]</a></span><br><span></span><br></div></b=
lockquote></div></blockquote><blockquote type=3D"cite"><div><span>__________=
_____________________________________</span><br><span>Zmagnette mailing list=
</span><br><span></span><br><span>Donate: <a href=3D"http://www.team.net/don=
ate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a hr=
ef=3D"http://www.team.net/archive">http://www.team.net/archive</a></span><br=
><span>Forums: <a href=3D"http://www.team.net/forums">http://www.team.net/fo=
rums</a></span><br><span>Unsubscribe/Manage: <a href=3D"http://autox.team.ne=
t/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman=
/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></=
blockquote></body></html>=

--Apple-Mail-A1D7671D-01B6-4E54-937E-3B66C88EC04E--

--===============1888726000866788049==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1888726000866788049==--