Subject: [Zmagnette] Texas <zmagnette.autox.team.net> <[email-masked]>

From: Dee <[email-masked]>
Date: Tue, 26 May 2015 13:00:45 -0500

Any body in the Dallas Area ? We are about 100 miles out

Sent from my iPhone
_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

---

From: <[email-masked]>
Date: Tue, 26 May 2015 18:45:21 +0000

Hi Dee,

This is Ed Sass.  We have just moved up to Wisconsin for the summer.  What do you need?

Ed

Edward Sass
Technical Training Specialist
2014 Personal Growth Award Recipient

COLA accreditation. education. innovation. ISO 9001:2008
9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
Phone (800) 981-9883 | Fax (410) 381-8611

CONFIDENTIALITY NOTICE: This email and attachments may contain privileged and confidential information protected from disclosure. If you are not the intended recipient (even if the e-mail address above is yours) you may not use, copy, or distribute it. If you have received this by mistake, please notify us by return e-mail and delete. Thank you.

-----Original Message-----
From: Zmagnette [mailto:[email-masked]] On Behalf Of Dee
Sent: Tuesday, May 26, 2015 1:01 PM
To: List for the Z Magnette Group - North America
Subject: [Zmagnette] Texas

Sent from my iPhone

---

From: [email-masked]
Date: Tue, 26 May 2015 14:59:21 -0400

--===============1197172785586698766==
	boundary="----=_Part_107410_478003574.1432666761303"

------=_Part_107410_478003574.1432666761303
Content-Transfer-Encoding: 7bit

Hi Dee,
We're in Wylie, which is just outside of Dallas.

Steve

214-755-7126

-----Original Message-----
From: esass <[email-masked]>
To: zmagnette <[email-masked]>
Sent: Tue, May 26, 2015 1:45 pm
Subject: Re: [Zmagnette] Texas

Hi Dee,

This is Ed Sass.  We have just moved up to Wisconsin for the summer. 
What do you need?

Ed

Edward Sass
Technical Training Specialist
2014
Personal Growth Award Recipient

COLA accreditation. education. innovation.
ISO 9001:2008
9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
Phone
(800) 981-9883 | Fax (410) 381-8611

CONFIDENTIALITY NOTICE: This email and
attachments may contain privileged and confidential information protected from
disclosure. If you are not the intended recipient (even if the e-mail address
above is yours) you may not use, copy, or distribute it. If you have received
this by mistake, please notify us by return e-mail and delete. Thank
you.

-----Original Message-----
From: Zmagnette
[mailto:[email-masked]] On Behalf Of Dee
Sent: Tuesday, May
26, 2015 1:01 PM
To: List for the Z Magnette Group - North America
Subject:
[Zmagnette] Texas

Any body in the Dallas Area ? We are about 100 miles
out

Sent from my
iPhone
Zmagnette mailing
list

Archive:
Forums:
http://www.team.net/forums
http://autox.team.net/mailman/options/zmagnette/[email-masked]

Zmagnette
mailing list

Archive:
Forums:
http://www.team.net/forums
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_Part_107410_478003574.1432666761303
Content-Transfer-Encoding: 7bit

<font color='black' size='2' face='arial'>Hi Dee,
<div>We're in Wylie, which is just outside of Dallas.</div>

<div><br>
</div>

<div><br>
</div>

<div>Steve</div>

<div><br>
</div>

<div>214-755-7126<br>
<br>
<br>

<div style="font-family:arial,helvetica;font-size:10pt;color:black">-----Original Message-----<br>
From: esass &lt;[email-masked]&gt;<br>
To: zmagnette &lt;[email-masked]&gt;<br>
Sent: Tue, May 26, 2015 1:45 pm<br>
Subject: Re: [Zmagnette] Texas<br>
<br>

<div id="AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd" style="margin: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;color: #000;background-color: #fff;">

<pre style="font-size: 9pt;"><tt>Hi Dee,

This is Ed Sass.  We have just moved up to Wisconsin for the summer. 
What do you need?

Ed

Edward Sass
Technical Training Specialist
2014
Personal Growth Award Recipient

COLA accreditation. education. innovation.
ISO 9001:2008
9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
Phone
(800) 981-9883 | Fax (410) 381-8611

CONFIDENTIALITY NOTICE: This email and
attachments may contain privileged and confidential information protected from
disclosure. If you are not the intended recipient (even if the e-mail address
above is yours) you may not use, copy, or distribute it. If you have received
this by mistake, please notify us by return e-mail and delete. Thank
you.

-----Original Message-----
From: Zmagnette
[<a href="mailto:[email-masked]?">mailto:[email-masked]</a>] On Behalf Of Dee
Sent: Tuesday, May
26, 2015 1:01 PM
To: List for the Z Magnette Group - North America
Subject:
[Zmagnette] Texas

Any body in the Dallas Area ? We are about 100 miles
out

Sent from my
iPhone
Zmagnette mailing
list

Archive:
<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a>
Forums:
<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a>
<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>

Zmagnette
mailing list

Archive:
<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a>
Forums:
<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a>
<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_1_0cb40c97-8221-43a7-b55e-20cbd96d02bd -->
</div>
</div>
</font>
------=_Part_107410_478003574.1432666761303--

--===============1197172785586698766==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1197172785586698766==--