Subject: Re: [Zmagnette] wiring in color List for the Z Magnette Group - North America <[email-masked]> <zmagnette.autox.team.net>

From: JOHN SCHOLZ <[email-masked]>
Date: Wed, 11 Dec 2013 21:03:29 -0800 (PST)

--===============0783125909==

---984969687-1230613808-1386824609=:11550
Content-Transfer-Encoding: quoted-printable

I would like a copy as well,=0A=0AI have a 58 ZBV.=0A=[email-masked]=
t =A0 john scholz=0A=0A=0A________________________________=0A From: "webuck=
[email-masked]" <[email-masked]>=0ATo: [email-masked] =0ASent: Wednes=
day, December 11, 2013 6:14 PM=0ASubject: [Zmagnette] wiring in color=0A =
=0A=0AI would like the color wiring diagram as well. Perkins, I can send th=
e dough as soon as I get the address and name to send too. I have a B&W 11X=
17 and is easy to read but color would be much improved.=0ABuckey=0A_______=
________________________________________=0AZmagnette mailing list=0A=0ADona=
te: http://www.team.net/donate.html=0AArchive: http://www.team.net/archive=
=0AForums: http://www.team.net/forums=0AUnsubscribe/Manage: http://autox.te=
am.net/mailman/options/zmagnette/[email-masked]
---984969687-1230613808-1386824609=:11550
Content-Transfer-Encoding: quoted-printable

<html><body><div style=3D"color:#000; background-color:#fff; font-family:ti=
mes new roman, new york, times, serif;font-size:12pt"><div>I would like a c=
opy as well,</div><div><br></div><div style=3D"color: rgb(0, 0, 0); font-si=
ze: 16px; font-family: 'times new roman', 'new york', times, serif; backgro=
und-color: transparent; font-style: normal;">I have a 58 ZBV.</div><div sty=
le=3D"color: rgb(0, 0, 0); font-size: 16px; font-family: 'times new roman',=
 'new york', times, serif; background-color: transparent; font-style: norma=
l;"><br></div><div style=3D"color: rgb(0, 0, 0); font-size: 16px; font-fami=
ly: 'times new roman', 'new york', times, serif; background-color: transpar=
ent; font-style: normal;">[email-masked] &nbsp; john scholz</div><div=
><br></div>  <div style=3D"font-family: 'times new roman', 'new york', time=
s, serif; font-size: 12pt;"> <div style=3D"font-family: 'times new roman', =
'new york', times, serif; font-size: 12pt;"> <div dir=3D"ltr"> <hr size=3D"=
1">=20
 <font size=3D"2" face=3D"Arial"> <b><span style=3D"font-weight:bold;">From=
:</span></b> "[email-masked]" &lt;[email-masked]&gt;<br> <b><span style=
=3D"font-weight: bold;">To:</span></b> [email-masked] <br> <b><sp=
an style=3D"font-weight: bold;">Sent:</span></b> Wednesday, December 11, 20=
13 6:14 PM<br> <b><span style=3D"font-weight: bold;">Subject:</span></b> [Z=
magnette] wiring in color<br> </font> </div> <div class=3D"y_msg_container"=
><br>=0AI would like the color wiring diagram as well. Perkins, I can send =
the dough as soon as I get the address and name to send too. I have a B&amp=
;W 11X17 and is easy to read but color would be much improved.<br>Buckey<br=
>_______________________________________________<br>Zmagnette mailing list<=
br><br>Donate: http://www.team.net/donate.html<br>Archive: http://www.team.=
net/archive<br>Forums: http://www.team.net/forums<br>Unsubscribe/Manage: ht=
tp://autox.team.net/mailman/options/zmagnette/[email-masked]<br><br><=
br><br></div> </div> </div>  </div></body></html>
---984969687-1230613808-1386824609=:11550--

--===============0783125909==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

--===============0783125909==--

---

From: [email-masked]
Date: Thu, 12 Dec 2013 09:28:30 -0500 (EST)

This is a multi-part message in MIME format.
--===============1797190743==
 boundary="--------MB_8D0C55D9068B920_22D0_3325_webmail-m242.sysops.aol.com"

This is a multi-part message in MIME format.
----------MB_8D0C55D9068B920_22D0_3325_webmail-m242.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

I'd like a colour copy as well.  Tell me where to send the money for it.

Doug Campbell

-----Original Message-----
From: JOHN SCHOLZ <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]=
Sent: Thu, Dec 12, 2013 12:09 am
Subject: Re: [Zmagnette] wiring in color

I would like a copy as well,

I have a 58 ZBV.

[email-masked]   john scholz

 =20
=20
=20
=20
   From: "[email-masked]" <[email-masked]>
 To: [email-masked]=20
 Sent: Wednesday, December 11, 2013 6:14 PM
 Subject: [Zmagnette] wiring in color
 =20
=20

I would like the color wiring diagram as well. Perkins, I can send the doug=
h as soon as I get the address and name to send too. I have a B&W 11X17 and=
 is easy to read but color would be much improved.
Buckey
_______________________________________________
Zmagnette mailing list

[email-masked]

=20
=20
 =20

[email-masked]

=20

----------MB_8D0C55D9068B920_22D0_3325_webmail-m242.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

<font color=3D'black' size=3D'4' face=3D'Arial, Helvetica, sans-serif'><fon=
t class=3D"Apple-style-span" size=3D"4">I'd like a colour copy as well. &nb=
sp;Tell me where to send the money for it.</font>
<div><font class=3D"Apple-style-span" size=3D"4"><br>
</font></div>

<div><font class=3D"Apple-style-span" size=3D"4">Doug Campbell<br>
</font><br>
<br>

<div style=3D"font-family: helvetica, arial; font-size: 10pt; color: black;=
 ">-----Original Message-----<br>
From: JOHN SCHOLZ &lt;[email-masked]&gt;<br>
To: List for the Z Magnette Group - North America &lt;[email-masked].=
net&gt;<br>
Sent: Thu, Dec 12, 2013 12:09 am<br>
Subject: Re: [Zmagnette] wiring in color<br>
<br>

<div id=3D"AOLMsgPart_2_3370ca63-1bf4-41fb-96eb-72c04ffd7b0b">

<div class=3D"aolReplacedBody">
<div style=3D"color:#000; background-color:#fff; font-family:times new roma=
n, new york, times, serif;font-size:12pt">
<div>I would like a copy as well,</div>

<div><br>
</div>

<div style=3D"color: rgb(0, 0, 0); font-size: 16px; font-family: 'times new=
 roman', 'new york', times, serif; background-color: transparent; font-styl=
e: normal;">I have a 58 ZBV.</div>

<div style=3D"color: rgb(0, 0, 0); font-size: 16px; font-family: 'times new=
 roman', 'new york', times, serif; background-color: transparent; font-styl=
e: normal;"><br>
</div>

<div style=3D"color: rgb(0, 0, 0); font-size: 16px; font-family: 'times new=
 roman', 'new york', times, serif; background-color: transparent; font-styl=
e: normal;"><a removedlink__499479608__href=3D"mailto:[email-masked]"=
>[email-masked]</a> &nbsp; john scholz</div>

<div><br>
</div>
 =20
<div style=3D"font-family: 'times new roman', 'new york', times, serif; fon=
t-size: 12pt;">=20
<div style=3D"font-family: 'times new roman', 'new york', times, serif; fon=
t-size: 12pt;">=20
<div dir=3D"ltr"> <hr size=3D"1">=20
 <font size=3D"2" face=3D"Arial"> <b><span style=3D"font-weight:bold;">From=
:</span></b> "<a removedlink__499479608__href=3D"mailto:[email-masked]">we=
[email-masked]</a>" &lt;<a removedlink__499479608__href=3D"mailto:webuck1@co=
x.net">[email-masked]</a>&gt;<br>
 <b><span style=3D"font-weight: bold;">To:</span></b> <a removedlink__49947=
9608__href=3D"mailto:[email-masked]">[email-masked]</a>=
 <br>
 <b><span style=3D"font-weight: bold;">Sent:</span></b> Wednesday, December=
 11, 2013 6:14 PM<br>
 <b><span style=3D"font-weight: bold;">Subject:</span></b> [Zmagnette] wiri=
ng in color<br>
 </font> </div>
=20
<div class=3D"y_msg_container"><br>

I would like the color wiring diagram as well. Perkins, I can send the doug=
h as soon as I get the address and name to send too. I have a B&amp;W 11X17=
 and is easy to read but color would be much improved.<br>
Buckey<br>
_______________________________________________<br>
Zmagnette mailing list<br>
<br>
 target=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a removedlink__499479608__href=3D"http://www.team.net/archive" ta=
rget=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a removedlink__499479608__href=3D"http://www.team.net/forums" targ=
et=3D"_blank">http://www.team.net/forums</a><br>
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">http://=
autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
<br>
<br>
<br>
</div>
 </div>
 </div>
  </div>
</div>

</div>

<div id=3D"AOLMsgPart_3_3370ca63-1bf4-41fb-96eb-72c04ffd7b0b" style=3D"marg=
in: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;col=
or: #000;background-color: #fff;">

<pre style=3D"font-size: 9pt;"><tt>________________________________________=
_______
Zmagnette mailing list

 target=3D"_blank">http://www.team.net/donate.html</a>
Archive: <a removedlink__499479608__href=3D"http://www.team.net/archive" ta=
rget=3D"_blank">http://www.team.net/archive</a>
Forums: <a removedlink__499479608__href=3D"http://www.team.net/forums" targ=
et=3D"_blank">http://www.team.net/forums</a>
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">http://au=
tox.team.net/mailman/options/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_3_3370ca63-1bf4-41fb-96eb-72c04ffd7b0b -->

</div>
</div>
</font>
----------MB_8D0C55D9068B920_22D0_3325_webmail-m242.sysops.aol.com--

--===============1797190743==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1797190743==--

---

From: John Perkins <[email-masked]>
Date: Thu, 12 Dec 2013 09:39:53 -0600

I'm still building the icons to use for this project in Visio, but I've 
just received the ZB diagrams from our esteemed leader to be able to 
show ZA and ZB/ZBV options on a single diagram and fix the wiper motor 
wiring.  As soon as I get the draft diagram completed, I'll get it 
checked for technical accuracy and completeness.  When any updates from 
that process are finalized, I'll send out a note to the group about 
payments and delivery. (I've already had one person send me a payment to 
PayPal, does that work for everyone?)  I'm doing the diagram in colour 
in the 11 x 17 size, but I'll test print it in B/W to make sure there is 
enough contrast to be visible if you print it without colour.
     Perkins
_______________________________________________
Zmagnette mailing list

---

From: "John Park" <[email-masked]>
Date: Thu, 12 Dec 2013 19:42:32 -0500

Hi John, I don't do paypal but can send you cash discreetly or  a post
office money order in US dollars. Regards, John

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of John Perkins
Sent: Thursday, December 12, 2013 10:40 AM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] Z-Magnette 11x17 Wiring Diagram Status

I'm still building the icons to use for this project in Visio, but I've just
received the ZB diagrams from our esteemed leader to be able to show ZA and
ZB/ZBV options on a single diagram and fix the wiper motor wiring.  As soon
as I get the draft diagram completed, I'll get it checked for technical
accuracy and completeness.  When any updates from that process are
finalized, I'll send out a note to the group about payments and delivery.
(I've already had one person send me a payment to PayPal, does that work for
everyone?)  I'm doing the diagram in colour in the 11 x 17 size, but I'll
test print it in B/W to make sure there is enough contrast to be visible if
you print it without colour.
     Perkins
_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

---

From: James Schulte <[email-masked]>
Date: Thu, 12 Dec 2013 20:33:04 -0500

John,
Sounds cool. Thanks John I will send via Paypal.
Jim

Sent from my iPad

> On Dec 12, 2013, at 11:45 AM, "John Perkins" <[email-masked]> wrote:
> 
> I'm still building the icons to use for this project in Visio, but I've just received the ZB diagrams from our esteemed leader to be able to show ZA and ZB/ZBV options on a single diagram and fix the wiper motor wiring.  As soon as I get the draft diagram completed, I'll get it checked for technical accuracy and completeness.  When any updates from that process are finalized, I'll send out a note to the group about payments and delivery. (I've already had one person send me a payment to PayPal, does that work for everyone?)  I'm doing the diagram in colour in the 11 x 17 size, but I'll test print it in B/W to make sure there is enough contrast to be visible if you print it without colour.
>    Perkins
> Donate: http://www.team.net/donate.html
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: Chris Kotting <[email-masked]>
Date: Fri, 13 Dec 2013 10:29:52 -0500

John -

(catching up on e-mails) I definitely would like a copy of the diagram, 
at whatever price would seem fair.  Color coding would be great, but if 
the letter codes for the coding could be retained, it would help those 
of us who are partially color-blind.

In any case, I want one, and thanks for doing this!

Chris K.

On 12/12/2013 10:39 AM, John Perkins wrote:
> I'm still building the icons to use for this project in Visio, but 
> I've just received the ZB diagrams from our esteemed leader to be able 
> to show ZA and ZB/ZBV options on a single diagram and fix the wiper 
> motor wiring.  As soon as I get the draft diagram completed, I'll get 
> it checked for technical accuracy and completeness.  When any updates 
> from that process are finalized, I'll send out a note to the group 
> about payments and delivery. (I've already had one person send me a 
> payment to PayPal, does that work for everyone?) I'm doing the diagram 
> in colour in the 11 x 17 size, but I'll test print it in B/W to make 
> sure there is enough contrast to be visible if you print it without 
> colour.
>     Perkins
> Unsubscribe/Manage: 
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: Steven Trovato <[email-masked]>
Date: Sat, 14 Dec 2013 21:55:44 -0500

My son is in college in a two year program to become a machinist.  It 
seems that he needs some proposals for projects he can do there.  As 
the one paying the tuition, I get to suggest something that would be 
of use to me and my MGs.  One thought I had was to make a nice socket 
for the octagon shaped rear axle nut.  Does anyone else have any 
ideas for any cool stuff I could suggest?  There's no guarantee that 
he will do it, as the project would have to fit in with the goals of 
the course work.  So, what would you guys do if you had a machinist 
at your disposal?  Note that this is not an automotive machinist 
program, so they are not set up for operations on engine blocks, 
crankshafts, etc.

-Steve T.

---

From: "Steve Kirby" <[email-masked]>
Date: Sun, 15 Dec 2013 12:32:24 -0800

--===============1643139491==
	boundary="----=_NextPart_000_000E_01CEF991.B4F2D3B0"

------=_NextPart_000_000E_01CEF991.B4F2D3B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Wow, that's great in the first place, that he is pursuing this wonderful =
trade.  Congratulations to you, and to your son.

Such an awesome offer.  I purchased, at great expense, that socket you =
are talking about.  Never used it.  If he could use it for guidance, I'd =
be glad to loan it to him. =20

As to other ideas, I have none to offer at the moment, but as soon as =
your son gets booked up, I know I'll think of something.

Thanks for thinking up a great offer, though!

#2Steve K
  ----- Original Message -----=20
  From: Steven Trovato=20
  To: List for the Z Magnette Group - North America=20
  Sent: Saturday, December 14, 2013 6:55 PM
  Subject: [Zmagnette] Machinist projects

  My son is in college in a two year program to become a machinist.  It=20
  seems that he needs some proposals for projects he can do there.  As=20
  the one paying the tuition, I get to suggest something that would be=20
  of use to me and my MGs.  One thought I had was to make a nice socket=20
  for the octagon shaped rear axle nut.  Does anyone else have any=20
  ideas for any cool stuff I could suggest?  There's no guarantee that=20
  he will do it, as the project would have to fit in with the goals of=20
  the course work.  So, what would you guys do if you had a machinist=20
  at your disposal?  Note that this is not an automotive machinist=20
  program, so they are not set up for operations on engine blocks,=20
  crankshafts, etc.

  -Steve T.

  Donate: http://www.team.net/donate.html
  Archive: http://www.team.net/archive
  Forums: http://www.team.net/forums
  Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_000E_01CEF991.B4F2D3B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23543">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV>Wow, that's great in the first place, that he is pursuing this =
wonderful=20
trade.&nbsp; Congratulations to you, and to your son.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Such an awesome offer.&nbsp; I purchased, at great expense, that =
socket you=20
are talking about.&nbsp; Never used it.&nbsp; If he could use it for =
guidance,=20
I'd be glad to loan it to him.&nbsp; </DIV>
<DIV>&nbsp;</DIV>
<DIV>As to other ideas, I have none to offer at the moment, but as soon =
as your=20
son gets booked up, I know I'll think of something.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Thanks for thinking up a great offer, though!</DIV>
<DIV>&nbsp;</DIV>
<DIV>#2Steve K</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">Steven=20
  Trovato</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Saturday, December 14, =
2013 6:55=20
  PM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> [Zmagnette] Machinist=20
  projects</DIV>
  <DIV><BR></DIV>My son is in college in a two year program to become a=20
  machinist.&nbsp; It <BR>seems that he needs some proposals for =
projects he can=20
  do there.&nbsp; As <BR>the one paying the tuition, I get to suggest =
something=20
  that would be <BR>of use to me and my MGs.&nbsp; One thought I had was =
to make=20
  a nice socket <BR>for the octagon shaped rear axle nut.&nbsp; Does =
anyone else=20
  have any <BR>ideas for any cool stuff I could suggest?&nbsp; There's =
no=20
  guarantee that <BR>he will do it, as the project would have to fit in =
with the=20
  goals of <BR>the course work.&nbsp; So, what would you guys do if you =
had a=20
  machinist <BR>at your disposal?&nbsp; Note that this is not an =
automotive=20
  machinist <BR>program, so they are not set up for operations on engine =
blocks,=20
  <BR>crankshafts, etc.<BR><BR>-Steve=20
  T.<BR><BR>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
  <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
  <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
  <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><B=
R></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_000E_01CEF991.B4F2D3B0--

--===============1643139491==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1643139491==--

---

From: Allen Bachelder <[email-masked]>
Date: Sun, 15 Dec 2013 20:45:45 -0500

--===============0942829608==

--Apple-Mail-131-829252327
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

#2 SteveK: I agree - what a terrific idea. And boy - what I'd give for a =
couple old geezer's machining classes.  Anybody know where I can take =
one or two or whatever it takes?

Steve T: I have another idea for a project - a serpentine crankshaft =
pulley for a five-main MGB engine, along with a matching pulley for the =
water pump,  would be on the top of my wishlist. Preferably, make the =
crankshaft pulley in the form of a harmonic balancer, but beggars cannot =
be choosers...

Steve K, you will need that octagonal socket when you get to working on =
your Magnette rear axle.  Unlike you, I totally forgot I already had one =
of these and was looking for a hex wrench to do the trick. ' Bet I spent =
over a week looking for one before I realized even the right size =
wouldn't fit, AND that I already HAD ONE!! =20

If I get any more ideas, I'll share them!

Thanks,
Allen
****************************************************************
Allen & Florrie Bachelder       =3Diii=3D<
Spring Creek Home for Wayward MGs
'57 ZB, '65 B, '69 C/GT, '73 B/GT
North Street, MI 48049, USA
http://www.mgexperience.net/member/bachldrs
****************************************************************

On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:

> Wow, that's great in the first place, that he is pursuing this =
wonderful trade.  Congratulations to you, and to your son.
are talking about.  Never used it.  If he could use it for guidance, I'd =
be glad to loan it to him.=20
> ----- Original Message -----
> From: Steven Trovato
> My son is in college in a two year program to become a machinist.  It=20=

> seems that he needs some proposals for projects he can do there.  As=20=

> the one paying the tuition, I get to suggest something that would be=20=

> of use to me and my MGs.  One thought I had was to make a nice socket=20=

> ideas for any cool stuff I could suggest?  There's no guarantee that=20=

> he will do it, as the project would have to fit in with the goals of=20=

http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-131-829252327
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head><base href=3D"x-msg://699/"></head><body style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; ">#2 SteveK: I agree - what a terrific idea. And boy =
- what I'd give for a couple old geezer's machining classes. =
&nbsp;Anybody know where I can take one or two or whatever it =
takes?<div><br></div><div>Steve T: I have another idea for a project - a =
serpentine crankshaft pulley for a five-main MGB engine, along with a =
matching pulley for the water pump, &nbsp;would be on the top of my =
wishlist. Preferably, make the crankshaft pulley in the form of a =
harmonic balancer, but beggars cannot be =
choosers...<br><div><br></div><div>Steve K, you will need that octagonal =
socket when you get to working on your Magnette rear axle. &nbsp;Unlike =
you, I totally forgot I already had one of these and was looking for a =
hex wrench to do the trick. ' Bet I spent over a week looking for one =
before I realized even the right size wouldn't fit, AND that I already =
HAD ONE!! &nbsp;</div><div><br></div><div>If I get any more ideas, I'll =
share them!</div><div><br></div><div>Thanks,</div><div>Allen<br><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: normal; =
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; color: =
rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; color: rgb(0, 0, =
0); font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-family: =
Helvetica; font-weight: normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span>
</div>

<br><div><div>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
bgcolor=3D"#ffffff"><div>Wow, that's great in the first place, that he =
is pursuing this wonderful trade.&nbsp; Congratulations to you, and to =
your son.</div><div>&nbsp;</div><div>Such an awesome offer.&nbsp; I =
purchased, at great expense, that socket you are talking about.&nbsp; =
Never used it.&nbsp; If he could use it for guidance, I'd be glad to =
loan it to him.&nbsp;</div><div>&nbsp;</div><div>As to other ideas, I =
have none to offer at the moment, but as soon as your son gets booked =
up, I know I'll think of something.</div><div>&nbsp;</div><div>Thanks =
for thinking up a great offer, =
though!</div><div>&nbsp;</div><div>#2Steve K</div><blockquote =
style=3D"border-left-color: rgb(0, 0, 0); border-left-width: 2px; =
border-left-style: solid; padding-left: 5px; padding-right: 0px; =
margin-left: 5px; margin-right: 0px; "><div style=3D"font: normal normal =
normal 10pt/normal arial; ">----- Original Message -----</div><div =
style=3D"font: normal normal normal 10pt/normal arial; background-image: =
initial; background-attachment: initial; background-origin: initial; =
background-clip: initial; background-color: rgb(228, 228, 228); =
background-position: initial initial; background-repeat: initial =
initial; "><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">Steven Trovato</a></div><div =
style=3D"font: normal normal normal 10pt/normal arial; "><b>To:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North America</a></div><div style=3D"font: normal normal normal =
10pt/normal arial; "><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Saturday, December 14, 2013 =
6:55 PM</div><div style=3D"font: normal normal normal 10pt/normal arial; =
"><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>[Zmagnette] Machinist =
projects</div><div><br></div>My son is in college in a two year program =
to become a machinist.&nbsp; It<span =
class=3D"Apple-converted-space">&nbsp;</span><br>seems that he needs =
some proposals for projects he can do there.&nbsp; As<span =
class=3D"Apple-converted-space">&nbsp;</span><br>the one paying the =
tuition, I get to suggest something that would be<span =
class=3D"Apple-converted-space">&nbsp;</span><br>of use to me and my =
MGs.&nbsp; One thought I had was to make a nice socket<span =
class=3D"Apple-converted-space">&nbsp;</span><br>for the octagon shaped =
rear axle nut.&nbsp; Does anyone else have any<span =
class=3D"Apple-converted-space">&nbsp;</span><br>ideas for any cool =
stuff I could suggest?&nbsp; There's no guarantee that<span =
class=3D"Apple-converted-space">&nbsp;</span><br>he will do it, as the =
project would have to fit in with the goals of<span =
class=3D"Apple-converted-space">&nbsp;</span><br>the course work.&nbsp; =
So, what would you guys do if you had a machinist<span =
class=3D"Apple-converted-space">&nbsp;</span><br>at your disposal?&nbsp; =
Note that this is not an automotive machinist<span =
class=3D"Apple-converted-space">&nbsp;</span><br>program, so they are =
not set up for operations on engine blocks,<span =
class=3D"Apple-converted-space">&nbsp;</span><br>crankshafts, =
etc.<br><br>-Steve =
T.<br><br>_______________________________________________<br>Zmagnette =
mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>=
</blockquote>_______________________________________________<br>Zmagnette =
mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></div></span></blockquote></div><br></div></div></body></html>=

--Apple-Mail-131-829252327--

--===============0942829608==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0942829608==--

---

From: Steve Hanegan <[email-masked]>
Date: Sun, 15 Dec 2013 18:56:51 -0800

--===============1389982413==

--Apple-Mail=_92AD4DD7-32AD-42FE-9361-C757C56A5BB8
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Been there, done that on the rear axle nut socket...

I wonder what the group's thoughts are on perhaps replicating some =
Greene brackets for doing disk brake conversions? I have two pair =
squirreled away that we could work from.

Steve H,

On Dec 15, 2013, at 5:45 PM, Allen Bachelder <[email-masked]> =
wrote:

> #2 SteveK: I agree - what a terrific idea. And boy - what I'd give for =
a couple old geezer's machining classes.  Anybody know where I can take =
one or two or whatever it takes?
>=20
> Steve K, you will need that octagonal socket when you get to working =
on your Magnette rear axle.  Unlike you, I totally forgot I already had =
one of these and was looking for a hex wrench to do the trick. ' Bet I =
spent over a week looking for one before I realized even the right size =
wouldn't fit, AND that I already HAD ONE!! =20
>> =20
>> Such an awesome offer.  I purchased, at great expense, that socket =
you are talking about.  Never used it.  If he could use it for guidance, =
I'd be glad to loan it to him.=20

>> the course work.  So, what would you guys do if you had a machinist=20=

http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail=_92AD4DD7-32AD-42FE-9361-C757C56A5BB8
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head><meta http-equiv=3D"Content-Type" content=3D"text/html =
charset=3Dus-ascii"></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">Been =
there, done that on the rear axle nut socket...<div><br></div><div>I =
wonder what the group's thoughts are on perhaps replicating some Greene =
brackets for doing disk brake conversions? I have two pair squirreled =
away that we could work from.</div><div><br></div><div>Steve =
H,</div><div><br><div><div>On Dec 15, 2013, at 5:45 PM, Allen Bachelder =
&lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><base href=3D"x-msg://699/"><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; ">#2 SteveK: I agree - what a terrific idea. And boy =
- what I'd give for a couple old geezer's machining classes. =
&nbsp;Anybody know where I can take one or two or whatever it =
takes?<div><br></div><div>Steve T: I have another idea for a project - a =
serpentine crankshaft pulley for a five-main MGB engine, along with a =
matching pulley for the water pump, &nbsp;would be on the top of my =
wishlist. Preferably, make the crankshaft pulley in the form of a =
harmonic balancer, but beggars cannot be =
choosers...<br><div><br></div><div>Steve K, you will need that octagonal =
socket when you get to working on your Magnette rear axle. &nbsp;Unlike =
you, I totally forgot I already had one of these and was looking for a =
hex wrench to do the trick. ' Bet I spent over a week looking for one =
before I realized even the right size wouldn't fit, AND that I already =
HAD ONE!! &nbsp;</div><div><br></div><div>If I get any more ideas, I'll =
share them!</div><div><br></div><div>Thanks,</div><div>Allen<br><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
font-size: medium; "><div style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-variant: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; =
font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; font-style: =
normal; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space; font-size: 12px; =
"><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space; "><b><i><span =
class=3D"Apple-style-span" style=3D"font-family: Helvetica; font-weight: =
normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></span>=
</div></span></div></span></div></span></div></span></div></span></span></=
div></span></span>
</div>

<br><div><div>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div>Wow, =
that's great in the first place, that he is pursuing this wonderful =
trade.&nbsp; Congratulations to you, and to your =
son.</div><div>&nbsp;</div><div>Such an awesome offer.&nbsp; I =
purchased, at great expense, that socket you are talking about.&nbsp; =
Never used it.&nbsp; If he could use it for guidance, I'd be glad to =
loan it to him.&nbsp;</div><div>&nbsp;</div><div>As to other ideas, I =
have none to offer at the moment, but as soon as your son gets booked =
up, I know I'll think of something.</div><div>&nbsp;</div><div>Thanks =
for thinking up a great offer, =
though!</div><div>&nbsp;</div><div>#2Steve K</div><div style=3D"font: =
normal normal normal 10pt/normal arial; ">----- Original Message =
-----</div><div style=3D"font: normal normal normal 10pt/normal arial; =
background-image: initial; background-attachment: initial; =
background-origin: initial; background-clip: initial; background-color: =
rgb(228, 228, 228); background-position: initial initial; =
background-repeat: initial initial; "><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">Steven Trovato</a></div><div =
style=3D"font: normal normal normal 10pt/normal arial; "><b>To:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North America</a></div><div style=3D"font: normal normal normal =
10pt/normal arial; "><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Saturday, December 14, 2013 =
6:55 PM</div><div style=3D"font: normal normal normal 10pt/normal arial; =
"><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>[Zmagnette] Machinist =
projects</div><div><br></div>My son is in college in a two year program =
to become a machinist.&nbsp; It&nbsp;<br>seems that he needs some =
proposals for projects he can do there.&nbsp; As&nbsp;<br>the one paying =
the tuition, I get to suggest something that would be&nbsp;<br>of use to =
me and my MGs.&nbsp; One thought I had was to make a nice =
socket&nbsp;<br>for the octagon shaped rear axle nut.&nbsp; Does anyone =
else have any&nbsp;<br>ideas for any cool stuff I could suggest?&nbsp; =
There's no guarantee that&nbsp;<br>he will do it, as the project would =
have to fit in with the goals of&nbsp;<br>the course work.&nbsp; So, =
what would you guys do if you had a machinist&nbsp;<br>at your =
disposal?&nbsp; Note that this is not an automotive =
machinist&nbsp;<br>program, so they are not set up for operations on =
engine blocks,&nbsp;<br>crankshafts, etc.<br><br>-Steve =
T.<br><br>_______________________________________________<br>Zmagnette =
mailing list<br><br>Donate:&nbsp;<a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:&nbsp;<a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:&nbsp;<a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:&nbsp;<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>=
_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate:&nbsp;<a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:&nbsp;<a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:&nbsp;<a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:&nbsp;<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></span></blockquote></div><br></div></div></div>________________=
_______________________________<br>Zmagnette mailing list<br><br>Donate: =
<a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitnes=
ses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com</a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail=_92AD4DD7-32AD-42FE-9361-C757C56A5BB8--

--===============1389982413==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1389982413==--

---

From: "Steve Kirby" <[email-masked]>
Date: Sun, 15 Dec 2013 18:56:36 -0800

--===============1609811086==
	boundary="----=_NextPart_000_0023_01CEF9C7.611D2070"

------=_NextPart_000_0023_01CEF9C7.611D2070
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

oh yaw, that's why I bought the socket . . . to work on the Magnette.  =
Like when I first got the Magnette in about 1871, and said "I'll have =
this done in a couple weeks", I immediately went out and bought that =
socket.  My only consolation is that when I bought it, it was probably =
"cheap", and inflation now means my socket is worth like millions!!!!

Tis all good.

#2SteveK
  ----- Original Message -----=20
  From: Allen Bachelder=20
  To: List for the Z Magnette Group - North America=20
  Sent: Sunday, December 15, 2013 5:45 PM
  Subject: Re: [Zmagnette] Machinist projects

  Thanks,
  Allen

    As to other ideas, I have none to offer at the moment, but as soon =
as your son gets booked up, I know I'll think of something.

    #2Steve K
      ----- Original Message -----
      From: Steven Trovato
      To: List for the Z Magnette Group - North America
      Sent: Saturday, December 14, 2013 6:55 PM
      Subject: [Zmagnette] Machinist projects

      My son is in college in a two year program to become a machinist.  =
It=20
      seems that he needs some proposals for projects he can do there.  =
As=20
      the one paying the tuition, I get to suggest something that would =
be=20
      of use to me and my MGs.  One thought I had was to make a nice =
socket=20
      for the octagon shaped rear axle nut.  Does anyone else have any=20
      ideas for any cool stuff I could suggest?  There's no guarantee =
that=20
      he will do it, as the project would have to fit in with the goals =
of=20
      the course work.  So, what would you guys do if you had a =
machinist=20
      at your disposal?  Note that this is not an automotive machinist=20
      program, so they are not set up for operations on engine blocks,=20
      crankshafts, etc.

      -Steve T.

-------------------------------------------------------------------------=
-----

------=_NextPart_000_0023_01CEF9C7.611D2070
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type><BASE=20
href=3D"x-msg://699/">
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23543">
<STYLE></STYLE>
</HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
bgColor=3D#ffffff>
<DIV>oh yaw, that's why I bought the socket . . . to&nbsp;work on the=20
Magnette.&nbsp; Like when I first got the Magnette in about 1871, and =
said "I'll=20
have this done in a couple weeks", I immediately went out and bought =
that=20
socket.&nbsp; My only consolation is that when I bought it, it was =
probably=20
"cheap", and inflation now means my socket is worth like =
millions!!!!</DIV>
<DIV>&nbsp;</DIV>
<DIV>Tis all good.</DIV>
<DIV>&nbsp;</DIV>
<DIV>#2SteveK</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">Allen=20
  Bachelder</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Sunday, December 15, 2013 =
5:45=20
  PM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] =
Machinist=20
  projects</DIV>
  <DIV><BR></DIV>#2 SteveK: I agree - what a terrific idea. And boy - =
what I'd=20
  give for a couple old geezer's machining classes. &nbsp;Anybody know =
where I=20
  can take one or two or whatever it takes?
  <DIV><BR></DIV>
  <DIV>Steve T: I have another idea for a project - a serpentine =
crankshaft=20
  pulley for a five-main MGB engine, along with a matching pulley for =
the water=20
  pump, &nbsp;would be on the top of my wishlist. Preferably, make the=20
  crankshaft pulley in the form of a harmonic balancer, but beggars =
cannot be=20
  choosers...<BR>
  <DIV><BR></DIV>
  <DIV>Steve K, you will need that octagonal socket when you get to =
working on=20
  your Magnette rear axle. &nbsp;Unlike you, I totally forgot I already =
had one=20
  of these and was looking for a hex wrench to do the trick. ' Bet I =
spent over=20
  a week looking for one before I realized even the right size wouldn't =
fit, AND=20
  that I already HAD ONE!! &nbsp;</DIV>
  <DIV><BR></DIV>
  <DIV>If I get any more ideas, I'll share them!</DIV>
  <DIV><BR></DIV>
  <DIV>Thanks,</DIV>
  <DIV>Allen<BR>
  <DIV><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"FONT-SIZE: 12px"=20
  =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
  &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<BR>Spring =
Creek Home=20
  for Wayward MGs</I></B></DIV>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
  ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
  Street, MI 48049,=20
  =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN>=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
  style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
  =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: rgb(0,0,0); =
FONT-WEIGHT: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I><SPAN=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; FONT-SIZE: 12px; =
FONT-WEIGHT: normal"=20
  =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV><BR>
  <DIV>
  <DIV>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</DIV><BR=20
  class=3DApple-interchange-newline>
  <BLOCKQUOTE type=3D"cite"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV bgcolor=3D"#ffffff">
    <DIV>Wow, that's great in the first place, that he is pursuing this=20
    wonderful trade.&nbsp; Congratulations to you, and to your =
son.</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>Such an awesome offer.&nbsp; I purchased, at great expense, =
that socket=20
    you are talking about.&nbsp; Never used it.&nbsp; If he could use it =
for=20
    guidance, I'd be glad to loan it to him.&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>As to other ideas, I have none to offer at the moment, but as =
soon as=20
    your son gets booked up, I know I'll think of something.</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>Thanks for thinking up a great offer, though!</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>#2Steve K</DIV>
    <BLOCKQUOTE=20
    style=3D"BORDER-LEFT: rgb(0,0,0) 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
      <DIV style=3D"FONT: 10pt arial">----- Original Message -----</DIV>
      <DIV=20
      style=3D"BACKGROUND-COLOR: rgb(228,228,228); FONT: 10pt arial; =
background-origin: initial; background-clip: initial"><B>From:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A =
title=[email-masked]=20
      href=3D"mailto:[email-masked]">Steven Trovato</A></DIV>
      <DIV style=3D"FONT: 10pt arial"><B>To:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A =
title=[email-masked]=20
      href=3D"mailto:[email-masked]">List for the Z Magnette =
Group -=20
      North America</A></DIV>
      <DIV style=3D"FONT: 10pt arial"><B>Sent:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN>Saturday, December 14, =
2013 6:55=20
      PM</DIV>
      <DIV style=3D"FONT: 10pt arial"><B>Subject:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN>[Zmagnette] Machinist=20
      projects</DIV>
      <DIV><BR></DIV>My son is in college in a two year program to =
become a=20
      machinist.&nbsp; It<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>seems that he needs =
some=20
      proposals for projects he can do there.&nbsp; As<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>the one paying the =
tuition, I=20
      get to suggest something that would be<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>of use to me and my =

      MGs.&nbsp; One thought I had was to make a nice socket<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>for the octagon =
shaped rear=20
      axle nut.&nbsp; Does anyone else have any<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>ideas for any cool =
stuff I=20
      could suggest?&nbsp; There's no guarantee that<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>he will do it, as =
the project=20
      would have to fit in with the goals of<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>the course =
work.&nbsp; So,=20
      what would you guys do if you had a machinist<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>at your =
disposal?&nbsp; Note=20
      that this is not an automotive machinist<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>program, so they =
are not set=20
      up for operations on engine blocks,<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><BR>crankshafts,=20
      etc.<BR><BR>-Steve=20
      =
T.<BR><BR>_______________________________________________<BR>Zmagnette=20
      mailing list<BR><BR>Donate:<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A=20
      =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A=20
      =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A=20
      =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:<SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A=20
      =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><B=
R></BLOCKQUOTE>_______________________________________________<BR>Zmagnet=
te=20
    mailing list<BR><BR>Donate:<SPAN =
class=3DApple-converted-space>&nbsp;</SPAN><A=20
    =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:<SPAN=20
    class=3DApple-converted-space>&nbsp;</SPAN><A=20
    =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:<SPAN=20
    class=3DApple-converted-space>&nbsp;</SPAN><A=20
    =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:<SPAN=20
    class=3DApple-converted-space>&nbsp;</SPAN><A=20
    =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><BR><BR></DIV></SPAN></BLOCKQUOTE></DIV><BR></DIV></DIV>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
  http://www.team.net/archive<BR>Forums:=20
  http://www.team.net/forums<BR>Unsubscribe/Manage:=20
  =
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR><BR>=
</BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0023_01CEF9C7.611D2070--

--===============1609811086==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1609811086==--

---

From: "Steve Kirby" <[email-masked]>
Date: Sun, 15 Dec 2013 19:17:24 -0800

--===============1969837297==
	boundary="----=_NextPart_000_0042_01CEF9CA.48E573B0"

------=_NextPart_000_0042_01CEF9CA.48E573B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

FWIW, I spent some time talking to Steve Christensen a few months back.  =
He has these brackets all ready to roll, if we're interested.  He has =
the whole CNC set up, etc. and has done a lot of similar projects for =
MGBs, Morris Minors, etc.
  ----- Original Message -----=20
  From: Steve Hanegan=20
  To: List for the Z Magnette Group - North America=20
  Sent: Sunday, December 15, 2013 6:56 PM
  Subject: Re: [Zmagnette] Machinist projects

  Steve H,

    #2 SteveK: I agree - what a terrific idea. And boy - what I'd give =
for a couple old geezer's machining classes.  Anybody know where I can =
take one or two or whatever it takes?

    Thanks,
    Allen

      #2Steve K
      ----- Original Message -----
      From: Steven Trovato
      To: List for the Z Magnette Group - North America
      Sent: Saturday, December 14, 2013 6:55 PM
      Subject: [Zmagnette] Machinist projects

      -Steve T.

    Donate: http://www.team.net/donate.html
    Archive: http://www.team.net/archive
    Forums: http://www.team.net/forums
    Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]=

------=_NextPart_000_0042_01CEF9CA.48E573B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23543">
<STYLE></STYLE>
</HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
bgColor=3D#ffffff>
<DIV>FWIW, I spent some time talking to Steve Christensen a few months=20
back.&nbsp; He has these brackets all ready to roll, if we're =
interested.&nbsp;=20
He has the whole CNC set up, etc. and has done a lot of similar projects =
for=20
MGBs, Morris Minors, etc.</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked]=20
  href=3D"mailto:[email-masked]">Steve Hanegan</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Sunday, December 15, 2013 =
6:56=20
  PM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] =
Machinist=20
  projects</DIV>
  <DIV><BR></DIV>Been there, done that on the rear axle nut socket...
  <DIV><BR></DIV>
  <DIV>I wonder what the group's thoughts are on perhaps replicating =
some Greene=20
  brackets for doing disk brake conversions? I have two pair squirreled =
away=20
  that we could work from.</DIV>
  <DIV><BR></DIV>
  <DIV>Steve H,</DIV>
  <DIV><BR>
  <DIV>
  <DIV>On Dec 15, 2013, at 5:45 PM, Allen Bachelder &lt;<A=20
  href=3D"mailto:[email-masked]">[email-masked]</A>&gt;=20
  wrote:</DIV><BR class=3DApple-interchange-newline>
  <BLOCKQUOTE type=3D"cite"><BASE href=3D"x-msg://699/">
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space">#2=20
    SteveK: I agree - what a terrific idea. And boy - what I'd give for =
a couple=20
    old geezer's machining classes. &nbsp;Anybody know where I can take =
one or=20
    two or whatever it takes?
    <DIV><BR></DIV>
    <DIV>Steve T: I have another idea for a project - a serpentine =
crankshaft=20
    pulley for a five-main MGB engine, along with a matching pulley for =
the=20
    water pump, &nbsp;would be on the top of my wishlist. Preferably, =
make the=20
    crankshaft pulley in the form of a harmonic balancer, but beggars =
cannot be=20
    choosers...<BR>
    <DIV><BR></DIV>
    <DIV>Steve K, you will need that octagonal socket when you get to =
working on=20
    your Magnette rear axle. &nbsp;Unlike you, I totally forgot I =
already had=20
    one of these and was looking for a hex wrench to do the trick. ' Bet =
I spent=20
    over a week looking for one before I realized even the right size =
wouldn't=20
    fit, AND that I already HAD ONE!! &nbsp;</DIV>
    <DIV><BR></DIV>
    <DIV>If I get any more ideas, I'll share them!</DIV>
    <DIV><BR></DIV>
    <DIV>Thanks,</DIV>
    <DIV>Allen<BR>
    <DIV><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"FONT-SIZE: 12px"=20
    =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-SPACING: 0px; BORDER-COLLAPSE: separate; FONT: medium Helvetica; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span>
    <DIV><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; FONT-SIZE: 12px; FONT-WEIGHT: normal; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space"><B><I>Allen=20
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<BR>Spring =
Creek Home=20
    for Wayward MGs</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; FONT-SIZE: 12px; FONT-WEIGHT: normal; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space"><B><I>'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; FONT-SIZE: 12px; FONT-WEIGHT: normal; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space"><B><I>North=20
    Street, MI 48049,=20
    =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
    style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
    =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I><SPAN=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; FONT-SIZE: =
12px; FONT-WEIGHT: normal"=20
    =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV><=
/SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV><BR>
    <DIV>
    <DIV>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</DIV><BR=20
    class=3DApple-interchange-newline>
    <BLOCKQUOTE type=3D"cite"><SPAN=20
      style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px"=20
      class=3DApple-style-span>
      <DIV>Wow, that's great in the first place, that he is pursuing =
this=20
      wonderful trade.&nbsp; Congratulations to you, and to your =
son.</DIV>
      <DIV>&nbsp;</DIV>
      <DIV>Such an awesome offer.&nbsp; I purchased, at great expense, =
that=20
      socket you are talking about.&nbsp; Never used it.&nbsp; If he =
could use=20
      it for guidance, I'd be glad to loan it to him.&nbsp;</DIV>
      <DIV>&nbsp;</DIV>
      <DIV>As to other ideas, I have none to offer at the moment, but as =
soon as=20
      your son gets booked up, I know I'll think of something.</DIV>
      <DIV>&nbsp;</DIV>
      <DIV>Thanks for thinking up a great offer, though!</DIV>
      <DIV>&nbsp;</DIV>
      <DIV>#2Steve K</DIV>
      <DIV style=3D"FONT: 10pt arial">----- Original Message -----</DIV>
      <DIV=20
      style=3D"BACKGROUND-COLOR: rgb(228,228,228); FONT: 10pt arial; =
background-origin: initial; background-clip: initial"><B>From:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A =
title=[email-masked]=20
      href=3D"mailto:[email-masked]">Steven Trovato</A></DIV>
      <DIV style=3D"FONT: 10pt arial"><B>To:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN><A =
title=[email-masked]=20
      href=3D"mailto:[email-masked]">List for the Z Magnette =
Group -=20
      North America</A></DIV>
      <DIV style=3D"FONT: 10pt arial"><B>Sent:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN>Saturday, December 14, =
2013 6:55=20
      PM</DIV>
      <DIV style=3D"FONT: 10pt arial"><B>Subject:</B><SPAN=20
      class=3DApple-converted-space>&nbsp;</SPAN>[Zmagnette] Machinist=20
      projects</DIV>
      <DIV><BR></DIV>My son is in college in a two year program to =
become a=20
      machinist.&nbsp; It&nbsp;<BR>seems that he needs some proposals =
for=20
      projects he can do there.&nbsp; As&nbsp;<BR>the one paying the =
tuition, I=20
      get to suggest something that would be&nbsp;<BR>of use to me and =
my=20
      MGs.&nbsp; One thought I had was to make a nice =
socket&nbsp;<BR>for the=20
      octagon shaped rear axle nut.&nbsp; Does anyone else have=20
      any&nbsp;<BR>ideas for any cool stuff I could suggest?&nbsp; =
There's no=20
      guarantee that&nbsp;<BR>he will do it, as the project would have =
to fit in=20
      with the goals of&nbsp;<BR>the course work.&nbsp; So, what would =
you guys=20
      do if you had a machinist&nbsp;<BR>at your disposal?&nbsp; Note =
that this=20
      is not an automotive machinist&nbsp;<BR>program, so they are not =
set up=20
      for operations on engine blocks,&nbsp;<BR>crankshafts, =
etc.<BR><BR>-Steve=20
      =
T.<BR><BR>_______________________________________________<BR>Zmagnette=20
      mailing list<BR><BR>Donate:&nbsp;<A=20
      =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:&nbsp;<A=20
      =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:&nbsp;<A=20
      =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:&nbsp;<A=20
      =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><B=
R>_______________________________________________<BR>Zmagnette=20
      mailing list<BR><BR>Donate:&nbsp;<A=20
      =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:&nbsp;<A=20
      =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:&nbsp;<A=20
      =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:&nbsp;<A=20
      =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><BR><BR></SPAN></BLOCKQUOTE></DIV><BR></DIV></DIV></DIV>_____________=
__________________________________<BR>Zmagnette=20
    mailing list<BR><BR>Donate: <A=20
    =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
    <A=20
    =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
    <A=20
    =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
    <A=20
    =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwit=
nesses.com</A><BR><BR></BLOCKQUOTE></DIV><BR></DIV>
  <P>
  <HR>

------=_NextPart_000_0042_01CEF9CA.48E573B0--

--===============1969837297==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1969837297==--

---

From: charles durning <[email-masked]>
Date: Mon, 16 Dec 2013 05:29:15 -0600

--===============2063393975==

--001a1133a2ae3a786d04eda51f4c

How about some aluminum replica MGA disk brake hubs to go along with the
caliper brackets..

Charlie Durning

If you are using Google or Gmail, Big Brother is watching.

On Sun, Dec 15, 2013 at 9:17 PM, Steve Kirby <[email-masked]> wrote:

>  FWIW, I spent some time talking to Steve Christensen a few months back.
> He has these brackets all ready to roll, if we're interested.  He has the
> whole CNC set up, etc. and has done a lot of similar projects for MGBs,
> Morris Minors, etc.
>
> *From:* Steve Hanegan <[email-masked]>
> *To:* List for the Z Magnette Group - North America<[email-masked]>
> *Sent:* Sunday, December 15, 2013 6:56 PM
> *Subject:* Re: [Zmagnette] Machinist projects
>
> I wonder what the group's thoughts are on perhaps replicating some Greene
> brackets for doing disk brake conversions? I have two pair squirreled away
> that we could work from.
>
> Steve H,
>
>  On Dec 15, 2013, at 5:45 PM, Allen Bachelder <[email-masked]>
> wrote:
>
>  #2 SteveK: I agree - what a terrific idea. And boy - what I'd give for a
> couple old geezer's machining classes.  Anybody know where I can take one
> or two or whatever it takes?
>
> Steve T: I have another idea for a project - a serpentine crankshaft
> pulley for a five-main MGB engine, along with a matching pulley for the
> water pump,  would be on the top of my wishlist. Preferably, make the
> crankshaft pulley in the form of a harmonic balancer, but beggars cannot be
> choosers...
>
> Steve K, you will need that octagonal socket when you get to working on
> your Magnette rear axle.  Unlike you, I totally forgot I already had one of
> these and was looking for a hex wrench to do the trick. ' Bet I spent over
> a week looking for one before I realized even the right size wouldn't fit,
> AND that I already HAD ONE!!
>
>   ******************************************************************
>
> *Allen & Florrie Bachelder       =iii=<Spring Creek Home for Wayward MGs*
> *'57 ZB, '65 B, '69 C/GT, '73 B/GT*
> *North Street, MI 48049, USA*
> *http://www.mgexperience.net/member/bachldrs
> <http://www.mgexperience.net/member/bachldrs>*
>         ******************************************************************
>
>  Wow, that's great in the first place, that he is pursuing this wonderful
> Such an awesome offer.  I purchased, at great expense, that socket you are
> talking about.  Never used it.  If he could use it for guidance, I'd be
> glad to loan it to him.
>
> As to other ideas, I have none to offer at the moment, but as soon as your
> son gets booked up, I know I'll think of something.
>
> *From:* Steven Trovato <[email-masked]>
> *To:* List for the Z Magnette Group - North America<[email-masked]>
> *Sent:* Saturday, December 14, 2013 6:55 PM
> *Subject:* [Zmagnette] Machinist projects
>
>  ------------------------------
>
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>
>
>

--001a1133a2ae3a786d04eda51f4c
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">How about some aluminum=A0replica MGA disk brake hubs to g=
o along with the caliper brackets..</div><div class=3D"gmail_extra"><br cle=
ar=3D"all"><div><div dir=3D"ltr"><div>=A0</div>
<div>Charlie Durning</div>
<div>=A0</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is watc=
hing.</font></div>
<div>=A0</div></div></div>
<br><br><div class=3D"gmail_quote">On Sun, Dec 15, 2013 at 9:17 PM, Steve K=
irby <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_=
blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class=3D"gmai=
l_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left=
:1ex">
<u></u>

<div style bgcolor=3D"#ffffff">
<div>FWIW, I spent some time talking to Steve Christensen a few months=20
back.=A0 He has these brackets all ready to roll, if we&#39;re interested.=
=A0=20
He has the whole CNC set up, etc. and has done a lot of similar projects fo=
r=20
MGBs, Morris Minors, etc.</div>
<blockquote style=3D"padding-right:0px;padding-left:5px;margin-right:0px;ma=
rgin-left:5px;border-left-color:rgb(0,0,0);border-left-width:2px;border-lef=
t-style:solid"><div class=3D"im">
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal">----- Original Message ----- </div>
  <div style=3D"background:rgb(228,228,228);font:10pt/normal arial;font-siz=
e-adjust:none;font-stretch:normal"><b>From:</b>=20
  <a title=3D"[email-masked]" href=3D"mailto:steve@betterwitness=
es.com" target=3D"_blank">Steve Hanegan</a> </div>
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal"><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmag=
[email-masked]" target=3D"_blank">List for the Z Magnette Group - Nor=
th=20
  America</a> </div>
  </div><div class=3D"im"><div style=3D"font:10pt/normal arial;font-size-ad=
just:none;font-stretch:normal"><b>Sent:</b> Sunday, December 15, 2013 6:56=
=20
  PM</div>
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal"><b>Subject:</b> Re: [Zmagnette] Machinist=20
  projects</div>
  <div><br></div></div><div class=3D"im">Been there, done that on the rear =
axle nut socket...
  <div><br></div>
  <div>I wonder what the group&#39;s thoughts are on perhaps replicating so=
me Greene=20
  brackets for doing disk brake conversions? I have two pair squirreled awa=
y=20
  that we could work from.</div>
  <div><br></div>
  <div>Steve H,</div>
  </div><div><br>
  <div><div class=3D"im">
  <div>On Dec 15, 2013, at 5:45 PM, Allen Bachelder &lt;<a href=3D"mailto:b=
[email-masked]" target=3D"_blank">[email-masked]</a>&gt;=20
  wrote:</div><br>
  </div><blockquote type=3D"cite"><div><div class=3D"h5">
    <div style>#2=20
    SteveK: I agree - what a terrific idea. And boy - what I&#39;d give for=
 a couple=20
    old geezer&#39;s machining classes. =A0Anybody know where I can take on=
e or=20
    two or whatever it takes?
    <div><br></div>
    <div>Steve T: I have another idea for a project - a serpentine cranksha=
ft=20
    pulley for a five-main MGB engine, along with a matching pulley for the=
=20
    water pump, =A0would be on the top of my wishlist. Preferably, make the=
=20
    crankshaft pulley in the form of a harmonic balancer, but beggars canno=
t be=20
    choosers...<br>
    <div><br></div>
    <div>Steve K, you will need that octagonal socket when you get to worki=
ng on=20
    your Magnette rear axle. =A0Unlike you, I totally forgot I already had=
=20
    one of these and was looking for a hex wrench to do the trick. &#39; Be=
t I spent=20
    over a week looking for one before I realized even the right size would=
n&#39;t=20
    fit, AND that I already HAD ONE!! =A0</div>
    <div><br></div>
    <div>If I get any more ideas, I&#39;ll share them!</div>
    <div><br></div>
    <div>Thanks,</div>
    <div>Allen<br>
    <div><span style><span style>
    <div style><span style><span style>
    <div style><span style>
    <div style><span style=3D"font-size:12px"><b><i>***********************=
*****************************************</i></b></span><span style>
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div><span style=3D"text-transform:none;line-height:normal;text-indent:=
0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:=
normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style=3D"font-family:Helvetica;font-size:12px;font-style:normal;fo=
nt-weight:normal"><b><i>Allen=20
    &amp; Florrie Bachelder =A0 =A0 =A0 =3Diii=3D&lt;<br>Spring Creek Home=
=20
    for Wayward MGs</i></b></div>
    <div style=3D"font-family:Helvetica;font-size:12px;font-style:normal;fo=
nt-weight:normal"><b><i>&#39;57=20
    ZB, &#39;65 B, &#39;69 C/GT, &#39;73 B/GT</i></b></div>
    <div style=3D"font-family:Helvetica;font-size:12px;font-style:normal;fo=
nt-weight:normal"><b><i>North=20
    Street, MI 48049,=20
    USA</i></b></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div=
></span></div></span></div></span></div></span></div></span></div></span></=
div>
</span></div></span></div></span><b><i><span style=3D"font-size:12px"><a hr=
ef=3D"http://www.mgexperience.net/member/bachldrs" target=3D"_blank">http:/=
/www.mgexperience.net/member/bachldrs</a></span></i></b><span style=3D"text=
-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;fo=
nt-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal=
;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate"><span style=3D=
"text-transform:none;line-height:normal;text-indent:0px;letter-spacing:norm=
al;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:=
separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style=3D"font-style:normal;font-weight:normal"><b><i><span style=
=3D"font-family:Helvetica;font-size:12px;font-style:normal;font-weight:norm=
al">****************************************************************</span>=
</i></b></div>
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></span></div></span></d=
iv>
</span></div></span></div></span></div></span></span></div></span></span></=
div><br>
    <div>
    <div>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</div><br>
    <blockquote type=3D"cite"><span style>
      <div>Wow, that&#39;s great in the first place, that he is pursuing th=
is=20
      wonderful trade.=A0 Congratulations to you, and to your son.</div>
      <div>=A0</div>
      <div>Such an awesome offer.=A0 I purchased, at great expense, that=20
      socket you are talking about.=A0 Never used it.=A0 If he could use=20
      it for guidance, I&#39;d be glad to loan it to him.=A0</div>
      <div>=A0</div>
      <div>As to other ideas, I have none to offer at the moment, but as so=
on as=20
      your son gets booked up, I know I&#39;ll think of something.</div>
      <div>=A0</div>
      <div>Thanks for thinking up a great offer, though!</div>
      <div>=A0</div>
      <div>#2Steve K</div>
      <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stret=
ch:normal">----- Original Message -----</div>
      <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stret=
ch:normal;background-color:rgb(228,228,228)"><b>From:</b><span>=A0</span><a=
 title=3D"[email-masked]" href=3D"mailto:[email-masked]" ta=
rget=3D"_blank">Steven Trovato</a></div>

      <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stret=
ch:normal"><b>To:</b><span>=A0</span><a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">List for the Z M=
agnette Group -=20
      North America</a></div>
      <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stret=
ch:normal"><b>Sent:</b><span>=A0</span>Saturday, December 14, 2013 6:55=20
      PM</div>
      <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stret=
ch:normal"><b>Subject:</b><span>=A0</span>[Zmagnette] Machinist=20
      projects</div>
      <div><br></div>My son is in college in a two year program to become a=
=20
      machinist.=A0 It=A0<br>seems that he needs some proposals for=20
      projects he can do there.=A0 As=A0<br>the one paying the tuition, I=
=20
      get to suggest something that would be=A0<br>of use to me and my=20
      MGs.=A0 One thought I had was to make a nice socket=A0<br>for the=20
      octagon shaped rear axle nut.=A0 Does anyone else have=20
      any=A0<br>ideas for any cool stuff I could suggest?=A0 There&#39;s no=
=20
      guarantee that=A0<br>he will do it, as the project would have to fit =
in=20
      with the goals of=A0<br>the course work.=A0 So, what would you guys=
=20
      do if you had a machinist=A0<br>at your disposal?=A0 Note that this=
=20
      is not an automotive machinist=A0<br>program, so they are not set up=
=20
      for operations on engine blocks,=A0<br>crankshafts, etc.<br><br>-Stev=
e=20
      T.<br><br>_______________________________________________<br>Zmagnett=
e=20
      mailing list<br><br>Donate:=A0<a href=3D"http://www.team.net/donate.h=
tml" target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=A0<a=
 href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.net=
/archive</a><br>
Forums:=A0<a href=3D"http://www.team.net/forums" target=3D"_blank">http://w=
ww.team.net/forums</a><br>Unsubscribe/Manage:=A0<a href=3D"http://autox.tea=
m.net/mailman/options/zmagnette/[email-masked]" target=3D"_blank">http:/=
/autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
_______________________________________________<br>Zmagnette=20
      mailing list<br><br>Donate:=A0<a href=3D"http://www.team.net/donate.h=
tml" target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=A0<a=
 href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.net=
/archive</a><br>
Forums:=A0<a href=3D"http://www.team.net/forums" target=3D"_blank">http://w=
ww.team.net/forums</a><br>Unsubscribe/Manage:=A0<a href=3D"http://autox.tea=
m.net/mailman/options/zmagnette/[email-masked]" target=3D"_blank">htt=
p://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
<br></span></blockquote></div><br></div></div></div>_______________________=
________________________<br>Zmagnette=20
    mailing list<br><br>Donate: <a href=3D"http://www.team.net/donate.html"=
 target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=20
    <a href=3D"http://www.team.net/archive" target=3D"_blank">http://www.te=
am.net/archive</a><br>Forums:=20
    <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www.tea=
m.net/forums</a><br></div></div>Unsubscribe/Manage:=20
    <a href=3D"http://autox.team.net/mailman/options/zmagnette/steve@better=
witnesses.com" target=3D"_blank">http://autox.team.net/mailman/options/zmag=
nette/[email-masked]</a><br><br></blockquote></div><br></div>
  <p>
  <hr><div class=3D"im">

  <p></p>_______________________________________________<br>Zmagnette maili=
ng=20
  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D=
"_blank">http://www.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team=
.net/archive</a><br>Forums:=20
  <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www.team.=
net/forums</a><br>Unsubscribe/Manage:=20
  <a href=3D"http://autox.team.net/mailman/options/zmagnette/skirby210@cox.=
net" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/skir=
[email-masked]</a><br><br></div><p></p></p></blockquote></div>
<br>_______________________________________________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailm=
an/options/zmagnette/[email-masked]</a><br>
<br>
<br></blockquote></div><br></div>

--001a1133a2ae3a786d04eda51f4c--

--===============2063393975==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2063393975==--

---

From: James Schulte <[email-masked]>
Date: Mon, 16 Dec 2013 08:29:47 -0500

--===============1263954867==
	boundary="_a0e02350-1669-43bd-b101-33a0b7c0f709_"

--_a0e02350-1669-43bd-b101-33a0b7c0f709_
	boundary="Apple-Mail-81B6CD2E-8148-4368-8573-A0DD4A60DE68"
Content-Transfer-Encoding: 7bit

--Apple-Mail-81B6CD2E-8148-4368-8573-A0DD4A60DE68
Content-Transfer-Encoding: quoted-printable

I have a set of MGA brackets I bought from O'Connors 4 years ago if anyone i=
s interested. They are very good originals. Email me privately.
Jim
Harleysville, PA

Sent from my iPad

> On Dec 16, 2013, at 6:29 AM, "charles durning" <[email-masked]> w=
rote:
>=20
> How about some aluminum replica MGA disk brake hubs to go along with the c=
aliper brackets..
>> FWIW, I spent some time talking to Steve Christensen a few months back.  H=
e has these brackets all ready to roll, if we're interested.  He has the who=
le CNC set up, etc. and has done a lot of similar projects for MGBs, Morris M=
inors, etc.
>> From: Steve Hanegan
>> I wonder what the group's thoughts are on perhaps replicating some Greene=
 brackets for doing disk brake conversions? I have two pair squirreled away t=
hat we could work from.
>>=20
>> Steve H,
>>=20
>>> On Dec 15, 2013, at 5:45 PM, Allen Bachelder <[email-masked]> wrot=
e:
>>>=20
>>> #2 SteveK: I agree - what a terrific idea. And boy - what I'd give for a=
 couple old geezer's machining classes.  Anybody know where I can take one o=
r two or whatever it takes?
>>>=20
>>> Steve T: I have another idea for a project - a serpentine crankshaft pul=
ley for a five-main MGB engine, along with a matching pulley for the water p=
ump,  would be on the top of my wishlist. Preferably, make the crankshaft pu=
lley in the form of a harmonic balancer, but beggars cannot be choosers...
>>>=20
>>> Steve K, you will need that octagonal socket when you get to working on y=
our Magnette rear axle.  Unlike you, I totally forgot I already had one of t=
hese and was looking for a hex wrench to do the trick. ' Bet I spent over a w=
eek looking for one before I realized even the right size wouldn't fit, AND t=
hat I already HAD ONE!! =20
>>>> Wow, that's great in the first place, that he is pursuing this wonderfu=
l trade.  Congratulations to you, and to your son.
>>>> =20
>>>> Such an awesome offer.  I purchased, at great expense, that socket you a=
re talking about.  Never used it.  If he could use it for guidance, I'd be g=
lad to loan it to him.=20
>>>> =20
>>>> As to other ideas, I have none to offer at the moment, but as soon as y=
our son gets booked up, I know I'll think of something.

>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/ski=
[email-masked]
>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bac=
[email-masked]
>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/stev=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/skirb=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/durni=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/schult=
[email-masked]

--Apple-Mail-81B6CD2E-8148-4368-8573-A0DD4A60DE68
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>I have a set of MGA brackets I bought from O'Connors 4 years ago if anyone is interested. They are very good originals. Email me privately.</div><div>Jim</div><div>Harleysville, PA</div><div><br>Sent from my iPad</div><div><br>On Dec 16, 2013, at 6:29 AM, "charles durning" &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><blockquote type="cite"><div><div dir="ltr">How about some aluminum&nbsp;replica MGA disk brake hubs to go along with the caliper brackets..</div><div class="gmail_extra"><br clear="all"><div><div dir="ltr"><div>&nbsp;</div>
<div>Charlie Durning</div>
<div>&nbsp;</div>
<div><font size="4">If you are using Google or Gmail, Big Brother is watching.</font></div>
<div>&nbsp;</div></div></div>
<br><br><div class="gmail_quote">On Sun, Dec 15, 2013 at 9:17 PM, Steve Kirby <span dir="ltr">&lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
<u></u>

<div style="" bgcolor="#ffffff">
<div>FWIW, I spent some time talking to Steve Christensen a few months 
back.&nbsp; He has these brackets all ready to roll, if we're interested.&nbsp; 
He has the whole CNC set up, etc. and has done a lot of similar projects for 
MGBs, Morris Minors, etc.</div>
<blockquote style="padding-right:0px;padding-left:5px;margin-right:0px;margin-left:5px;border-left-color:rgb(0,0,0);border-left-width:2px;border-left-style:solid"><div class="im">
  <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal">----- Original Message ----- </div>
  <div style="background:rgb(228,228,228);font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>From:</b> 
  <a title="[email-masked]" href="mailto:[email-masked]" target="_blank">Steve Hanegan</a> </div>
  <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>To:</b> <a title="[email-masked]" href="mailto:[email-masked]" target="_blank">List for the Z Magnette Group - North 
  America</a> </div>
  </div><div class="im"><div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>Sent:</b> Sunday, December 15, 2013 6:56 
  PM</div>
  <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>Subject:</b> Re: [Zmagnette] Machinist 
  projects</div>
  <div><br></div></div><div class="im">Been there, done that on the rear axle nut socket...
  <div><br></div>
  <div>I wonder what the group's thoughts are on perhaps replicating some Greene 
  brackets for doing disk brake conversions? I have two pair squirreled away 
  that we could work from.</div>
  <div><br></div>
  <div>Steve H,</div>
  </div><div><br>
  <div><div class="im">
  <div>On Dec 15, 2013, at 5:45 PM, Allen Bachelder &lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt; 
  wrote:</div><br>
  </div><blockquote type="cite"><div><div class="h5">
    <div style="">#2 
    SteveK: I agree - what a terrific idea. And boy - what I'd give for a couple 
    old geezer's machining classes. &nbsp;Anybody know where I can take one or 
    two or whatever it takes?
    <div><br></div>
    <div>Steve T: I have another idea for a project - a serpentine crankshaft 
    pulley for a five-main MGB engine, along with a matching pulley for the 
    water pump, &nbsp;would be on the top of my wishlist. Preferably, make the 
    crankshaft pulley in the form of a harmonic balancer, but beggars cannot be 
    choosers...<br>
    <div><br></div>
    <div>Steve K, you will need that octagonal socket when you get to working on 
    your Magnette rear axle. &nbsp;Unlike you, I totally forgot I already had 
    one of these and was looking for a hex wrench to do the trick. ' Bet I spent 
    over a week looking for one before I realized even the right size wouldn't 
    fit, AND that I already HAD ONE!! &nbsp;</div>
    <div><br></div>
    <div>If I get any more ideas, I'll share them!</div>
    <div><br></div>
    <div>Thanks,</div>
    <div>Allen<br>
    <div><span style=""><span style="">
    <div style=""><span style=""><span style="">
    <div style=""><span style="">
    <div style=""><span style="font-size:12px"><b><i>****************************************************************</i></b></span><span style="">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style="font-family:Helvetica;font-size:12px;font-style:normal;font-weight:normal"><b><i>Allen 
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =iii=&lt;<br>Spring Creek Home 
    for Wayward MGs</i></b></div>
    <div style="font-family:Helvetica;font-size:12px;font-style:normal;font-weight:normal"><b><i>'57 
    ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
    <div style="font-family:Helvetica;font-size:12px;font-style:normal;font-weight:normal"><b><i>North 
    Street, MI 48049, 
    USA</i></b></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div>
</span></div></span></div></span><b><i><span style="font-size:12px"><a href="http://www.mgexperience.net/member/bachldrs" target="_blank">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate"><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style=""><span style="text-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border-collapse:separate">
    <div style="font-style:normal;font-weight:normal"><b><i><span style="font-family:Helvetica;font-size:12px;font-style:normal;font-weight:normal">****************************************************************</span></i></b></div>
</span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></span></div></span></div>
</span></div></span></div></span></div></span></span></div></span></span></div><br>
    <div>
    <div>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</div><br>
    <blockquote type="cite"><span style="">
      <div>Wow, that's great in the first place, that he is pursuing this 
      wonderful trade.&nbsp; Congratulations to you, and to your son.</div>
      <div>&nbsp;</div>
      <div>Such an awesome offer.&nbsp; I purchased, at great expense, that 
      socket you are talking about.&nbsp; Never used it.&nbsp; If he could use 
      it for guidance, I'd be glad to loan it to him.&nbsp;</div>
      <div>&nbsp;</div>
      <div>As to other ideas, I have none to offer at the moment, but as soon as 
      your son gets booked up, I know I'll think of something.</div>
      <div>&nbsp;</div>
      <div>Thanks for thinking up a great offer, though!</div>
      <div>&nbsp;</div>
      <div>#2Steve K</div>
      <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal">----- Original Message -----</div>
      <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal;background-color:rgb(228,228,228)"><b>From:</b><span>&nbsp;</span><a title="[email-masked]" href="mailto:[email-masked]" target="_blank">Steven Trovato</a></div>

      <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>To:</b><span>&nbsp;</span><a title="[email-masked]" href="mailto:[email-masked]" target="_blank">List for the Z Magnette Group - 
      North America</a></div>
      <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>Sent:</b><span>&nbsp;</span>Saturday, December 14, 2013 6:55 
      PM</div>
      <div style="font:10pt/normal arial;font-size-adjust:none;font-stretch:normal"><b>Subject:</b><span>&nbsp;</span>[Zmagnette] Machinist 
      projects</div>
      <div><br></div>My son is in college in a two year program to become a 
      machinist.&nbsp; It&nbsp;<br>seems that he needs some proposals for 
      projects he can do there.&nbsp; As&nbsp;<br>the one paying the tuition, I 
      get to suggest something that would be&nbsp;<br>of use to me and my 
      MGs.&nbsp; One thought I had was to make a nice socket&nbsp;<br>for the 
      octagon shaped rear axle nut.&nbsp; Does anyone else have 
      any&nbsp;<br>ideas for any cool stuff I could suggest?&nbsp; There's no 
      guarantee that&nbsp;<br>he will do it, as the project would have to fit in 
      with the goals of&nbsp;<br>the course work.&nbsp; So, what would you guys 
      do if you had a machinist&nbsp;<br>at your disposal?&nbsp; Note that this 
      is not an automotive machinist&nbsp;<br>program, so they are not set up 
      for operations on engine blocks,&nbsp;<br>crankshafts, etc.<br><br>-Steve 
      T.<br><br>_______________________________________________<br>Zmagnette 
      mailing list<br><br>Donate:&nbsp;<a href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>Archive:&nbsp;<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
Forums:&nbsp;<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:&nbsp;<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
_______________________________________________<br>Zmagnette 
      mailing list<br><br>Donate:&nbsp;<a href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>Archive:&nbsp;<a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
Forums:&nbsp;<a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:&nbsp;<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
<br></span></blockquote></div><br></div></div></div>_______________________________________________<br>Zmagnette 
    mailing list<br><br>Donate: <a href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>Archive: 
    <a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>Forums: 
    <a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br></div></div>Unsubscribe/Manage: 
    <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></blockquote></div><br></div>
  <p>
  </p><hr><div class="im">

  <p></p>_______________________________________________<br>Zmagnette mailing 
  list<br><br>Donate: <a href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>Archive: 
  <a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>Forums: 
  <a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: 
  <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></div><p></p><p></p></blockquote></div>
<br>_______________________________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
Forums: <a href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>
<br>
<br></blockquote></div><br></div>
</div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span>Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockquote></body></html>
--Apple-Mail-81B6CD2E-8148-4368-8573-A0DD4A60DE68--

--_a0e02350-1669-43bd-b101-33a0b7c0f709_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--_a0e02350-1669-43bd-b101-33a0b7c0f709_--

--===============1263954867==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1263954867==--

---

From: Steve Hanegan <[email-masked]>
Date: Mon, 16 Dec 2013 08:12:42 -0800

--===============0607172695==

--Apple-Mail=_A2CF275E-67DA-4035-8541-9305B5E5DA67
Content-Transfer-Encoding: quoted-printable
	charset=iso-8859-1

Brilliant!

Steve H.

On Dec 16, 2013, at 3:29 AM, charles durning <[email-masked]> =
wrote:

> How about some aluminum replica MGA disk brake hubs to go along with =
the caliper brackets..
> On Sun, Dec 15, 2013 at 9:17 PM, Steve Kirby <[email-masked]> =
wrote:
> FWIW, I spent some time talking to Steve Christensen a few months =
back.  He has these brackets all ready to roll, if we're interested.  He =
has the whole CNC set up, etc. and has done a lot of similar projects =
for MGBs, Morris Minors, etc.
It=20

socket=20

--Apple-Mail=_A2CF275E-67DA-4035-8541-9305B5E5DA67
Content-Transfer-Encoding: 7bit
	charset=iso-8859-1

<html><head><meta http-equiv="Content-Type" content="text/html charset=iso-8859-1"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">Brilliant!<div><br></div><div>Steve H.</div><div><br><div><div>On Dec 16, 2013, at 3:29 AM, charles durning &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:</div><br class="Apple-interchange-newline"><blockquote type="cite"><div dir="ltr">How about some aluminum&nbsp;replica MGA disk brake hubs to go along with the caliper brackets..</div><div class="gmail_extra"><br clear="all"><div><div dir="ltr"><div>&nbsp;</div>

    <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></blockquote></div><br></div><div>
  <br class="webkit-block-placeholder"></div><hr><div class="im"><div><br class="webkit-block-placeholder"></div>_______________________________________________<br>Zmagnette mailing 
  <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]" target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></div><div><br class="webkit-block-placeholder"></div><div><br class="webkit-block-placeholder"></div></blockquote></div>
_______________________________________________<br>Zmagnette mailing list<br><br>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a><br>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a><br>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></blockquote></div><br></div></body></html>
--Apple-Mail=_A2CF275E-67DA-4035-8541-9305B5E5DA67--

--===============0607172695==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0607172695==--

---

From: Allen Bachelder <[email-masked]>
Date: Mon, 16 Dec 2013 11:33:27 -0500

--===============0304924657==

--Apple-Mail-133-882514685
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Perhaps Steve Christiansen will ring in on this. I too understood he =
could make up the brackets if there was sufficient interest, and I =
believe David Halliday has about ten sets of brackets available in the =
UK. David, would you like to confirm that if I have it right?  Also, =
back to Steve Christiansen, I believe he said he could also do the MGA =
hubs, given the demand. Is that right, Steve?

FWIW,
Allen

On Dec 16, 2013, at 11:12 AM, Steve Hanegan wrote:

> Brilliant!
>=20
> Steve H.
>=20
> On Dec 16, 2013, at 3:29 AM, charles durning =
the caliper brackets..
It=20
As=20
be=20
socket=20
that=20
of=20

--Apple-Mail-133-882514685
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
">Perhaps Steve Christiansen will ring in on this. I too understood he =
could make up the brackets if there was sufficient interest, and I =
believe David Halliday has about ten sets of brackets available in the =
UK. David, would you like to confirm that if I have it right? =
&nbsp;Also, back to Steve Christiansen, I believe he said he could also =
do the MGA hubs, given the demand. Is that right, =
Steve?<div><br></div><div>FWIW,</div><div>Allen<br><div>

<br><div><div>On Dec 16, 2013, at 11:12 AM, Steve Hanegan =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><meta http-equiv=3D"Content-Type" content=3D"text/html =
charset=3Diso-8859-1"><div style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
">Brilliant!<div><br></div><div>Steve H.</div><div><br><div><div>On Dec =
16, 2013, at 3:29 AM, charles durning &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><div dir=3D"ltr">How about some aluminum&nbsp;replica MGA =
disk brake hubs to go along with the caliper brackets..</div><div =
class=3D"gmail_extra"><br clear=3D"all"><div><div =
dir=3D"ltr"><div>&nbsp;</div>
<div>Charlie Durning</div>
<div>&nbsp;</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is =
watching.</font></div>
<div>&nbsp;</div></div></div>
<br><br><div class=3D"gmail_quote">On Sun, Dec 15, 2013 at 9:17 PM, =
Steve Kirby <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" =
target=3D"_blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote =
class=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc =
solid;padding-left:1ex">
<u></u>

<div style=3D"" bgcolor=3D"#ffffff">
<div>FWIW, I spent some time talking to Steve Christensen a few months=20=

back.&nbsp; He has these brackets all ready to roll, if we're =
interested.&nbsp;=20
He has the whole CNC set up, etc. and has done a lot of similar projects =
for=20
MGBs, Morris Minors, etc.</div>
<blockquote =
style=3D"padding-right:0px;padding-left:5px;margin-right:0px;margin-left:5=
px;border-left-color:rgb(0,0,0);border-left-width:2px;border-left-style:so=
lid"><div class=3D"im">
  <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal">----- Original Message =
----- </div>
  <div style=3D"background:rgb(228,228,228);font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>From:</b>=20
  <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">Steve =
Hanegan</a> </div>
  <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>To:</b> <a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">List for the =
Z Magnette Group - North=20
  America</a> </div>
  </div><div class=3D"im"><div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>Sent:</b> Sunday, =
December 15, 2013 6:56=20
  PM</div>
  <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>Subject:</b> Re: =
[Zmagnette] Machinist=20
  projects</div>
  <div><br></div></div><div class=3D"im">Been there, done that on the =
rear axle nut socket...
  <div><br></div>
  <div>I wonder what the group's thoughts are on perhaps replicating =
some Greene=20
  brackets for doing disk brake conversions? I have two pair squirreled =
away=20
  that we could work from.</div>
  <div><br></div>
  <div>Steve H,</div>
  </div><div><br>
  <div><div class=3D"im">
  <div>On Dec 15, 2013, at 5:45 PM, Allen Bachelder &lt;<a =
href=3D"mailto:[email-masked]" =
target=3D"_blank">[email-masked]</a>&gt;=20
  wrote:</div><br>
  </div><blockquote type=3D"cite"><div><div class=3D"h5">
    <div style=3D"">#2=20
    SteveK: I agree - what a terrific idea. And boy - what I'd give for =
a couple=20
    old geezer's machining classes. &nbsp;Anybody know where I can take =
one or=20
    two or whatever it takes?
    <div><br></div>
    <div>Steve T: I have another idea for a project - a serpentine =
crankshaft=20
    pulley for a five-main MGB engine, along with a matching pulley for =
the=20
    water pump, &nbsp;would be on the top of my wishlist. Preferably, =
make the=20
    crankshaft pulley in the form of a harmonic balancer, but beggars =
cannot be=20
    choosers...<br>
    <div><br></div>
    <div>Steve K, you will need that octagonal socket when you get to =
working on=20
    your Magnette rear axle. &nbsp;Unlike you, I totally forgot I =
already had=20
    one of these and was looking for a hex wrench to do the trick. ' Bet =
I spent=20
    over a week looking for one before I realized even the right size =
wouldn't=20
    fit, AND that I already HAD ONE!! &nbsp;</div>
    <div><br></div>
    <div>If I get any more ideas, I'll share them!</div>
    <div><br></div>
    <div>Thanks,</div>
    <div>Allen<br>
    <div><span style=3D""><span style=3D"">
    <div style=3D""><span style=3D""><span style=3D"">
    <div style=3D""><span style=3D"">
    <div style=3D""><span =
style=3D"font-size:12px"><b><i>*******************************************=
*********************</i></b></span><span style=3D"">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate">
    <div><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div =
style=3D"font-family:Helvetica;font-size:12px;font-style:normal;font-weigh=
t:normal"><b><i>Allen=20
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home=20
    for Wayward MGs</i></b></div>
    <div =
style=3D"font-family:Helvetica;font-size:12px;font-style:normal;font-weigh=
t:normal"><b><i>'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
    <div =
style=3D"font-family:Helvetica;font-size:12px;font-style:normal;font-weigh=
t:normal"><b><i>North=20
    Street, MI 48049,=20
    =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv>
</span></div></span></div></span><b><i><span style=3D"font-size:12px"><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
target=3D"_blank">http://www.mgexperience.net/member/bachldrs</a></span></=
i></b><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;whi=
te-space:normal;border-collapse:separate"><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D""><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spa=
cing:normal;font-variant:normal;word-spacing:0px;white-space:normal;border=
-collapse:separate">
    <div style=3D"font-style:normal;font-weight:normal"><b><i><span =
style=3D"font-family:Helvetica;font-size:12px;font-style:normal;font-weigh=
t:normal">****************************************************************=
</span></i></b></div>
=
</span></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></span></div></span>=
</div>
=
</span></div></span></div></span></div></span></span></div></span></span><=
/div><br>
    <div>
    <div>On Dec 15, 2013, at 3:32 PM, Steve Kirby wrote:</div><br>
    <blockquote type=3D"cite"><span style=3D"">
      <div>Wow, that's great in the first place, that he is pursuing =
this=20
      wonderful trade.&nbsp; Congratulations to you, and to your =
son.</div>
      <div>&nbsp;</div>
      <div>Such an awesome offer.&nbsp; I purchased, at great expense, =
that=20
      socket you are talking about.&nbsp; Never used it.&nbsp; If he =
could use=20
      it for guidance, I'd be glad to loan it to him.&nbsp;</div>
      <div>&nbsp;</div>
      <div>As to other ideas, I have none to offer at the moment, but as =
soon as=20
      your son gets booked up, I know I'll think of something.</div>
      <div>&nbsp;</div>
      <div>Thanks for thinking up a great offer, though!</div>
      <div>&nbsp;</div>
      <div>#2Steve K</div>
      <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal">----- Original Message =
-----</div>
      <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal;background-color:rgb(228,2=
28,228)"><b>From:</b><span>&nbsp;</span><a =
title=3D"[email-masked]" href=3D"mailto:[email-masked]" =
target=3D"_blank">Steven Trovato</a></div>

      <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>To:</b><span>&nbsp;</s=
pan><a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">List for the =
Z Magnette Group -=20
      North America</a></div>
      <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>Sent:</b><span>&nbsp;<=
/span>Saturday, December 14, 2013 6:55=20
      PM</div>
      <div style=3D"font:10pt/normal =
arial;font-size-adjust:none;font-stretch:normal"><b>Subject:</b><span>&nbs=
p;</span>[Zmagnette] Machinist=20
      projects</div>
      <div><br></div>My son is in college in a two year program to =
become a=20
      machinist.&nbsp; It&nbsp;<br>seems that he needs some proposals =
for=20
      projects he can do there.&nbsp; As&nbsp;<br>the one paying the =
tuition, I=20
      get to suggest something that would be&nbsp;<br>of use to me and =
my=20
      MGs.&nbsp; One thought I had was to make a nice =
socket&nbsp;<br>for the=20
      octagon shaped rear axle nut.&nbsp; Does anyone else have=20
      any&nbsp;<br>ideas for any cool stuff I could suggest?&nbsp; =
There's no=20
      guarantee that&nbsp;<br>he will do it, as the project would have =
to fit in=20
      with the goals of&nbsp;<br>the course work.&nbsp; So, what would =
you guys=20
      do if you had a machinist&nbsp;<br>at your disposal?&nbsp; Note =
that this=20
      is not an automotive machinist&nbsp;<br>program, so they are not =
set up=20
      for operations on engine blocks,&nbsp;<br>crankshafts, =
etc.<br><br>-Steve=20
      =
T.<br><br>_______________________________________________<br>Zmagnette=20=

      mailing list<br><br>Donate:&nbsp;<a =
href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:&nbsp;<a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>
Forums:&nbsp;<a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:&nb=
sp;<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
 =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/skirby21=
[email-masked]</a><br>
_______________________________________________<br>Zmagnette=20
      mailing list<br><br>Donate:&nbsp;<a =
href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:&nbsp;<a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>
Forums:&nbsp;<a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:&nb=
sp;<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/bachldrs=
@comcast.net</a><br>
=
<br></span></blockquote></div><br></div></div></div>______________________=
_________________________<br>Zmagnette=20
    mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=20
    <a href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums:=20
    <a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br></div></div>Unsubscrib=
e/Manage:=20
    <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitnes=
ses.com" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/steve@be=
tterwitnesses.com</a><br><br></blockquote></div><br></div><div>
  <br class=3D"webkit-block-placeholder"></div><hr><div =
class=3D"im"><div><br =
class=3D"webkit-block-placeholder"></div>_________________________________=
______________<br>Zmagnette mailing=20
  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums:=20
  <a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:=20=

  <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
 =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/skirby21=
[email-masked]</a><br><br></div><div><br =
class=3D"webkit-block-placeholder"></div><div><br =
class=3D"webkit-block-placeholder"></div></blockquote></div>
<br>_______________________________________________<br>
Zmagnette mailing list<br>
<br>
target=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/durningcharles@gma=
il.com" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/durningc=
[email-masked]</a><br>
<br>
<br></blockquote></div><br></div>
_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitnes=
ses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com</a><br><br></blockquote></div><br></div></div>___________________=
____________________________<br>Zmagnette mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail-133-882514685--

--===============0304924657==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0304924657==--

---

From: Steven Trovato <[email-masked]>
Date: Mon, 16 Dec 2013 13:37:25 -0500

Thanks for all the suggestions, guys.  The socket for the rear axle 
seemed like a good project, because I can just provide him with an 
axle nut and ask him to make a socket for it.  Some of the other 
ideas are a bit more like engineering projects with a machining 
component.  I don't think this is an opportunity for a "production 
run", more like just an item or two.  Whatever he makes will probably 
have to stay in his "portfolio" for a while for grading and showing 
off while looking for a job.  Depending on where his career takes 
him, there may be some opportunities for other MG stuff in the 
future.  I'm very proud of him and I think it will be cool having a 
machinist in the family.

-Steve T.

---

From: Steve Hanegan <[email-masked]>
Date: Mon, 16 Dec 2013 10:44:03 -0800

Machinists are magicians... a good one can take a lump of steel or aluminum and turn it into art! I have known many good machinists in my life, and every one of them is a very highly valued craftsman. You have every reason to be proud! Having access to a good machinist is worth WAY more than money!

Steve H.

On Dec 16, 2013, at 10:37 AM, Steven Trovato <[email-masked]> wrote:

> Thanks for all the suggestions, guys.  The socket for the rear axle seemed like a good project, because I can just provide him with an axle nut and ask him to make a socket for it.  Some of the other ideas are a bit more like engineering projects with a machining component.  I don't think this is an opportunity for a "production run", more like just an item or two.  Whatever he makes will probably have to stay in his "portfolio" for a while for grading and showing off while looking for a job.  Depending on where his career takes him, there may be some opportunities for other MG stuff in the future.  I'm very proud of him and I think it will be cool having a machinist in the family.
> 
> -Steve T.
> 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: "Steve Kirby" <[email-masked]>
Date: Mon, 16 Dec 2013 10:47:01 -0800

--===============1008326155==
	boundary="----=_NextPart_000_0005_01CEFA4C.270B6600"

------=_NextPart_000_0005_01CEFA4C.270B6600
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

ditto on that
  ----- Original Message -----=20
  From: Steve Hanegan=20
  To: List for the Z Magnette Group - North America=20
  Sent: Monday, December 16, 2013 10:44 AM
  Subject: Re: [Zmagnette] Machinist projects

  Machinists are magicians... a good one can take a lump of steel or =
aluminum and turn it into art! I have known many good machinists in my =
life, and every one of them is a very highly valued craftsman. You have =
every reason to be proud! Having access to a good machinist is worth WAY =
more than money!

  Steve H.

  On Dec 16, 2013, at 10:37 AM, Steven Trovato <[email-masked]> =
wrote:

  > Thanks for all the suggestions, guys.  The socket for the rear axle =
seemed like a good project, because I can just provide him with an axle =
nut and ask him to make a socket for it.  Some of the other ideas are a =
bit more like engineering projects with a machining component.  I don't =
think this is an opportunity for a "production run", more like just an =
item or two.  Whatever he makes will probably have to stay in his =
"portfolio" for a while for grading and showing off while looking for a =
job.  Depending on where his career takes him, there may be some =
opportunities for other MG stuff in the future.  I'm very proud of him =
and I think it will be cool having a machinist in the family.

------=_NextPart_000_0005_01CEFA4C.270B6600
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23543">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV>ditto on that</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked]=20
  href=3D"mailto:[email-masked]">Steve Hanegan</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Monday, December 16, 2013 =
10:44=20
  AM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] =
Machinist=20
  projects</DIV>
  <DIV><BR></DIV>Machinists are magicians... a good one can take a lump =
of steel=20
  or aluminum and turn it into art! I have known many good machinists in =
my=20
  life, and every one of them is a very highly valued craftsman. You =
have every=20
  reason to be proud! Having access to a good machinist is worth WAY =
more than=20
  money!<BR><BR>Steve H.<BR><BR><BR>On Dec 16, 2013, at 10:37 AM, Steven =
Trovato=20
  &lt;<A =
href=3D"mailto:[email-masked]">[email-masked]</A>&gt;=20
  wrote:<BR><BR>&gt; Thanks for all the suggestions, guys.&nbsp; The =
socket for=20
  the rear axle seemed like a good project, because I can just provide =
him with=20
  an axle nut and ask him to make a socket for it.&nbsp; Some of the =
other ideas=20
  are a bit more like engineering projects with a machining =
component.&nbsp; I=20
  don't think this is an opportunity for a "production run", more like =
just an=20
  item or two.&nbsp; Whatever he makes will probably have to stay in his =

  "portfolio" for a while for grading and showing off while looking for =
a=20
  job.&nbsp; Depending on where his career takes him, there may be some=20
  opportunities for other MG stuff in the future.&nbsp; I'm very proud =
of him=20
  and I think it will be cool having a machinist in the family.<BR>&gt; =
<BR>&gt;=20
  -Steve T.<BR>&gt; <BR>&gt;=20
  _______________________________________________<BR>&gt; Zmagnette =
mailing=20
  list<BR>&gt; <BR>&gt; Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>&gt;=20
  Archive: <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>&=
gt;=20
  Forums: <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>&gt=
;=20
  Unsubscribe/Manage: <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwit=
nesses.com</A><BR>&gt;=20
  <BR><BR>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
  <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
  <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
  <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><B=
R></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0005_01CEFA4C.270B6600--

--===============1008326155==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1008326155==--

---

From: "Wayne & Isabel Hardy" <[email-masked]>
Date: Mon, 16 Dec 2013 16:20:30 -0600

--===============1115183623==
	boundary="----=_NextPart_000_0074_01CEFA7A.BCE3E890"

------=_NextPart_000_0074_01CEFA7A.BCE3E890
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I once made a beautiful ball peen hammer, about half usual size in a =
machine shop class in college. Made it from a single billet of chrome =
moly steel, turned the  handle then the head on a lathe, and even put =
cross hatching on the handle for better grip. Yes it was a project just =
like now. Sorry I lost access to a good machine shop after that class =
too.
On several occasions since I have volunteered to be locked in for a =
weekend at a big machine shop, but darn they always count noses going =
out the door.

Wombat

From: Steve Kirby=20
Sent: Monday, December 16, 2013 12:47 PM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Machinist projects

ditto on that

  Steve H.

-------

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_0074_01CEFA7A.BCE3E890
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23543">
<STYLE></STYLE>
</HEAD>
<BODY dir=3Dltr bgColor=3D#ffffff>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV><FONT size=3D4>I once made a beautiful ball peen hammer, about half =
usual=20
size in a machine shop class in college. Made it from a single billet of =
chrome=20
moly steel, turned the&nbsp; handle then the head on a lathe, and even =
put cross=20
hatching on the handle for better grip. Yes it was a project just like =
now.=20
Sorry I lost access to a good machine shop after that class =
too.</FONT></DIV>
<DIV><FONT size=3D4>On several occasions since I have volunteered to be =
locked in=20
for a weekend at a big machine shop, but darn they always count noses =
going out=20
the door.</FONT></DIV>
<DIV><FONT size=3D4></FONT>&nbsp;</DIV>
<DIV><FONT size=3D4>Wombat</FONT></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Steve Kirby</A> </DIV>
<DIV><B>Sent:</B> Monday, December 16, 2013 12:47 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Machinist =
projects</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV>ditto on that</DIV>
<BLOCKQUOTE=20
style=3D"PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px =
solid; PADDING-RIGHT: 0px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"BACKGROUND: #e4e4e4; FONT: 10pt arial; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked]=20
  href=3D"mailto:[email-masked]">Steve Hanegan</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Monday, December 16, 2013 =
10:44=20
  AM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] =
Machinist=20
  projects</DIV>
  <DIV>&nbsp;</DIV>Machinists are magicians... a good one can take a =
lump of=20
  steel or aluminum and turn it into art! I have known many good =
machinists in=20
  my life, and every one of them is a very highly valued craftsman. You =
have=20
  every reason to be proud! Having access to a good machinist is worth =
WAY more=20
  than money!<BR><BR>Steve H.<BR><BR><BR>On Dec 16, 2013, at 10:37 AM, =
Steven=20
  Trovato &lt;<A=20
  href=3D"mailto:[email-masked]">[email-masked]</A>&gt;=20
  wrote:<BR><BR>&gt; Thanks for all the suggestions, guys.&nbsp; The =
socket for=20
  the rear axle seemed like a good project, because I can just provide =
him with=20
  an axle nut and ask him to make a socket for it.&nbsp; Some of the =
other ideas=20
  are a bit more like engineering projects with a machining =
component.&nbsp; I=20
  don't think this is an opportunity for a "production run", more like =
just an=20
  item or two.&nbsp; Whatever he makes will probably have to stay in his =

R></BLOCKQUOTE>
_______________________________________________<BR>Zmagnette mailing=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR=
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0074_01CEFA7A.BCE3E890--

--===============1115183623==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1115183623==--

---

From: Allen Bachelder <[email-masked]>
Date: Mon, 16 Dec 2013 17:20:28 -0500

--===============0328662395==

--Apple-Mail-135-903335999
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

X3
Allen

--Apple-Mail-135-903335999
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head><base href=3D"x-msg://830/"></head><body style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; ">X3<div>Allen<br>
<br><div><div>On Dec 16, 2013, at 1:47 PM, Steve Kirby wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
bgcolor=3D"#ffffff"><div>ditto on that</div><blockquote =
style=3D"border-left-color: rgb(0, 0, 0); border-left-width: 2px; =
border-left-style: solid; padding-left: 5px; padding-right: 0px; =
margin-left: 5px; margin-right: 0px; "><div style=3D"font: normal normal =
normal 10pt/normal arial; ">----- Original Message -----</div><div =
style=3D"font: normal normal normal 10pt/normal arial; background-image: =
initial; background-attachment: initial; background-origin: initial; =
background-clip: initial; background-color: rgb(228, 228, 228); =
background-position: initial initial; background-repeat: initial =
initial; "><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">Steve Hanegan</a></div><div =
style=3D"font: normal normal normal 10pt/normal arial; "><b>To:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North America</a></div><div style=3D"font: normal normal normal =
10pt/normal arial; "><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Monday, December 16, 2013 =
10:44 AM</div><div style=3D"font: normal normal normal 10pt/normal =
arial; "><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Re: [Zmagnette] Machinist =
projects</div><div><br></div>Machinists are magicians... a good one can =
take a lump of steel or aluminum and turn it into art! I have known many =
good machinists in my life, and every one of them is a very highly =
valued craftsman. You have every reason to be proud! Having access to a =
good machinist is worth WAY more than money!<br><br>Steve =
H.<br><br><br>On Dec 16, 2013, at 10:37 AM, Steven Trovato &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:<br><br>&gt; Thanks for all the suggestions, guys.&nbsp; The =
socket for the rear axle seemed like a good project, because I can just =
provide him with an axle nut and ask him to make a socket for it.&nbsp; =
Some of the other ideas are a bit more like engineering projects with a =
machining component.&nbsp; I don't think this is an opportunity for a =
"production run", more like just an item or two.&nbsp; Whatever he makes =
will probably have to stay in his "portfolio" for a while for grading =
and showing off while looking for a job.&nbsp; Depending on where his =
career takes him, there may be some opportunities for other MG stuff in =
the future.&nbsp; I'm very proud of him and I think it will be cool =
having a machinist in the family.<br>&gt;<span =
class=3D"Apple-converted-space">&nbsp;</span><br>&gt; -Steve =
T.<br>&gt;<span class=3D"Apple-converted-space">&nbsp;</span><br>&gt; =
_______________________________________________<br>&gt; Zmagnette =
mailing list<br>&gt;<span =
class=3D"Apple-converted-space">&nbsp;</span><br>&gt; Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>&gt; Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>&g=
t; Forums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>&gt;=
 Unsubscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitnes=
ses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com</a><br>&gt;<span =
class=3D"Apple-converted-space">&nbsp;</span><br><br>_____________________=
__________________________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
a><br><br></div></span></blockquote></div><br></div></body></html>=

--Apple-Mail-135-903335999--

--===============0328662395==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0328662395==--

---

From: John Marcell <[email-masked]>
Date: Mon, 16 Dec 2013 17:46:28 -0600

--===============0492816727==
 boundary=Apple-Mail-DE638121-52E0-40FB-9670-28B81DA7D75E
Content-transfer-encoding: 7bit

--Apple-Mail-DE638121-52E0-40FB-9670-28B81DA7D75E
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Wayne,

Did the same thing @ UT in '57 & still have it

Phil

Sent from my iPhone

> On Dec 16, 2013, at 4:20 PM, "Wayne & Isabel Hardy" <[email-masked]=
t> wrote:
>=20
> I once made a beautiful ball peen hammer, about half usual  size in a mach=
ine shop class in college. Made it from a single billet of chrome moly steel=
, turned the  handle then the head on a lathe, and even put cross hatching o=
n the handle for better grip. Yes it was a project just like now. Sorry I lo=
st access to a good machine shop after that class too.
> On several occasions since I have volunteered to be locked in for a weeken=
d at a big machine shop, but darn they always count noses going out the door=
.
> From: Steve Kirby
> Machinists are magicians... a good one can take a lump of steel or aluminu=
m and turn it into art! I have known many good machinists in my life, and ev=
ery one of them is a very highly valued craftsman. You have every reason to b=
e proud! Having access to a good machinist is worth WAY more than money!
>=20
> Steve H.
>=20
>=20
> On Dec 16, 2013, at 10:37 AM, Steven Trovato <[email-masked]> wrot=
e:
>=20
> > Thanks for all the suggestions, guys.  The socket for the rear axle seem=
ed like a good project, because I can just provide him with an axle nut and a=
sk him to make a socket for it.  Some of the other ideas are a bit more like=
 engineering projects with a machining component.  I don't think this is an o=
pportunity for a "production run", more like just an item or two.  Whatever h=
e makes will probably have to stay in his "portfolio" for a while for gradin=
g and showing off while looking for a job.  Depending on where his career ta=
kes him, there may be some opportunities for other MG stuff in the future.  I=
'm very proud of him and I think it will be cool having a machinist in the f=
amily.
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/skirby=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gwhard=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/mg1948=
@verizon.net

--Apple-Mail-DE638121-52E0-40FB-9670-28B81DA7D75E
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Wayne,</div><div><br></div><div>Did the same thing @ UT in '57 &amp; still have it</div><div><br></div><div>Phil<br><br>Sent from my iPhone</div><div><br>On Dec 16, 2013, at 4:20 PM, "Wayne &amp; Isabel Hardy" &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><blockquote type="cite"><div>
<meta content="text/html; charset=iso-8859-1" http-equiv="Content-Type">
<meta name="GENERATOR" content="MSHTML 8.00.6001.23543">
<style></style>

<div dir="ltr">
<div style="FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div><font size="4">I once made a beautiful ball peen hammer, about half usual 
size in a machine shop class in college. Made it from a single billet of chrome 
moly steel, turned the&nbsp; handle then the head on a lathe, and even put cross 
hatching on the handle for better grip. Yes it was a project just like now. 
Sorry I lost access to a good machine shop after that class too.</font></div>
<div><font size="4">On several occasions since I have volunteered to be locked in 
for a weekend at a big machine shop, but darn they always count noses going out 
the door.</font></div>
<div><font size="4"></font>&nbsp;</div>
<div><font size="4">Wombat</font></div>
<div style="FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">
<div style="FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style="BACKGROUND: #f5f5f5">
<div style="font-color: black"><b>From:</b> <a title="[email-masked]" href="mailto:[email-masked]">Steve Kirby</a> </div>
<div><b>Sent:</b> Monday, December 16, 2013 12:47 PM</div>
<div><b>To:</b> <a title="[email-masked]" href="mailto:[email-masked]">List for the Z Magnette Group - North 
America</a> </div>
<div><b>Subject:</b> Re: [Zmagnette] Machinist projects</div></div></div>
<div>&nbsp;</div></div>
<div style="FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">
<div>ditto on that</div>
<blockquote style="PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; PADDING-RIGHT: 0px; MARGIN-RIGHT: 0px">
  <div style="FONT: 10pt arial">----- Original Message ----- </div>
  <div style="BACKGROUND: #e4e4e4; FONT: 10pt arial; font-color: black"><b>From:</b> 
  <a title="[email-masked]" href="mailto:[email-masked]">Steve Hanegan</a> </div>
  <div style="FONT: 10pt arial"><b>To:</b> <a title="[email-masked]" href="mailto:[email-masked]">List for the Z Magnette Group - North 
  America</a> </div>
  <div style="FONT: 10pt arial"><b>Sent:</b> Monday, December 16, 2013 10:44 
  AM</div>
  <div style="FONT: 10pt arial"><b>Subject:</b> Re: [Zmagnette] Machinist 
  projects</div>
  <div>&nbsp;</div>Machinists are magicians... a good one can take a lump of 
  steel or aluminum and turn it into art! I have known many good machinists in 
  my life, and every one of them is a very highly valued craftsman. You have 
  every reason to be proud! Having access to a good machinist is worth WAY more 
  than money!<br><br>Steve H.<br><br><br>On Dec 16, 2013, at 10:37 AM, Steven 
  Trovato &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; 
  wrote:<br><br>&gt; Thanks for all the suggestions, guys.&nbsp; The socket for 
  the rear axle seemed like a good project, because I can just provide him with 
  an axle nut and ask him to make a socket for it.&nbsp; Some of the other ideas 
  are a bit more like engineering projects with a machining component.&nbsp; I 
  don't think this is an opportunity for a "production run", more like just an 
  item or two.&nbsp; Whatever he makes will probably have to stay in his 
  "portfolio" for a while for grading and showing off while looking for a 
  job.&nbsp; Depending on where his career takes him, there may be some 
  opportunities for other MG stuff in the future.&nbsp; I'm very proud of him 
  and I think it will be cool having a machinist in the family.<br>&gt; <br>&gt; 
  -Steve T.<br>&gt; <br>&gt; 
  _______________________________________________<br>&gt; Zmagnette mailing 
  list<br>&gt; <br>&gt; Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>&gt; 
  Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a><br>&gt; 
  Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a><br>&gt; 
  Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>&gt; 
  <br><br>_______________________________________________<br>Zmagnette mailing 
  list<br><br>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>Archive: 
  <a href="http://www.team.net/archive">http://www.team.net/archive</a><br>Forums: 
  <a href="http://www.team.net/forums">http://www.team.net/forums</a><br>Unsubscribe/Manage: 
  <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br></blockquote>
<p>
</p><hr>
_______________________________________________<br>Zmagnette mailing 
list<br><br>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>Archive: 
<a href="http://www.team.net/archive">http://www.team.net/archive</a><br>Forums: 
<a href="http://www.team.net/forums">http://www.team.net/forums</a><br>Unsubscribe/Manage: 
<a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><br></div></div></div>
</div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span>Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockquote></body></html>
--Apple-Mail-DE638121-52E0-40FB-9670-28B81DA7D75E--

--===============0492816727==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0492816727==--