Subject: Re: [Zmagnette] Heater control connections <[email-masked]> <zmagnette.autox.team.net>

From: "Steve C." <[email-masked]>
Date: Fri, 20 Dec 2013 09:10:04 -0800

--===============1055139965==

------GU76W2LSCR275XPSQ0VC8AQG8MMWLU
 charset=UTF-8
Content-Transfer-Encoding: 8bit

Allen 
Do you have sime photos of your new combined heater/evaporator unit? While my heater works fine I hsve wsnted to add ac for yesrs.
Steve C.
-- 
Sent from my Android phone with mail.com Mail. Please excuse my brevity.

Allen Bachelder <[email-masked]> wrote:

James,

No, you weren't sleeping. In my case, it was a new combined heater/evaporator unit - a "Gen II" unit from Vintage Air. It's a tight fit but it works very well in both modes. 

Holiday Cheers!

Allen

Sent from my iPhone

Spring Creek Home for Wayward MGs

Allen Bachelder, prop. 

On Dec 19, 2013, at 7:22 AM, [email-masked] wrote:

Modern MG heater? Or modern car heater? Have details of this conversion been released? Maybe I was sleeping 

James 

Sent from my BlackBerry 10 smartphone.

From: Allen Bachelder

Sent: Thursday, December 19, 2013 2:27 AM

To: List for the Z Magnette Group - North America

Reply To: List for the Z Magnette Group - North America

Subject: Re: [Zmagnette] Heater control connections

Yes, Steve is right...

 We heard two incredibly-detailed lectures: one on the heater functions and controls, and one on the inner workings of the Manumatic, which was considerably easier to understand.  (Not to say that it WAS understood!)  There was one freak moment during my restoration when a flash of intellectual light struck me and lo, for that single moment, I fully understood the workings of the cowl-vent lever.  This flash of brilliance was so full it struck me to the floor, totally exhausted. To retain that vast battery of comprehension, while simultaneously grasping the melange of cables and levers obtusely co-mingled so as to effect all possible permutations and combinations of cold or warm, fresh or recirculated, air, blown or drawn, through floor vents, or de froster vents, without disturbing the temperature or humidity inside the car whatsoever is simply beyond the human realm.  

There is little doubt in my mind that three extra-terrestials from a much more advanced planet landed in Roswell New Mexico in the early '50s, and teleported their spirits to Abingdon to haunt Gerald Palmer on three successive nights, leaving him with a heater/defroster design of which he understood nothing  but felt inexplicably compelled to use in the new Magnette.  In the meantime, the three extra-terrestial spirits returned to their home-planet where they were properly rebuked for their poor navigational skills - having landed in Roswell instead of Stonehenge where they had previously landed and built this circular stone marker to guide them back*. 

*Although other archeologists have alternatively explained the artifact at Stonehenge as perhaps a petrified prehistoric, "monumentally" inef ficient squirrel-cage blower - modeling the design of that unit replicated in the Z Magnette.

What else could possibly explain this design? No ordinary human being could possibly have designed this.  After all, John Twist himself has exclaimed that he never understood it. (Really!!)  We have here a design clearly emanating from beyond the human realm...  Of course anybody, regardless of intellectual advancement, can make mistakes - whadaya expect from three guys who couldn't distinguish Roswell from Stonehenge? Why do you think I replaced my entire Magnette heater with a modern one? 

Allen 

****************************************************************

Allen & Florrie Bachelder       =iii=<
Spring Creek Home for Wayward MGs

'57 ZB, '65 B, '69 C/GT, '73 B/GT

North Street, MI 48049, USA

http://www.mgexperience.net/member/bachldrs

****************************************************************

On Dec 18, 2013, at 6:59 PM, Steve Kirby wrote:

this will be of absolutely no help whatsoever, but when Fearless Leader Allen and I were in the UK celebrating the Magnette's 60th, we were treated to an explanation by someone, who obviously and actually did understand the thing (meaning the entire air/heater/circulati on/defroster system).  I can tell you that (NOT speaking for Allen!!!), the explanation was at least an intense 20 minutes long, and had to do with things like "when this is open, then air is circulating from here to there, which necessitates the #$%^ valve being open, while simulatanousely the excess air is being directed to the defroster, and exits out the @#$%^&.  This went on for, honest to god, 20 minutes.  I was lost after the 2nd or 3rd @#$%^&*.  I've done a couple of B's, and there seems to be no relationship there whatsoever.  I actually understand what happens, I think, in a B.

But thanks Kelvin . . . I get this part!

#2SteveK

----- Original Message -----

From: Kelvin Dodd

To: 'List for the Z Magnette Group - North America'

Sent: Wednesday, December 18, 2013 1:34 PM

Subject: Re: [Zmagnette] Heater control connections

Lets see if this works.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Rodger Shaver
Sent: Wednesday, December 18, 2013 10:35 AM
To: [email-masked]
Subject: [Zmagnette] Heater control connections

I am almost ready to connect the heater controls from the dash to the valve.  The slide control for temperature does two things, it opens the valve to allow hot water to flow and it controls an inner flap.  How should the valve and the inner flap be set when I reinstall the cable?  Maybe it will be obvious when I get into the car but not much is obvious to me when I am scrunched up.  I didn't do this step on my prior Magnette re-do because I don't have a proper valve for it. 

_____________________________________________

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

------GU76W2LSCR275XPSQ0VC8AQG8MMWLU
 charset=utf-8
Content-Transfer-Encoding: 8bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto">Allen <br>
Do you have sime photos of your new combined heater/evaporator unit? While my heater works fine I hsve wsnted to add ac for yesrs.<br>
Steve C.<br>
-- <br>
Sent from my Android phone with <a href="http://mail.com">mail.com</a> Mail. Please excuse my brevity.<br><br><div class="gmail_quote">Allen Bachelder &lt;[email-masked]&gt; wrote:<blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">
<div>James,</div><div><br></div><div>No, you weren't sleeping. In my case, it was a new combined heater/evaporator unit - a "Gen II" unit from Vintage Air. It's a tight fit but it works very well in both modes.&nbsp;</div><div><br></div><div>Holiday Cheers!</div><div>Allen</div><div><br>Sent from my iPhone<div>Spring Creek Home for Wayward MGs</div><div>Allen Bachelder, prop.&nbsp;</div></div><div><br>On Dec 19, 2013, at 7:22 AM, <a href="mailto:[email-masked]">[email-masked]</a> wrote:<br><br></div><blockquote type="cite"><div><div style="width: 100%; font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);">Modern MG heater? Or modern car heater? Have details of this conversion been released? Maybe I was sleeping&nbsp;</div><div style="width: 100%; font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-c
 olor:
rgb(255, 255, 255);">James&nbsp;</div>                                                                                                                                     <p style="font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);">Sent from my BlackBerry 10 smartphone.</p>                                              
                                                                                                                              <table width="100%" style="background-color:white;border-spacing:0px;"> <tbody><tr><td colspan="2" style="font-size: initial; text-align: initial; background-color: rgb(255, 255, 255);">                                              <div id="_persistentHeader" style="border-style: solid none none; border-top-color: rgb(181, 196, 223); border-top-width: 1pt; padding: 3pt 0in 0in; font-family: Tahoma, 'BB Alpha Sans', 'Slate Pro'; font-size: 10pt;">  <div><b>From: </b>Allen Bachelder</div><div><b>Sent: </b>Thursday, December 19, 2013 2:27 AM</div><div><b>To: </b>List for the Z Magnette Group - North America</div><div><b>Reply To: </b>List for the Z Magnette Group - North America</div><div><b>Subject: </b>Re: [Zmagnette] Heater control connections</div></div></td></tr></tbody></table><div style="border-style: solid none none; border-top-color: rgb(186, 188
 , 209);

 border-top-width: 1pt; font-size: initial; text-align: initial; background-color: rgb(255, 255, 255);"></div><br><div id="_originalContent" style=""><base href="x-msg://1184/">Yes, Steve is right...<div><br></div><div>&nbsp;We heard two incredibly-detailed lectures: one on the heater functions and controls, and one on the inner workings of the Manumatic, which was considerably easier to understand. &nbsp;(Not to say that it WAS understood!) &nbsp;There was one freak moment during my restoration when a flash of intellectual light struck me and lo, for that single moment, I fully understood the workings of the cowl-vent lever. &nbsp;This flash of brilliance was so full it struck me to the floor, totally exhausted. To retain that vast battery of comprehension, while simultaneously grasping the melange of cables and levers obtusely co-mingled so as to effect all possible permutations and combinations of cold or warm, fresh or recirculated, air, blown or drawn, through floor vent
 s, or
de
 froster vents, without disturbing the temperature or humidity inside the car whatsoever is simply beyond the human realm. &nbsp;</div><div><br></div><div>There is little doubt in my mind that three extra-terrestials from a much more advanced planet landed in Roswell New Mexico in the early '50s, and teleported their spirits to Abingdon to haunt Gerald Palmer on three successive nights, leaving him with a heater/defroster design of which he understood nothing &nbsp;but felt inexplicably compelled to use in the new Magnette. &nbsp;In the meantime, the three extra-terrestial spirits returned to their home-planet where they were properly rebuked for their poor navigational skills - having landed in Roswell instead of Stonehenge where they had previously landed and built this circular stone marker to guide them back*.&nbsp;</div><div><br></div><div>*Although other archeologists have alternatively explained the artifact at Stonehenge as perhaps a petrified prehistoric, "monumental
 ly"
inef
 ficient squirrel-cage blower - modeling the design of that unit replicated in the Z Magnette.</div><div><br></div><div>What else could possibly explain this design? No ordinary human being could possibly have designed this. &nbsp;After all, John Twist himself has exclaimed that he never understood it. (Really!!) &nbsp;We have here a design clearly emanating from beyond the human realm... &nbsp;Of course anybody, regardless of intellectual advancement, can make mistakes - whadaya expect from three guys who couldn't distinguish Roswell from Stonehenge? Why do you think I replaced my entire Magnette heater with a modern one?&nbsp;</div><div><br></div><div>Allen&nbsp;<br><div>
-webkit-text-decorati
text-al
 p:
break
 pacing:

-webkit-line-break:
-webkit-nbsp-mode
-webkit-text-size
 acing:
0
text-tra
letter-s
after-white-spa
 idth:
0p
-webkit-text
 x;
-webk
 ace;
"><span class="Apple-style-span" style="border-collapse: separate; f
class="A
style="wor
-webkit-text-decoratio
 ng:
0px;
 ign:
-we
 pse:
sep
 e:
space
-webkit-text-strok
  none;
-
">****************************************************************</span></i></b></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></div></span></span>
</div>

<br><div><div>On Dec 18, 2013, at 6:59 PM, Steve Kirby wrote:</div><br class="Apple-interchange-newline"><blockquote type="cite"><span class="Apple-style-span" style="border-collapse: separate; font-family: Helvetica; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div lang="EN-US" link="blue" bgcolor="#ffffff" vlink="purple"><div>this will be of absolutely no help whatsoever, but when Fearless Leader Allen and I were in the UK celebrating the Magnette's 60th, we were treated to an explanation by someone, who obviously and actually did understand the thing (meaning the entire
air/heater/circulati
 on/defroster system).&nbsp; I can tell you that (NOT speaking for Allen!!!), the explanation was at least an intense 20 minutes long, and had to do with&nbsp;things like "when this is open, then air is circulating from here to there, which necessitates the #$%^ valve being open, while simulatanousely the excess air is being directed to the defroster, and exits out the @#$%^&amp;.&nbsp; This went on for, honest to god, 20 minutes.&nbsp; I was lost after the 2nd or 3rd @#$%^&amp;*.&nbsp; I've done a couple of B's, and there seems to be no relationship there whatsoever.&nbsp; I actually understand what happens, I think, in a B.</div><div>&nbsp;</div><div>But thanks Kelvin . . . I get this part!</div><div>&nbsp;</div><div>#2SteveK</div><blockquote style="border-left-color: rgb(0, 0, 0); border-left-width: 2px; border-left-style: solid; padding-left: 5px; padding-right: 0px; margin-left: 5px; margin-right: 0px; "><div style="font: normal normal normal 10pt/normal arial; ">----- O
 riginal

 al
norma
 pan
margin-bottom: 0pt; margin-left: 0in; font-family: 'Times New Roman', seri
 f; font-size: 12pt; "><o:p>&nbsp;</o:p></div><div><div style="margin-top: 0in; margin-right: 0in; margin-bottom: 0pt; margin-left: 0in; font-family: 'Times New Roman', serif; font-size: 12pt; "><span style="font-family: Arial, sans-serif; color: black; ">I am almost ready to connect the heater controls from the dash to the valve.&nbsp; The slide control&nbsp;for temperature does two things, it opens the valve to allow hot water to flow and it controls an inner flap.&nbsp; How should the valve and the inner flap be set when I reinstall the cable?&nbsp; Maybe it will be obvious when I get into the car but not much is obvious to me when I am scrunched up.&nbsp; I didn't do this step on my prior Magnette re-do because I don't have a proper valve for it.&nbsp;<o:p></o:p></span></div></div></div><div><br class="webkit-block-placeholder"></div><hr><div><br class="webkit-block-placeholder"></div>_______________________________________________<br>Zmagnette mailing list<br><br>Donate:
 <span
 e.html"
href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockquote></blockquote></div></body></html>
------GU76W2LSCR275XPSQ0VC8AQG8MMWLU--

--===============1055139965==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

--===============1055139965==--

---

From: Allen Bachelder <[email-masked]>
Date: Mon, 23 Dec 2013 11:38:48 -0500

--===============0172630783==

--Apple-Mail-70--659848217
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Steve,

Here are some pics in small file form. I can send larger ones to you or =
other individuals off-list if you like.  If you order one of these from =
Vintage Air, on your request they'll send you an empty plastic dummy =
unit to use for fitting and attachment purposes. It's about $50 fully =
refunded when you return it.  At the time, I did not know if it would =
fit - so that was a good deal for me.

Holiday Cheers,
Allen
Allen & Florrie Bachelder       =3Diii=3D<

On Dec 20, 2013, at 12:10 PM, Steve C. wrote:

> Allen=20
> Do you have sime photos of your new combined heater/evaporator unit? =
While my heater works fine I hsve wsnted to add ac for yesrs.
> Steve C.
> --=20
> Sent from my Android phone with mail.com Mail. Please excuse my =
brevity.
>=20
>=20
> No, you weren't sleeping. In my case, it was a new combined =
heater/evaporator unit - a "Gen II" unit from Vintage Air. It's a tight =
fit but it works very well in both modes.=20
>=20
>=20
> Allen Bachelder, prop.=20

>        	          =09

> 	  =20=

--Apple-Mail-70--659848217
	boundary=Apple-Mail-71--659848216

--Apple-Mail-71--659848216
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
">Steve,<div><br></div><div>Here are some pics in small file form. I can =
send larger ones to you or other individuals off-list if you like. =
&nbsp;If you order one of these from Vintage Air, on your request =
they'll send you an empty plastic dummy unit to use for fitting and =
attachment purposes. It's about $50 fully refunded when you return it. =
&nbsp;At the time, I did not know if it would fit - so that was a good =
deal for me.</div><div><br></div><div>Holiday =
Cheers,</div><div>Allen<br><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: normal; =
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; color: =
rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; color: rgb(0, 0, =
0); font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-family: =
Helvetica; font-weight: normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span>
</div>

<br><div><div>On Dec 20, 2013, at 12:10 PM, Steve C. wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><meta =
http-equiv=3D"content-type" content=3D"text/html; charset=3Dutf-8"><div =
dir=3D"auto">Allen <br>
Do you have sime photos of your new combined heater/evaporator unit? =
While my heater works fine I hsve wsnted to add ac for yesrs.<br>
Steve C.<br>
-- <br>
Sent from my Android phone with <a href=3D"http://mail.com/">mail.com</a> =
Mail. Please excuse my brevity.<br><br><div class=3D"gmail_quote">Allen =
Bachelder &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:<blockquote class=3D"gmail_quote" style=3D"margin-top: 0pt; =
margin-right: 0pt; margin-bottom: 0pt; margin-left: 0.8ex; =
border-left-width: 1px; border-left-style: solid; border-left-color: =
rgb(204, 204, 204); padding-left: 1ex; position: static; z-index: auto; =
">
<div>James,</div><div><br></div><div>No, you weren't sleeping. In my =
case, it was a new combined heater/evaporator unit - a "Gen II" unit =
from Vintage Air. It's a tight fit but it works very well in both =
modes.&nbsp;</div><div><br></div><div>Holiday =
Cheers!</div><div>Allen</div><div><br>Sent from my iPhone<div>Spring =
Creek Home for Wayward MGs</div><div>Allen Bachelder, =
prop.&nbsp;</div></div></blockquote></div></div></blockquote><br><blockquo=
te type=3D"cite"><div dir=3D"auto"><div class=3D"gmail_quote"><blockquote =
class=3D"gmail_quote" style=3D"margin-top: 0pt; margin-right: 0pt; =
margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; =
border-left-style: solid; border-left-color: rgb(204, 204, 204); =
padding-left: 1ex; position: static; z-index: auto; =
"><div><div>&nbsp;&nbsp;&nbsp;&nbsp;</div></div></blockquote></div></div><=
/blockquote></div></div></body></html>=

--Apple-Mail-71--659848216
Content-Disposition: inline;
	filename=100_5619.jpeg
	name="100_5619.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail-71--659848216
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><head></head><div><div class="AppleOriginalContents"><blockquote type="cite"><div dir="auto"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin-top: 0pt; margin-right: 0pt; margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; border-left-style: solid; border-left-color: rgb(204, 204, 204); padding-left: 1ex; position: static; z-index: auto; "><div><div>&nbsp;&nbsp;</div></div></blockquote></div></div></blockquote></div></div></body></html>
--Apple-Mail-71--659848216
Content-Disposition: inline;
	filename=100_5948.jpeg
	name="100_5948.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail-71--659848216
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><head></head><div><div class="AppleOriginalContents"><blockquote type="cite"><div dir="auto"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin-top: 0pt; margin-right: 0pt; margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; border-left-style: solid; border-left-color: rgb(204, 204, 204); padding-left: 1ex; position: static; z-index: auto; "><div><div>&nbsp;<span class="Apple-tab-span" style="white-space:pre">	</span>&nbsp;&nbsp;</div></div></blockquote></div></div></blockquote></div></div></body></html>
--Apple-Mail-71--659848216
Content-Disposition: inline;
	filename=100_5817.jpeg
	name="100_5817.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail-71--659848216
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><body style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><head></head><div><div =
class=3D"AppleOriginalContents"><blockquote type=3D"cite"><div =
dir=3D"auto"><div class=3D"gmail_quote"><blockquote class=3D"gmail_quote" =
style=3D"margin-top: 0pt; margin-right: 0pt; margin-bottom: 0pt; =
margin-left: 0.8ex; border-left-width: 1px; border-left-style: solid; =
border-left-color: rgb(204, 204, 204); padding-left: 1ex; position: =
static; z-index: auto; "><div><div>&nbsp; &nbsp; &nbsp; &nbsp; <span =
class=3D"Apple-tab-span" style=3D"white-space:pre">	=
</span></div></div></blockquote></div></div></blockquote><br><blockquote =
type=3D"cite"><div dir=3D"auto"><div class=3D"gmail_quote"><blockquote =
class=3D"gmail_quote" style=3D"margin-top: 0pt; margin-right: 0pt; =
margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; =
border-left-style: solid; border-left-color: rgb(204, 204, 204); =
padding-left: 1ex; position: static; z-index: auto; "><div><div><span =
class=3D"Apple-tab-span" style=3D"white-space:pre">	=
</span></div></div></blockquote></div></div></blockquote></div></div></bod=
y></html>=

--Apple-Mail-71--659848216
Content-Disposition: inline;
	filename=100_5871.jpeg
	name="100_5871.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail-71--659848216
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><head></head><div><div class="AppleOriginalContents"><blockquote type="cite"><div dir="auto"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin-top: 0pt; margin-right: 0pt; margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; border-left-style: solid; border-left-color: rgb(204, 204, 204); padding-left: 1ex; position: static; z-index: auto; "><div><div>&nbsp; &nbsp;</div></div></blockquote></div></div></blockquote></div></div></body></html>
--Apple-Mail-71--659848216
Content-Disposition: inline;
	filename=P1000941.jpeg
	name="P1000941.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail-71--659848216
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><head></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><div><div><blockquote type="cite"><div dir="auto"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin-top: 0pt; margin-right: 0pt; margin-bottom: 0pt; margin-left: 0.8ex; border-left-width: 1px; border-left-style: solid; border-left-color: rgb(204, 204, 204); padding-left: 1ex; position: static; z-index: auto; "><div><div></div></div></blockquote></div></div></blockquote></div></div></body></html>
--Apple-Mail-71--659848216--

--Apple-Mail-70--659848217--

--===============0172630783==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0172630783==--