Subject: Re: [Zmagnette] Wiring diagrams and windscreens <[email-masked]> <zmagnette.autox.team.net>

From: Richard Greenberg <[email-masked]>
Date: Fri, 6 Dec 2013 10:07:03 -0700

--===============0134230323==

--Apple-Mail-1-20530769
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Allen et al.,

Regarding (1):  I would be happy to scan the wiring diagrams from the =
shop manual.  My scanner is a cheap hp printer, but it could produce a =
workable digital image.  Then anyone could print and laminate their own =
from the digital file. =20

If you want an artistic version, suitable for framing, you might want to =
use a better scanner though.

Let me know if you want a digital scan.

--Rick

On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:

> In a recent phone conversation with one of our own, two concerns arose =
which I promised to address about a week ago.  I apologize for the =
delay, but my past week has been memorable for its interruptions. =20
>=20
> Two questions:
> 1.)  Is there somebody in our noble band who either could or would be =
interested in making up enlarged wiring diagrams for the Magnette. I =
know there are at least four of them, and maybe some choices would have =
to be made, but did somebody volunteer that they could provide an 11 X =
17 wiring diagram copy either laminated or suitable for lamination? If =
you are not such a person but have access to equipment that could =
produce same, for a PRICE of course, I can guaranty you sales of two of =
these from the get-go.  I know we discussed this at some time but cannot =
recall how we left it.
>=20
> 2.) We also focused on a windscreen thread a year or two ago, and =
somebody found that Pilkington (?name?) had a US distribution center =
(somewhere in Ohio?) from which we might be able to expect a supply of =
new windscreens.  Is there a follow-up story here? There are those of us =
who either need one or would buy one as a spare should they become =
available.  Once again, any new information about this would certainly =
be welcome.  I know the nightmare Steve Hanegan went through to land a =
shipment of windscreens and rear Varitone glasses here in the US of A.  =
I suspect a good many of those of us of the Varitone persuasion would be =
cheered to find a stash of these bits available in North America, but I =
wouldn't wish this task on Steve again for anything.  So... can anybody =
report anything new on this concern?
>=20
> Many thanks to anybody who can contribute to this conversation!
>=20
> Holiday Cheers,
> Allen
> ****************************************************************
> Allen & Florrie Bachelder       =3Diii=3D<
> Spring Creek Home for Wayward MGs
> '57 ZB, '65 B, '69 C/GT, '73 B/GT
> North Street, MI 48049, USA
> http://www.mgexperience.net/member/bachldrs
> ****************************************************************
>=20
> _______________________________________________
> Zmagnette mailing list
>=20
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]
>=20

--Apple-Mail-1-20530769
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><div>Allen et al.,</div><div><br></div><div>Regarding (1): &nbsp;I =
would be happy to scan the wiring diagrams from the shop manual. =
&nbsp;My scanner is a cheap hp printer, but it could produce a workable =
digital image. &nbsp;Then anyone could print and laminate their own from =
the digital file. &nbsp;</div><div><br></div><div>If you want an =
artistic version, suitable for framing, you might want to use a better =
scanner though.</div><div><br></div><div>Let me know if you want a =
digital scan.</div><div><br></div><div>--Rick</div><br><div><div>On Dec =
5, 2013, at 11:28 PM, Allen Bachelder wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; ">In a recent phone conversation =
with one of our own, two concerns arose which I promised to address =
about a week ago. &nbsp;I apologize for the delay, but my past week has =
been memorable for its interruptions. &nbsp;<div><br></div><div>Two =
questions:</div><blockquote class=3D"webkit-indent-blockquote" =
style=3D"margin: 0 0 0 40px; border: none; padding: 0px;"><div>1.) =
&nbsp;Is there somebody in our noble band who either could or would be =
interested in making up enlarged wiring diagrams for the Magnette. I =
know there are at least four of them, and maybe some choices would have =
to be made, but did somebody volunteer that they could provide an 11 X =
17 wiring diagram copy either laminated or suitable for lamination? If =
you are not such a person but have access to equipment that could =
produce same, for a PRICE of course, I can guaranty you sales of two of =
these from the get-go. &nbsp;I know we discussed this at some time but =
cannot recall how we left it.</div><div><br></div><div>2.) We also =
focused on a windscreen thread a year or two ago, and somebody found =
that Pilkington (?name?) had a US distribution center (somewhere in =
Ohio?) from which we might be able to expect a supply of new =
windscreens. &nbsp;Is there a follow-up story here? There are those of =
us who either need one or would buy one as a spare should they become =
available. &nbsp;Once again, any new information about this would =
certainly be welcome. &nbsp;I know the nightmare Steve Hanegan went =
through to land a shipment of windscreens and rear Varitone glasses here =
in the US of A. &nbsp;I suspect a good many of those of us of the =
Varitone persuasion would be cheered to find a stash of these bits =
available in North America, but I wouldn't wish this task on Steve again =
for anything. &nbsp;So... can anybody report anything new on this =
concern?</div><div><br></div></blockquote>Many thanks to anybody who can =
contribute to this conversation!<div><br></div><div>Holiday =
Cheers,</div><div>Allen<br><div><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: normal; =
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; color: =
rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; color: rgb(0, 0, =
0); font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-family: =
Helvetica; font-weight: normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span>
</div>

=
<br></div></div></div>_______________________________________________<br>Z=
magnette mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu</a><br><br></blockquote></div><br></body></html>=

--Apple-Mail-1-20530769--

--===============0134230323==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

--===============0134230323==--

---

From: "Wayne & Isabel Hardy" <[email-masked]>
Date: Fri, 6 Dec 2013 11:31:07 -0600

This is a multi-part message in MIME format.

--===============1364015887==
	boundary="----=_NextPart_000_003D_01CEF276.A8182360"

This is a multi-part message in MIME format.

------=_NextPart_000_003D_01CEF276.A8182360
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

Allen;
I can look into it and see how good they reproduce, BUT my copies to =
start with aren=E2=80=99t any great prizes, so expanding them to 11 x 17 =
won=E2=80=99t make the quality any higher. Mine will only be in B & W =
too along with a copy of the color code guide.

Wombat

From: Allen Bachelder=20
Sent: Friday, December 06, 2013 12:28 AM
To: zmagnette=20
Subject: [Zmagnette] Wiring diagrams and windscreens

Two questions:

Many thanks to anybody who can contribute to this conversation!=20

Holiday Cheers,
Allen

****************************************************************=20
Allen & Florrie Bachelder       =3Diii=3D<
Spring Creek Home for Wayward MGs
'57 ZB, '65 B, '69 C/GT, '73 B/GT
North Street, MI 48049, USA
http://www.mgexperience.net/member/bachldrs=20
****************************************************************

-------------------------------------------------------------------------=
-------
_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_003D_01CEF276.A8182360
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV><FONT size=3D4>Allen;</FONT></DIV>
<DIV><FONT size=3D4>I can look into it and see how good they reproduce, =
BUT my=20
copies to start with aren=E2=80=99t any great prizes, so expanding them =
to 11 x 17 won=E2=80=99t=20
make the quality any higher. Mine will only be in B &amp; W too along =
with a=20
copy of the color code guide.</FONT></DIV>
<DIV><FONT size=3D4></FONT>&nbsp;</DIV>
<DIV><FONT size=3D4>Wombat</FONT></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Allen Bachelder</A> </DIV>
<DIV><B>Sent:</B> Friday, December 06, 2013 12:28 AM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">zmagnette</A> </DIV>
<DIV><B>Subject:</B> [Zmagnette] Wiring diagrams and=20
windscreens</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>In=20
a recent phone conversation with one of our own, two concerns arose =
which I=20
promised to address about a week ago.&nbsp; I apologize for the delay, =
but my=20
past week has been memorable for its interruptions.&nbsp;&nbsp;=20
<DIV>&nbsp;</DIV>
<DIV>Two questions:</DIV>
<BLOCKQUOTE class=3Dwebkit-indent-blockquote=20
style=3D"BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; =
PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER-LEFT: medium none; =
PADDING-RIGHT: 0px">
  <DIV>1.)&nbsp; Is there somebody in our noble band who either could or =
would=20
  be interested in making up enlarged wiring diagrams for the Magnette. =
I know=20
  there are at least four of them, and maybe some choices would have to =
be made,=20
  but did somebody volunteer that they could provide an 11 X 17 wiring =
diagram=20
  copy either laminated or suitable for lamination? If you are not such =
a person=20
  but have access to equipment that could produce same, for a PRICE of =
course, I=20
  can guaranty you sales of two of these from the get-go.&nbsp; I know =
we=20
  discussed this at some time but cannot recall how we left it.</DIV>
  <DIV>&nbsp;</DIV>
  <DIV>2.) We also focused on a windscreen thread a year or two ago, and =

  somebody found that Pilkington (?name?) had a US distribution center=20
  (somewhere in Ohio?) from which we might be able to expect a supply of =
new=20
  windscreens.&nbsp; Is there a follow-up story here? There are those of =
us who=20
  either need one or would buy one as a spare should they become=20
  available.&nbsp; Once again, any new information about this would =
certainly be=20
  welcome.&nbsp; I know the nightmare Steve Hanegan went through to land =
a=20
  shipment of windscreens and rear Varitone glasses here in the US of =
A.&nbsp; I=20
  suspect a good many of those of us of the Varitone persuasion would be =
cheered=20
  to find a stash of these bits available in North America, but I =
wouldn't wish=20
  this task on Steve again for anything.&nbsp; So... can anybody report =
anything=20
  new on this concern?</DIV>
  <DIV>&nbsp;</DIV></BLOCKQUOTE>Many thanks to anybody who can =
contribute to this=20
conversation!=20
<DIV>&nbsp;</DIV>
<DIV>Holiday Cheers,</DIV>
<DIV>Allen<BR>
<DIV>
<DIV><SPAN class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-SIZE: =
12px"><B><I>*************************************************************=
***</I></B></SPAN><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium =
helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">=20

<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV><SPAN class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica; =
FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
&amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =
=3Diii=3D&lt;<BR>Spring=20
Creek Home for Wayward MGs</I></B></DIV>
<DIV=20
style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica; =
FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
<DIV=20
style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica; =
FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
Street, MI 48049,=20
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN>=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
class=3DApple-style-span style=3D"FONT-SIZE: 12px"><A=20
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">=20

<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV><SPAN class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); =
FONT-STYLE: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-SIZE: 12px; FONT-FAMILY: helvetica; FONT-WEIGHT: normal; =
FONT-STYLE: =
normal">****************************************************************<=
/SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV><=
/SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></=
DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
<DIV>&nbsp;</DIV></DIV></DIV>
<P>
<HR>
_______________________________________________<BR>Zmagnette mailing=20
list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
http://www.team.net/forums<BR>Unsubscribe/Manage:=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR=
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_003D_01CEF276.A8182360--

--===============1364015887==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1364015887==--

---

From: "Wayne & Isabel Hardy" <[email-masked]>
Date: Fri, 6 Dec 2013 11:45:31 -0600

--===============1481504360==
	boundary="----=_NextPart_000_0010_01CEF278.AACA1210"

------=_NextPart_000_0010_01CEF278.AACA1210
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Allen;
O.K. I got us a decent blown up copy..very readable with the color code =
guide on the bottom. Maybe next week early I=E2=80=99ll go into the big =
city where there is an Office Depot and get several sheets laminated. =
How many do we need???=20
Oh Yes..how badly are they needed?? That will help me determine a $$$$ =
value of each one, Really=20
need =3DHigh $$$$$ value right??
Actually I don=E2=80=99t remember what the Depot gets for 11 X 17 sheet =
laminating but it=E2=80=99s pretty cheap.

Wombat

From: Allen Bachelder=20

Two questions:

Holiday Cheers,
Allen

------=_NextPart_000_0010_01CEF278.AACA1210
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
<DIV><FONT size=3D4>O.K. I got us a decent blown up copy..very readable =
with the=20
color code guide on the bottom. Maybe next week early I=E2=80=99ll go =
into the big city=20
where there is an Office Depot and get several sheets laminated. How =
many do we=20
need??? </FONT></DIV>
<DIV><FONT size=3D4>Oh Yes..how badly are they needed?? That will help =
me=20
determine a $$$$ value of each one, Really </FONT></DIV>
<DIV><FONT size=3D4>need =3DHigh $$$$$ value right??</FONT></DIV>
<DIV><FONT size=3D4>Actually I don=E2=80=99t remember what the Depot =
gets for 11 X 17=20
sheet laminating but it=E2=80=99s pretty cheap.</FONT></DIV>

<DIV=20

<DIV=20
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0010_01CEF278.AACA1210--

--===============1481504360==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1481504360==--

---

From: John Perkins <[email-masked]>
Date: Fri, 06 Dec 2013 11:51:49 -0600

This is a multi-part message in MIME format.
--===============1957756841==
 boundary="------------080709020301080509060809"

This is a multi-part message in MIME format.
--------------080709020301080509060809
Content-Transfer-Encoding: 7bit

Rick and Allen:
     As I'm sitting in hotel rooms, I could reproduce the wiring diagram 
in Visio and color the wires in as correct a color as Visio will allow.  
Then output it as a PDF file that anyone could print on either 8.5 by 11 
or 11 by 17 paper.  We could even use this to fix the problem with the 
wiper motor wiring that is in the factory shop manual.
     Perkins

On 12/6/2013 11:07 AM, Richard Greenberg wrote:
> Allen et al.,
>
> Regarding (1):  I would be happy to scan the wiring diagrams from the 
> shop manual.  My scanner is a cheap hp printer, but it could produce a 
> workable digital image.  Then anyone could print and laminate their 
> own from the digital file.
>
> If you want an artistic version, suitable for framing, you might want 
> to use a better scanner though.
>
>> In a recent phone conversation with one of our own, two concerns 
>> arose which I promised to address about a week ago.  I apologize for 
>> the delay, but my past week has been memorable for its interruptions.
>>
>> Two questions:
>>
>>     1.)  Is there somebody in our noble band who either could or
>>     would be interested in making up enlarged wiring diagrams for the
>>     Magnette. I know there are at least four of them, and maybe some
>>     choices would have to be made, but did somebody volunteer that
>>     they could provide an 11 X 17 wiring diagram copy either
>>     laminated or suitable for lamination? If you are not such a
>>     person but have access to equipment that could produce same, for
>>     a PRICE of course, I can guaranty you sales of two of these from
>>     the get-go.  I know we discussed this at some time but cannot
>>     recall how we left it.
>>
>>     2.) We also focused on a windscreen thread a year or two ago, and
>>     somebody found that Pilkington (?name?) had a US distribution
>>     center (somewhere in Ohio?) from which we might be able to expect
>>     a supply of new windscreens.  Is there a follow-up story here?
>>     There are those of us who either need one or would buy one as a
>>     spare should they become available.  Once again, any new
>>     information about this would certainly be welcome.  I know the
>>     nightmare Steve Hanegan went through to land a shipment of
>>     windscreens and rear Varitone glasses here in the US of A.  I
>>     suspect a good many of those of us of the Varitone persuasion
>>     would be cheered to find a stash of these bits available in North
>>     America, but I wouldn't wish this task on Steve again for
>>     anything.  So... can anybody report anything new on this concern?
>>
>> */****************************************************************/*
>> */Allen & Florrie Bachelder   =iii=<
>> Spring Creek Home for Wayward MGs/*
>> */'57 ZB, '65 B, '69 C/GT, '73 B/GT/*
>> */North Street, MI 48049, USA/*
>> */http://www.mgexperience.net/member/bachldrs/*
>> */****************************************************************/*
>>
>> Unsubscribe/Manage: 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

--------------080709020301080509060809
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Rick and Allen:<br>
      &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce the wiring
      diagram in Visio and color the wires in as correct a color as
      Visio will allow.&nbsp; Then output it as a PDF file that anyone could
      print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even use
      this to fix the problem with the wiper motor wiring that is in the
      factory shop manual.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <div>Allen et al.,</div>
      <div><br>
      </div>
      <div>Regarding (1): &nbsp;I would be happy to scan the wiring diagrams
        from the shop manual. &nbsp;My scanner is a cheap hp printer, but it
        could produce a workable digital image. &nbsp;Then anyone could print
        and laminate their own from the digital file. &nbsp;</div>
      <div><br>
      </div>
      <div>If you want an artistic version, suitable for framing, you
        might want to use a better scanner though.</div>
      <div><br>
      </div>
      <div>Let me know if you want a digital scan.</div>
      <div><br>
      </div>
      <div>--Rick</div>
      <br>
      <div>
        <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</div>
        <br class="Apple-interchange-newline">
        <blockquote type="cite">
          <div style="word-wrap: break-word; -webkit-nbsp-mode: space;
            -webkit-line-break: after-white-space; ">In a recent phone
            conversation with one of our own, two concerns arose which I
            promised to address about a week ago. &nbsp;I apologize for the
            delay, but my past week has been memorable for its
            interruptions. &nbsp;
            <div><br>
            </div>
            <div>Two questions:</div>
            <blockquote class="webkit-indent-blockquote" style="margin:
              0 0 0 40px; border: none; padding: 0px;">
              <div>1.) &nbsp;Is there somebody in our noble band who either
                could or would be interested in making up enlarged
                wiring diagrams for the Magnette. I know there are at
                least four of them, and maybe some choices would have to
                be made, but did somebody volunteer that they could
                provide an 11 X 17 wiring diagram copy either laminated
                or suitable for lamination? If you are not such a person
                but have access to equipment that could produce same,
                for a PRICE of course, I can guaranty you sales of two
                of these from the get-go. &nbsp;I know we discussed this at
                some time but cannot recall how we left it.</div>
              <div><br>
              </div>
              <div>2.) We also focused on a windscreen thread a year or
                two ago, and somebody found that Pilkington (?name?) had
                a US distribution center (somewhere in Ohio?) from which
                we might be able to expect a supply of new windscreens.
                &nbsp;Is there a follow-up story here? There are those of us
                who either need one or would buy one as a spare should
                they become available. &nbsp;Once again, any new information
                about this would certainly be welcome. &nbsp;I know the
                nightmare Steve Hanegan went through to land a shipment
                of windscreens and rear Varitone glasses here in the US
                of A. &nbsp;I suspect a good many of those of us of the
                Varitone persuasion would be cheered to find a stash of
                these bits available in North America, but I wouldn't
                wish this task on Steve again for anything. &nbsp;So... can
                anybody report anything new on this concern?</div>
              <div><br>
              </div>
            </blockquote>
            Many thanks to anybody who can contribute to this
            conversation!
            <div><br>
            </div>
            <div>Holiday Cheers,</div>
            <div>Allen<br>
              <div>
                <div>
                  <span class="Apple-style-span" style="border-collapse:
                    separate; font-family: Helvetica; font-style:
                    normal; font-variant: normal; font-weight: normal;
                    letter-spacing: normal; line-height: normal;
                    orphans: 2; text-align: -webkit-auto; text-indent:
                    0px; text-transform: none; white-space: normal;
                    widows: 2; word-spacing: 0px;
                    -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px; font-size: medium; "><span
                      class="Apple-style-span" style="border-collapse:
                      separate; font-family: Helvetica; font-style:
                      normal; font-variant: normal; font-weight: normal;
                      letter-spacing: normal; line-height: normal;
                      orphans: 2; text-align: -webkit-auto; text-indent:
                      0px; text-transform: none; white-space: normal;
                      widows: 2; word-spacing: 0px;
                      -webkit-border-horizontal-spacing: 0px;
                      -webkit-border-vertical-spacing: 0px;
                      -webkit-text-decorations-in-effect: none;
                      -webkit-text-size-adjust: auto;
                      -webkit-text-stroke-width: 0px; font-size: medium;
                      ">
                      <div style="word-wrap: break-word;
                        -webkit-nbsp-mode: space; -webkit-line-break:
                        after-white-space; "><span
                          class="Apple-style-span"
                          style="border-collapse: separate; font-family:
                          Helvetica; font-style: normal; font-variant:
                          normal; font-weight: normal; letter-spacing:
                          normal; line-height: normal; orphans: 2;
                          text-align: -webkit-auto; text-indent: 0px;
                          text-transform: none; white-space: normal;
                          widows: 2; word-spacing: 0px;
                          -webkit-border-horizontal-spacing: 0px;
                          -webkit-border-vertical-spacing: 0px;
                          -webkit-text-decorations-in-effect: none;
                          -webkit-text-size-adjust: auto;
                          -webkit-text-stroke-width: 0px; font-size:
                          medium; "><span class="Apple-style-span"
                            style="border-collapse: separate;
                            font-family: Helvetica; font-style: normal;
                            font-variant: normal; font-weight: normal;
                            letter-spacing: normal; line-height: normal;
                            orphans: 2; text-align: -webkit-auto;
                            text-indent: 0px; text-transform: none;
                            white-space: normal; widows: 2;
                            word-spacing: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px; font-size:
                            medium; ">
                            <div style="word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; "><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-style:
                                normal; font-variant: normal;
                                font-weight: normal; letter-spacing:
                                normal; line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px;
                                font-size: medium; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="font-size: 12px; "><b><i>****************************************************************</i></b></span><span
                                    class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica; font-style:
                                    normal; font-variant: normal;
                                    font-weight: normal; letter-spacing:
                                    normal; line-height: normal;
                                    orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; font-size: medium; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div style="word-wrap:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space; "><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-family:
                                            Helvetica; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-family:
                                                Helvetica; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div><span
                                                    class="Apple-style-span"
                                                    style="border-collapse:
                                                    separate;
                                                    font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span><b><i><span
                                            class="Apple-style-span"
                                            style="font-size: 12px; "><a
                                              moz-do-not-send="true"
                                              href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div style="word-wrap:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space; "><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-family:
                                            Helvetica; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-family:
                                                Helvetica; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div><span
                                                    class="Apple-style-span"
                                                    style="border-collapse:
                                                    separate;
                                                    font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><b><i><span
class="Apple-style-span" style="font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; ">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></span></div>
                    </span></span>
                </div>
                <br>
              </div>
            </div>
          </div>
          _______________________________________________<br>
          Zmagnette mailing list<br>
          <br>
          Donate: <a moz-do-not-send="true"
            href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
          Archive: <a moz-do-not-send="true"
            href="http://www.team.net/archive">http://www.team.net/archive</a><br>
          Forums: <a moz-do-not-send="true"
            href="http://www.team.net/forums">http://www.team.net/forums</a><br>
          Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
          <br>
        </blockquote>
      </div>
      <br>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------080709020301080509060809--

--===============1957756841==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1957756841==--

---

From: "sandyandmike" <[email-masked]>
Date: Fri, 6 Dec 2013 12:55:29 -0500

This is a multipart message in MIME format.

--===============1570307559==
	boundary="----=_NextPart_000_0052_01CEF282.7109C8E0"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0052_01CEF282.7109C8E0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Allen,

No need on the wiring diagrams, I recently went toFedex/ Kinkos and for
$5.00 got mine enlarged to 24X36" it's great I taped it to a piece of
cardboard with 90 degree corners on each side so it's free standing, I can't
take credit for this idea Mr. Hannegan told me about this.

Mike H.

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Allen Bachelder
Sent: Friday, December 06, 2013 1:29 AM
To: zmagnette
Subject: [Zmagnette] Wiring diagrams and windscreens

In a recent phone conversation with one of our own, two concerns arose which
I promised to address about a week ago.  I apologize for the delay, but my
past week has been memorable for its interruptions.  

Two questions:

1.)  Is there somebody in our noble band who either could or would be
interested in making up enlarged wiring diagrams for the Magnette. I know
there are at least four of them, and maybe some choices would have to be
made, but did somebody volunteer that they could provide an 11 X 17 wiring
diagram copy either laminated or suitable for lamination? If you are not
such a person but have access to equipment that could produce same, for a
PRICE of course, I can guaranty you sales of two of these from the get-go.
I know we discussed this at some time but cannot recall how we left it.

2.) We also focused on a windscreen thread a year or two ago, and somebody
found that Pilkington (?name?) had a US distribution center (somewhere in
Ohio?) from which we might be able to expect a supply of new windscreens.
Is there a follow-up story here? There are those of us who either need one
or would buy one as a spare should they become available.  Once again, any
new information about this would certainly be welcome.  I know the nightmare
Steve Hanegan went through to land a shipment of windscreens and rear
Varitone glasses here in the US of A.  I suspect a good many of those of us
of the Varitone persuasion would be cheered to find a stash of these bits
available in North America, but I wouldn't wish this task on Steve again for
anything.  So... can anybody report anything new on this concern?

Holiday Cheers,

Allen

Allen & Florrie Bachelder       =iii=<
Spring Creek Home for Wayward MGs

------=_NextPart_000_0052_01CEF282.7109C8E0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 14 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Helvetica;
	panose-1:2 11 6 4 2 2 2 2 2 4;}
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.apple-style-span
	{mso-style-name:apple-style-span;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Allen,<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>No need on the wiring diagrams, I recently went toFedex/ Kinkos and =
for $5.00 got mine enlarged to 24X36&#8221; it&#8217;s great I taped it =
to a piece of cardboard with 90 degree corners on each side so =
it&#8217;s free standing, I can&#8217;t take credit for this idea Mr. =
Hannegan told me about this.<o:p></o:p></span></p><p =
class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Mike H.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
[email-masked] =
[mailto:[email-masked]] <b>On Behalf Of </b>Allen =
Bachelder<br><b>Sent:</b> Friday, December 06, 2013 1:29 =
AM<br><b>To:</b> zmagnette<br><b>Subject:</b> [Zmagnette] Wiring =
diagrams and windscreens<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>In a recent =
phone conversation with one of our own, two concerns arose which I =
promised to address about a week ago. &nbsp;I apologize for the delay, =
but my past week has been memorable for its interruptions. =
&nbsp;<o:p></o:p></p><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Two questions:<o:p></o:p></p></div><blockquote =
style=3D'margin-left:30.0pt;margin-right:0in'><div><p =
class=3DMsoNormal>1.) &nbsp;Is there somebody in our noble band who =
either could or would be interested in making up enlarged wiring =
diagrams for the Magnette. I know there are at least four of them, and =
maybe some choices would have to be made, but did somebody volunteer =
that they could provide an 11 X 17 wiring diagram copy either laminated =
or suitable for lamination? If you are not such a person but have access =
to equipment that could produce same, for a PRICE of course, I can =
guaranty you sales of two of these from the get-go. &nbsp;I know we =
discussed this at some time but cannot recall how we left =
it.<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>2.) We also focused on a windscreen thread a year or =
two ago, and somebody found that Pilkington (?name?) had a US =
distribution center (somewhere in Ohio?) from which we might be able to =
expect a supply of new windscreens. &nbsp;Is there a follow-up story =
here? There are those of us who either need one or would buy one as a =
spare should they become available. &nbsp;Once again, any new =
information about this would certainly be welcome. &nbsp;I know the =
nightmare Steve Hanegan went through to land a shipment of windscreens =
and rear Varitone glasses here in the US of A. &nbsp;I suspect a good =
many of those of us of the Varitone persuasion would be cheered to find =
a stash of these bits available in North America, but I wouldn't wish =
this task on Steve again for anything. &nbsp;So... can anybody report =
anything new on this concern?<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></blockquote><p =
class=3DMsoNormal>Many thanks to anybody who can contribute to this =
conversation!<o:p></o:p></p><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Holiday Cheers,<o:p></o:p></p></div><div><p =
class=3DMsoNormal>Allen<o:p></o:p></p><div><div><div><div><div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</i></b></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif";color:blac=
k'><o:p></o:p></span></span></p><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</span></i></b><span =
style=3D'font-size:9.0pt'><o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div><div><p class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>North Street, MI 48049, USA</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div></div></div></div></div></div></div></div><=
/div></div></div></div></div></div></div></div></div></div></div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</a></span></i></b></span><span =
class=3Dapple-style-span><span =
style=3D'font-size:13.5pt'><o:p></o:p></span></span></p><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><p class=3DMsoNormal><span class=3Dapple-style-span><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</span><o:p></o:p></p></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></di=
v></div></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></div></div></body></html>
------=_NextPart_000_0052_01CEF282.7109C8E0--

--===============1570307559==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1570307559==--

---

From: Arch Boston <[email-masked]>
Date: Fri, 6 Dec 2013 13:08:03 -0500

--===============0090467870==
	boundary=Apple-Mail-9FA41158-4E8E-4558-94E8-10FA7DDD34D5
Content-Transfer-Encoding: 7bit

--Apple-Mail-9FA41158-4E8E-4558-94E8-10FA7DDD34D5
Content-Transfer-Encoding: quoted-printable
	charset=utf-8

Allen, I had mine made at Kinko's the photo copy and laminating was just a f=
ew bucks.  It probably cost less to have them do the job than postage and a m=
ailing tube to have one mailed out.  Arch

Sent from my iPad

On Dec 6, 2013, at 12:31 PM, "Wayne & Isabel Hardy" <[email-masked]>=
 wrote:

> Allen;
> I can look into it and see how good they reproduce, BUT my copies to start=
 with aren=E2=80=99t any great prizes, so expanding them to 11 x 17 won=E2=80=
=99t make the quality any higher. Mine will only be in B & W too along with a=
 copy of the color code guide.
> From: Allen Bachelder
> In a recent phone conversation with one of our own, two concerns arose whi=
ch I promised to address about a week ago.  I apologize for the delay, but m=
y past week has been memorable for its interruptions. =20
> =20
> Two questions:
> 1.)  Is there somebody in our noble band who either could or would be inte=
rested in making up enlarged wiring diagrams for the Magnette. I know there a=
re at least four of them, and maybe some choices would have to be made, but d=
id somebody volunteer that they could provide an 11 X 17 wiring diagram copy=
 either laminated or suitable for lamination? If you are not such a person b=
ut have access to equipment that could produce same, for a PRICE of course, I=
 can guaranty you sales of two of these from the get-go.  I know we discusse=
d this at some time but cannot recall how we left it.
> =20
> 2.) We also focused on a windscreen thread a year or two ago, and somebody=
 found that Pilkington (?name?) had a US distribution center (somewhere in O=
hio?) from which we might be able to expect a supply of new windscreens.  Is=
 there a follow-up story here? There are those of us who either need one or w=
ould buy one as a spare should they become available.  Once again, any new i=
nformation about this would certainly be welcome.  I know the nightmare Stev=
e Hanegan went through to land a shipment of windscreens and rear Varitone g=
lasses here in the US of A.  I suspect a good many of those of us of the Var=
itone persuasion would be cheered to find a stash of these bits available in=
 North America, but I wouldn't wish this task on Steve again for anything.  S=
o... can anybody report anything new on this concern?
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gwhard=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/arch.b=
[email-masked]

--Apple-Mail-9FA41158-4E8E-4558-94E8-10FA7DDD34D5
Content-Transfer-Encoding: quoted-printable
	charset=utf-8

<html><head></head><body bgcolor=3D"#FFFFFF"><div>Allen, I had mine made at K=
inko's the photo copy and laminating was just a few bucks. &nbsp;It probably=
 cost less to have them do the job than postage and a mailing tube to have o=
ne mailed out. &nbsp;Arch<br><br>Sent from my iPad</div><div><br>On Dec 6, 2=
013, at 12:31 PM, "Wayne &amp; Isabel Hardy" &lt;<a href=3D"mailto:gwhardy@s=
uddenlink.net">[email-masked]</a>&gt; wrote:<br><br></div><div></div=
><blockquote type=3D"cite"><div>

<div dir=3D"ltr">
<div style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div><font size=3D"4">Allen;</font></div>
<div><font size=3D"4">I can look into it and see how good they reproduce, BU=
T my=20
copies to start with aren=E2=80=99t any great prizes, so expanding them to 1=
1 x 17 won=E2=80=99t=20
make the quality any higher. Mine will only be in B &amp; W too along with a=
=20
copy of the color code guide.</font></div>
<div><font size=3D"4"></font>&nbsp;</div>
<div><font size=3D"4">Wombat</font></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Ca=
libri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLA=
Y: inline">
<div style=3D"FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style=3D"BACKGROUND: #f5f5f5">
<div style=3D"font-color: black"><b>From:</b> <a title=3D"[email-masked]=
et" href=3D"mailto:[email-masked]">Allen Bachelder</a> </div>
<div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
<div><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmagnet=
[email-masked]">zmagnette</a> </div>
<div><b>Subject:</b> [Zmagnette] Wiring diagrams and=20
windscreens</div></div></div>
<div>&nbsp;</div></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Ca=
libri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLA=
Y: inline">In=20
a recent phone conversation with one of our own, two concerns arose which I=20=

promised to address about a week ago.&nbsp; I apologize for the delay, but m=
y=20
past week has been memorable for its interruptions.&nbsp;&nbsp;=20
<div>&nbsp;</div>
<div>Two questions:</div>
<blockquote class=3D"webkit-indent-blockquote" style=3D"BORDER-TOP: medium n=
one; BORDER-RIGHT: medium none; BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0=
px; PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER-LE=
FT: medium none; PADDING-RIGHT: 0px">
  <div>1.)&nbsp; Is there somebody in our noble band who either could or wou=
ld=20
  be interested in making up enlarged wiring diagrams for the Magnette. I kn=
ow=20
  there are at least four of them, and maybe some choices would have to be m=
ade,=20
  but did somebody volunteer that they could provide an 11 X 17 wiring diagr=
am=20
  copy either laminated or suitable for lamination? If you are not such a pe=
rson=20
  but have access to equipment that could produce same, for a PRICE of cours=
e, I=20
  can guaranty you sales of two of these from the get-go.&nbsp; I know we=20=

  discussed this at some time but cannot recall how we left it.</div>
  <div>&nbsp;</div>
  <div>2.) We also focused on a windscreen thread a year or two ago, and=20
  somebody found that Pilkington (?name?) had a US distribution center=20
  (somewhere in Ohio?) from which we might be able to expect a supply of new=
=20
  windscreens.&nbsp; Is there a follow-up story here? There are those of us w=
ho=20
  either need one or would buy one as a spare should they become=20
  available.&nbsp; Once again, any new information about this would certainl=
y be=20
  welcome.&nbsp; I know the nightmare Steve Hanegan went through to land a=20=

  shipment of windscreens and rear Varitone glasses here in the US of A.&nbs=
p; I=20
  suspect a good many of those of us of the Varitone persuasion would be che=
ered=20
  to find a stash of these bits available in North America, but I wouldn't w=
ish=20
  this task on Steve again for anything.&nbsp; So... can anybody report anyt=
hing=20
  new on this concern?</div>
  <div>&nbsp;</div></blockquote>Many thanks to anybody who can contribute to=
 this=20
conversation!=20
<div>&nbsp;</div>
<div>Holiday Cheers,</div>
<div>Allen<br>
<div>
<div><span class=3D"Apple-style-span" style=3D"WHITE-SPACE: normal; WORD-SPA=
CING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0=
); FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TE=
XT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-verti=
cal-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-siz=
e-adjust: auto; -webkit-text-stroke-width: 0px"><span class=3D"Apple-style-s=
pan" style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: medium helvetica; ORPHAN=
S: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; -webkit-border-ho=
rizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-de=
corations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stro=
ke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"WHITE-SP=
ACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: n=
one; COLOR: rgb(0,0,0); FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTE=
R-SPACING: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px"><span c=
lass=3D"Apple-style-span" style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; B=
ORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); FONT: med=
ium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"WHITE-SP=
ACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: n=
one; COLOR: rgb(0,0,0); FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTE=
R-SPACING: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-SIZ=
E: 12px"><b><i>*************************************************************=
***</i></b></span><span class=3D"Apple-style-span" style=3D"WHITE-SPACE: nor=
mal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; COL=
OR: rgb(0,0,0); FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACIN=
G: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit=
-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -we=
bkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">=20

<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; WHITE-S=
PACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: n=
one; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEX=
T-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertic=
al-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size=
-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica=
; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp-m=
ode: space; -webkit-line-break: after-white-space"><b><i>Allen=20
&amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br=
>Spring=20
Creek Home for Wayward MGs</i></b></div>
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica=
; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp-m=
ode: space; -webkit-line-break: after-white-space"><b><i>'57=20
ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helvetica=
; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp-m=
ode: space; -webkit-line-break: after-white-space"><b><i>North=20
Street, MI 48049,=20
USA</i></b></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div></s=
pan></div></span></div></span><b><i><span class=3D"Apple-style-span" style=3D=
"FONT-SIZE: 12px"><a href=3D"http://www.mgexperience.net/member/bachldrs">ht=
tp://www.mgexperience.net/member/bachldrs</a></span></i></b><span class=3D"A=
pple-style-span" style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHIT=
E-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFOR=
M: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal;=
 TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-=
size-adjust: auto; -webkit-text-stroke-width: 0px">=20

<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; WHITE-S=
PACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: n=
one; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEX=
T-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertic=
al-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size=
-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: rgb(0,0,0);=
 FONT-STYLE: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space"><b><i><span class=3D"Apple-style-span" style=3D"FONT-SIZE: 12px; FO=
NT-FAMILY: helvetica; FONT-WEIGHT: normal; FONT-STYLE: normal">*************=
***************************************************</span></i></b></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div>=
</span></div></span></div></span></div></span></div></span></div></span></di=
v></span></div></span></div></span></div></span></span></div></span></span><=
/div>
<div>&nbsp;</div></div></div>
<p>
</p><hr>
_______________________________________________<br>Zmagnette mailing=20
list<br><br>Donate: <a href=3D"http://www.team.net/donate.html">http://www.t=
eam.net/donate.html</a><br>Archive:=20
<a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
<a href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Uns=
ubscribe/Manage:=20
<a href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlin=
k.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t</a><br><br></div></div></div>
</div></blockquote><blockquote type=3D"cite"><div><span>____________________=
___________________________</span><br><span>Zmagnette mailing list</span><br=
><span></span><br><span>Donate: <a href=3D"http://www.team.net/donate.html">=
://www.team.net/archive">http://www.team.net/archive</a></span><br><span>For=
ums: <a href=3D"http://www.team.net/forums">http://www.team.net/forums</a></=
span><br><span>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailman/=
options/zmagnette/[email-masked]">http://autox.team.net/mailman/options=
/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockq=
uote></body></html>=

--Apple-Mail-9FA41158-4E8E-4558-94E8-10FA7DDD34D5--

--===============0090467870==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0090467870==--

---

From: Kurt Nagl <[email-masked]>
Date: Fri, 6 Dec 2013 13:23:52 -0500 (EST)

This is a multi-part message in MIME format.
--===============1655348789==
 boundary="--------MB_8D0C0C773692002_1EF4_57108_webmail-d181.sysops.aol.com"

This is a multi-part message in MIME format.
----------MB_8D0C0C773692002_1EF4_57108_webmail-d181.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

Having the color added sounds good to me.  After we download & print it to =
8.5X11, then take that size & have it enlarged & laminated.  I had one for =
my old '67 Beetle & it was very easy to trace

Kurt

-----Original Message-----
From: John Perkins <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]=
Sent: Fri, Dec 6, 2013 1:17 pm
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

         =20
   =20
Rick and Allen:
          As I'm sitting in hotel rooms, I could reproduce the wiring      =
diagram in Visio and color the wires in as correct a color as      Visio wi=
ll allow.  Then output it as a PDF file that anyone could      print on eit=
her 8.5 by 11 or 11 by 17 paper.  We could even use      this to fix the pr=
oblem with the wiper motor wiring that is in the      factory shop manual.
          Perkins
     =20
      On 12/6/2013 11:07 AM, Richard Greenberg wrote:
   =20
   =20
     =20
Allen et al.,
     =20

     =20
     =20
Regarding (1):  I would be happy to scan the wiring diagrams        from th=
e shop manual.  My scanner is a cheap hp printer, but it        could produ=
ce a workable digital image.  Then anyone could print        and laminate t=
heir own from the digital file. =20
     =20

     =20
     =20
If you want an artistic version, suitable for framing, you        might wan=
t to use a better scanner though.
     =20

     =20
     =20

     =20
     =20
--Rick
     =20
     =20
       =20
On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:
       =20
       =20
         =20
In a recent phone            conversation with one of our own, two concerns=
 arose which I            promised to address about a week ago.  I apologiz=
e for the            delay, but my past week has been memorable for its    =
        interruptions.             =20

           =20
           =20
Two questions:
           =20
             =20
1.)  Is there somebody in our noble band who either                could or=
 would be interested in making up enlarged                wiring diagrams f=
or the Magnette. I know there are at                least four of them, and=
 maybe some choices would have to                be made, but did somebody =
volunteer that they could                provide an 11 X 17 wiring diagram =
copy either laminated                or suitable for lamination? If you are=
 not such a person                but have access to equipment that could p=
roduce same,                for a PRICE of course, I can guaranty you sales=
 of two                of these from the get-go.  I know we discussed this =
at                some time but cannot recall how we left it.
             =20

             =20
             =20
2.) We also focused on a windscreen thread a year or                two ago=
, and somebody found that Pilkington (?name?) had                a US distr=
ibution center (somewhere in Ohio?) from which                we might be a=
ble to expect a supply of new windscreens.                 Is there a follo=
w-up story here? There are those of us                who either need one o=
r would buy one as a spare should                they become available.  On=
ce again, any new information                about this would certainly be =
welcome.  I know the                nightmare Steve Hanegan went through to=
 land a shipment                of windscreens and rear Varitone glasses he=
re in the US                of A.  I suspect a good many of those of us of =
the                Varitone persuasion would be cheered to find a stash of =
               these bits available in North America, but I wouldn't       =
         wish this task on Steve again for anything.  So... can            =
    anybody report anything new on this concern?
             =20

             =20
           =20
            Many thanks to anybody who can contribute to this            co=
nversation!           =20

           =20
           =20
Holiday Cheers,
           =20
Allen
             =20
               =20
                                       =20
                           =20
                               =20
****************************************************************           =
                        =20
                                       =20
                                           =20
                                               =20
                                                   =20
                                                       =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
Allen                                                          & Florrie   =
                                                       Bachelder           =
                                                     =3Diii=3D<
                                                          Spring Creek     =
                                                     Home for              =
                                            Wayward MGs
                                                         =20
'57                                                          ZB, '65 B, '69=
                                                          C/GT, '73 B/GT
                                                         =20
North                                                          Street, MI  =
                                                        48049, USA
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                     =20
                                                 =20
                                             =20
                                         =20
                                      http://www.mgexperience.net/member/ba=
chldrs                                       =20
                                           =20
                                               =20
                                                   =20
                                                       =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
****************************************************************
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                     =20
                                                 =20
                                             =20
                                         =20
                                     =20
                                 =20
                             =20
                         =20
                                   =20
               =20
             =20
           =20
         =20
          _______________________________________________
          Zmagnette mailing list
         =20
          Donate: http://www.team.net/donate.html
          Archive: http://www.team.net/archive
          Forums: http://www.team.net/forums
          Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnet=
te/[email-masked]
         =20
       =20
     =20
     =20
     =20
     =20
     =20
     =20
_______________________________________________
Zmagnette mailing list

attglobal.net

   =20
   =20
 =20

[email-masked]

=20

----------MB_8D0C0C773692002_1EF4_57108_webmail-d181.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

<font color=3D'rgb(65, 105, 225)' size=3D'4' face=3D'Arial, Helvetica, sans=
-serif'>Having the color added sounds good to me. &nbsp;After we download &=
amp; print it to 8.5X11, then take that size &amp; have it enlarged &amp; l=
aminated. &nbsp;I had one for my old '67 Beetle &amp; it was very easy to t=
race
<div><br>
<br>

<div style=3D"clear:both"><b><i>Kurt</i></b></div>
<br>
<br>

<div style=3D"font-family:arial,helvetica;font-size:10pt;color:black">-----=
Original Message-----<br>
From: John Perkins &lt;[email-masked]&gt;<br>
To: List for the Z Magnette Group - North America &lt;[email-masked].=
net&gt;<br>
Sent: Fri, Dec 6, 2013 1:17 pm<br>
Subject: Re: [Zmagnette] Wiring diagrams and windscreens<br>
<br>

<div id=3D"AOLMsgPart_2_0acd1bfa-ba2e-4c04-9187-d71d7c634d89">

 =20
   =20
 =20
 =20
<div class=3D"aolReplacedBody" bgcolor=3D"#FFFFFF" text=3D"#000000">
   =20
<div class=3D"moz-cite-prefix">Rick and Allen:<br>

      &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce t=
he wiring
      diagram in Visio and color the wires in as correct a color as
      Visio will allow.&nbsp; Then output it as a PDF file that anyone coul=
d
      print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even use
      this to fix the problem with the wiper motor wiring that is in the
      factory shop manual.<br>

      <br>

    </div>

    <blockquote type=3D"cite">
     =20
<div>Allen et al.,</div>

     =20
<div><br>

      </div>

     =20
<div>Regarding (1): &nbsp;I would be happy to scan the wiring diagrams
        from the shop manual. &nbsp;My scanner is a cheap hp printer, but i=
t
        could produce a workable digital image. &nbsp;Then anyone could pri=
nt
        and laminate their own from the digital file. &nbsp;</div>

     =20
<div><br>

      </div>

     =20

     =20
<div><br>

      </div>

     =20

     =20
<div><br>

      </div>

     =20
<div>--Rick</div>

      <br>

     =20
<div>
       =20

        <br class=3D"Apple-interchange-newline">
        <blockquote type=3D"cite">
         =20
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space;             =
-webkit-line-break: after-white-space; ">In a recent phone
            conversation with one of our own, two concerns arose which I
            promised to address about a week ago. &nbsp;I apologize for the
            delay, but my past week has been memorable for its
            interruptions. &nbsp;
           =20
<div><br>

            </div>

           =20

            <blockquote class=3D"webkit-indent-blockquote" style=3D"margin:=

             =20
<div><br>

              </div>

             =20
                &nbsp;Is there a follow-up story here? There are those of u=
s
                they become available. &nbsp;Once again, any new informatio=
n

             =20
<div><br>

              </div>

            </blockquote>

            </div>

           =20

           =20
<div>Allen<br>

             =20
<div>
               =20
<div>
                  <span class=3D"Apple-style-span" style=3D"border-collapse=
:                     separate; font-family: Helvetica; font-style:        =
             normal; font-variant: normal; font-weight: normal;            =
         letter-spacing: normal; line-height: normal;                     o=
rphans: 2; text-align: -webkit-auto; text-indent:                     0px; =
text-transform: none; white-space: normal;                     widows: 2; w=
ord-spacing: 0px;                     -webkit-border-horizontal-spacing: 0p=
x;                     -webkit-border-vertical-spacing: 0px;               =
      -webkit-text-decorations-in-effect: none;                     -webkit=
-text-size-adjust: auto;                     -webkit-text-stroke-width: 0px=
; font-size: medium; "><span class=3D"Apple-style-span" style=3D"border-col=
lapse:                       separate; font-family: Helvetica; font-style: =
                      normal; font-variant: normal; font-weight: normal;   =
                    letter-spacing: normal; line-height: normal;           =
            orphans: 2; text-align: -webkit-auto; text-indent:             =
          0px; text-transform: none; white-space: normal;                  =
     widows: 2; word-spacing: 0px;                       -webkit-border-hor=
izontal-spacing: 0px;                       -webkit-border-vertical-spacing=
: 0px;                       -webkit-text-decorations-in-effect: none;     =
                  -webkit-text-size-adjust: auto;                       -we=
bkit-text-stroke-width: 0px; font-size: medium;                       ">
                     =20
<div style=3D"word-wrap: break-word;                         -webkit-nbsp-m=
ode: space; -webkit-line-break:                         after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; font=
-family:                           Helvetica; font-style: normal; font-vari=
ant:                           normal; font-weight: normal; letter-spacing:=
                           normal; line-height: normal; orphans: 2;        =
                   text-align: -webkit-auto; text-indent: 0px;             =
              text-transform: none; white-space: normal;                   =
        widows: 2; word-spacing: 0px;                           -webkit-bor=
der-horizontal-spacing: 0px;                           -webkit-border-verti=
cal-spacing: 0px;                           -webkit-text-decorations-in-eff=
ect: none;                           -webkit-text-size-adjust: auto;       =
                    -webkit-text-stroke-width: 0px; font-size:             =
              medium; "><span class=3D"Apple-style-span" style=3D"border-co=
llapse: separate;                             font-family: Helvetica; font-=
style: normal;                             font-variant: normal; font-weigh=
t: normal;                             letter-spacing: normal; line-height:=
 normal;                             orphans: 2; text-align: -webkit-auto; =
                            text-indent: 0px; text-transform: none;        =
                     white-space: normal; widows: 2;                       =
      word-spacing: 0px;                             -webkit-border-horizon=
tal-spacing: 0px;                             -webkit-border-vertical-spaci=
ng: 0px;                             -webkit-text-decorations-in-effect: no=
ne;                             -webkit-text-size-adjust: auto;            =
                 -webkit-text-stroke-width: 0px; font-size:                =
             medium; ">
                           =20
<div style=3D"word-wrap: break-word;                               -webkit-=
nbsp-mode: space;                               -webkit-line-break: after-w=
hite-space; "><span class=3D"Apple-style-span" style=3D"border-collapse: se=
parate;                                 font-family: Helvetica; font-style:=
                                 normal; font-variant: normal;             =
                    font-weight: normal; letter-spacing:                   =
              normal; line-height: normal; orphans: 2;                     =
            text-align: -webkit-auto; text-indent:                         =
        0px; text-transform: none; white-space:                            =
     normal; widows: 2; word-spacing: 0px;                                 =
-webkit-border-horizontal-spacing: 0px;                                 -we=
bkit-border-vertical-spacing: 0px;                                 -webkit-=
text-decorations-in-effect:                                 none; -webkit-t=
ext-size-adjust: auto;                                 -webkit-text-stroke-=
width: 0px;                                 font-size: medium; ">
                               =20
<div style=3D"word-wrap: break-word;                                   -web=
kit-nbsp-mode: space;                                   -webkit-line-break:=
 after-white-space;                                   "><span class=3D"Appl=
e-style-span" style=3D"font-size: 12px; "><b><i>***************************=
*************************************</i></b></span><span class=3D"Apple-st=
yle-span" style=3D"border-collapse: separate;                              =
       font-family: Helvetica; font-style:                                 =
    normal; font-variant: normal;                                     font-=
weight: normal; letter-spacing:                                     normal;=
 line-height: normal;                                     orphans: 2; text-=
align:                                     -webkit-auto; text-indent: 0px; =
                                    text-transform: none; white-space:     =
                                normal; widows: 2; word-spacing:           =
                          0px;                                     -webkit-=
border-horizontal-spacing:                                     0px;        =
                             -webkit-border-vertical-spacing:              =
                       0px;                                     -webkit-tex=
t-decorations-in-effect:                                     none; -webkit-=
text-size-adjust:                                     auto; -webkit-text-st=
roke-width:                                     0px; font-size: medium; ">
                                   =20
<div style=3D"word-wrap: break-word;                                       =
-webkit-nbsp-mode: space;                                       -webkit-lin=
e-break:                                       after-white-space; "><span c=
lass=3D"Apple-style-span" style=3D"border-collapse:                        =
                 separate; font-family:                                    =
     Helvetica; font-variant: normal;                                      =
   letter-spacing: normal;                                         line-hei=
ght: normal; orphans: 2;                                         text-align=
: -webkit-auto;                                         text-indent: 0px;  =
                                       text-transform: none;               =
                          white-space: normal; widows: 2;                  =
                       word-spacing: 0px;                                  =
       -webkit-border-horizontal-spacing:                                  =
       0px;                                         -webkit-border-vertical=
-spacing:                                         0px;                     =
                    -webkit-text-decorations-in-effect:                    =
                     none; -webkit-text-size-adjust:                       =
                  auto; -webkit-text-stroke-width:                         =
                0px; ">
                                       =20
<div style=3D"word-wrap:                                           break-wo=
rd; -webkit-nbsp-mode:                                           space; -we=
bkit-line-break:                                           after-white-spac=
e; "><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                 separate; font-family:                    =
                         Helvetica; font-variant:                          =
                   normal; letter-spacing:                                 =
            normal; line-height: normal;                                   =
          orphans: 2; text-align:                                          =
   -webkit-auto; text-indent:                                             0=
px; text-transform: none;                                             white=
-space: normal; widows:                                             2; word=
-spacing: 0px;                                             -webkit-border-h=
orizontal-spacing:                                             0px;        =
                                     -webkit-border-vertical-spacing:      =
                                       0px;                                =
             -webkit-text-decorations-in-effect:                           =
                  none;                                             -webkit=
-text-size-adjust:                                             auto;       =
                                      -webkit-text-stroke-width:           =
                                  0px; ">
                                           =20
<div style=3D"word-wrap:                                               brea=
k-word;                                               -webkit-nbsp-mode: sp=
ace;                                               -webkit-line-break:     =
                                          after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse:                            =
                     separate; font-family:                                =
                 Helvetica; font-variant:                                  =
               normal; letter-spacing:                                     =
            normal; line-height:                                           =
      normal; orphans: 2;                                                 t=
ext-align:                                                 -webkit-auto;   =
                                              text-indent: 0px;            =
                                     text-transform: none;                 =
                                white-space: normal;                       =
                          widows: 2; word-spacing:                         =
                        0px;                                               =
  -webkit-border-horizontal-spacing:                                       =
          0px;                                                 -webkit-bord=
er-vertical-spacing:                                                 0px;  =
                                               -webkit-text-decorations-in-=
effect:                                                 none;              =
                                   -webkit-text-size-adjust:               =
                                  auto;                                    =
             -webkit-text-stroke-width:                                    =
             0px; ">
                                               =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                         separate;                         =
                            font-variant:                                  =
                   normal;                                                 =
    letter-spacing:                                                     nor=
mal; line-height:                                                     norma=
l; orphans: 2;                                                     text-ali=
gn:                                                     -webkit-auto;      =
                                               text-indent: 0px;           =
                                          text-transform:                  =
                                   none; white-space:                      =
                               normal; widows: 2;                          =
                           word-spacing: 0px;                              =
                       -webkit-border-horizontal-spacing:                  =
                                   0px;                                    =
                 -webkit-border-vertical-spacing:                          =
                           0px;                                            =
         -webkit-text-decorations-in-effect:                               =
                      none;                                                =
     -webkit-text-size-adjust:                                             =
        auto;                                                     -webkit-t=
ext-stroke-width:                                                     0px; =
">
                                                   =20
<div style=3D"word-wrap:                                                   =
    break-word;                                                       -webk=
it-nbsp-mode:                                                       space; =
                                                      -webkit-line-break:  =
                                                     after-white-space;    =
                                                   "><span class=3D"Apple-s=
tyle-span" style=3D"border-collapse:                                       =
                  separate;                                                =
         font-variant:                                                     =
    normal;                                                         letter-=
spacing:                                                         normal;   =
                                                      line-height:         =
                                                normal; orphans:           =
                                              2; text-align:               =
                                          -webkit-auto;                    =
                                     text-indent:                          =
                               0px;                                        =
                 text-transform:                                           =
              none;                                                        =
 white-space:                                                         norma=
l; widows:                                                         2; word-=
spacing:                                                         0px;      =
                                                   -webkit-border-horizonta=
l-spacing:                                                         0px;    =
                                                     -webkit-border-vertica=
l-spacing:                                                         0px;    =
                                                     -webkit-text-decoratio=
ns-in-effect:                                                         none;=
                                                         -webkit-text-size-=
adjust:                                                         auto;      =
                                                   -webkit-text-stroke-widt=
h:                                                         0px; ">
                                                       =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"font-family:                                                 =
          Helvetica;                                                       =
    color: rgb(0,                                                          =
 0, 0);                                                           font-styl=
e:                                                           normal;       =
                                                    font-weight:           =
                                                normal;                    =
                                       word-wrap:                          =
                                 break-word;                               =
                            -webkit-nbsp-mode:                             =
                              space;                                       =
                    -webkit-line-break:                                    =
                       after-white-space;                                  =
                         font-size:                                        =
                   12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; =
&nbsp;
                                                          &nbsp; =3Diii=3D&=
lt;<br>

                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></=
b></div>

                                                         =20
<div style=3D"font-family:                                                 =
          Helvetica;                                                       =
    color: rgb(0,                                                          =
 0, 0);                                                           font-styl=
e:                                                           normal;       =
                                                    font-weight:           =
                                                normal;                    =
                                       word-wrap:                          =
                                 break-word;                               =
                            -webkit-nbsp-mode:                             =
                              space;                                       =
                    -webkit-line-break:                                    =
                       after-white-space;                                  =
                         font-size:                                        =
                   12px; "><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i=
></b></div>

                                                         =20
<div style=3D"font-family:                                                 =
          Helvetica;                                                       =
    color: rgb(0,                                                          =
 0, 0);                                                           font-styl=
e:                                                           normal;       =
                                                    font-weight:           =
                                                normal;                    =
                                       word-wrap:                          =
                                 break-word;                               =
                            -webkit-nbsp-mode:                             =
                              space;                                       =
                    -webkit-line-break:                                    =
                       after-white-space;                                  =
                         font-size:                                        =
                   12px; "><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b=

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                      </span></div>

                                                  </span></div>

                                              </span></div>

                                          </span></div>

                                      </span><b><i><span class=3D"Apple-sty=
le-span" style=3D"font-size: 12px; "><a target=3D"_blank" href=3D"http://ww=
w.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bach=
ldrs</a></span></i></b><span class=3D"Apple-style-span" style=3D"border-col=
lapse:                                         separate; font-family:      =
                                   Helvetica; font-variant: normal;        =
                                 letter-spacing: normal;                   =
                      line-height: normal; orphans: 2;                     =
                    text-align: -webkit-auto;                              =
           text-indent: 0px;                                         text-t=
ransform: none;                                         white-space: normal=
; widows: 2;                                         word-spacing: 0px;    =
                                     -webkit-border-horizontal-spacing:    =
                                     0px;                                  =
       -webkit-border-vertical-spacing:                                    =
     0px;                                         -webkit-text-decorations-=
in-effect:                                         none; -webkit-text-size-=
adjust:                                         auto; -webkit-text-stroke-w=
idth:                                         0px; ">
                                       =20
<div style=3D"word-wrap:                                           break-wo=
rd; -webkit-nbsp-mode:                                           space; -we=
bkit-line-break:                                           after-white-spac=
e; "><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                 separate; font-family:                    =
                         Helvetica; font-variant:                          =
                   normal; letter-spacing:                                 =
            normal; line-height: normal;                                   =
          orphans: 2; text-align:                                          =
   -webkit-auto; text-indent:                                             0=
px; text-transform: none;                                             white=
-space: normal; widows:                                             2; word=
-spacing: 0px;                                             -webkit-border-h=
orizontal-spacing:                                             0px;        =
                                     -webkit-border-vertical-spacing:      =
                                       0px;                                =
             -webkit-text-decorations-in-effect:                           =
                  none;                                             -webkit=
-text-size-adjust:                                             auto;       =
                                      -webkit-text-stroke-width:           =
                                  0px; ">
                                           =20
<div style=3D"word-wrap:                                               brea=
k-word;                                               -webkit-nbsp-mode: sp=
ace;                                               -webkit-line-break:     =
                                          after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse:                            =
                     separate; font-family:                                =
                 Helvetica; font-variant:                                  =
               normal; letter-spacing:                                     =
            normal; line-height:                                           =
      normal; orphans: 2;                                                 t=
ext-align:                                                 -webkit-auto;   =
                                              text-indent: 0px;            =
                                     text-transform: none;                 =
                                white-space: normal;                       =
                          widows: 2; word-spacing:                         =
                        0px;                                               =
  -webkit-border-horizontal-spacing:                                       =
          0px;                                                 -webkit-bord=
er-vertical-spacing:                                                 0px;  =
                                               -webkit-text-decorations-in-=
effect:                                                 none;              =
                                   -webkit-text-size-adjust:               =
                                  auto;                                    =
             -webkit-text-stroke-width:                                    =
             0px; ">
                                               =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                         separate;                         =
                            font-variant:                                  =
                   normal;                                                 =
    letter-spacing:                                                     nor=
mal; line-height:                                                     norma=
l; orphans: 2;                                                     text-ali=
gn:                                                     -webkit-auto;      =
                                               text-indent: 0px;           =
                                          text-transform:                  =
                                   none; white-space:                      =
                               normal; widows: 2;                          =
                           word-spacing: 0px;                              =
                       -webkit-border-horizontal-spacing:                  =
                                   0px;                                    =
                 -webkit-border-vertical-spacing:                          =
                           0px;                                            =
         -webkit-text-decorations-in-effect:                               =
                      none;                                                =
     -webkit-text-size-adjust:                                             =
        auto;                                                     -webkit-t=
ext-stroke-width:                                                     0px; =
">
                                                   =20
<div style=3D"word-wrap:                                                   =
    break-word;                                                       -webk=
it-nbsp-mode:                                                       space; =
                                                      -webkit-line-break:  =
                                                     after-white-space;    =
                                                   "><span class=3D"Apple-s=
tyle-span" style=3D"border-collapse:                                       =
                  separate;                                                =
         font-variant:                                                     =
    normal;                                                         letter-=
spacing:                                                         normal;   =
                                                      line-height:         =
                                                normal; orphans:           =
                                              2; text-align:               =
                                          -webkit-auto;                    =
                                     text-indent:                          =
                               0px;                                        =
                 text-transform:                                           =
              none;                                                        =
 white-space:                                                         norma=
l; widows:                                                         2; word-=
spacing:                                                         0px;      =
                                                   -webkit-border-horizonta=
l-spacing:                                                         0px;    =
                                                     -webkit-border-vertica=
l-spacing:                                                         0px;    =
                                                     -webkit-text-decoratio=
ns-in-effect:                                                         none;=
                                                         -webkit-text-size-=
adjust:                                                         auto;      =
                                                   -webkit-text-stroke-widt=
h:                                                         0px; ">
                                                       =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"font-style:                                                  =
         normal;                                                           =
font-weight:                                                           norm=
al; color:                                                           rgb(0,=
 0, 0);                                                           word-wrap=
:                                                           break-word;    =
                                                       -webkit-nbsp-mode:  =
                                                         space;            =
                                               -webkit-line-break:         =
                                                  after-white-space;       =
                                                    "><b><i><span class=3D"=
Apple-style-span" style=3D"font-family: Helvetica; font-weight:            =
                                               normal;                     =
                                      font-style:                          =
                                 normal;                                   =
                        font-size:                                         =
                  12px; ">*************************************************=
***************</span></i></b></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                      </span></div>

                                                  </span></div>

                                              </span></div>

                                          </span></div>

                                      </span></div>

                                  </span></div>

                              </span></div>

                          </span></span></div>

                    </span></span>
                </div>

                <br>

              </div>

            </div>

          </div>

          <br>

          Donate: <a target=3D"_blank" href=3D"http://www.team.net/donate.h=
tml">http://www.team.net/donate.html</a><br>

          Archive: <a target=3D"_blank" href=3D"http://www.team.net/archive=
">http://www.team.net/archive</a><br>

          Forums: <a target=3D"_blank" href=3D"http://www.team.net/forums">=
http://www.team.net/forums</a><br>

          Unsubscribe/Manage: <a target=3D"_blank" href=3D"http://autox.tea=
m.net/mailman/options/zmagnette/[email-masked]">http://autox.tea=
m.net/mailman/options/zmagnette/[email-masked]</a><br>

          <br>

        </blockquote>
      </div>

      <br>

      <br>

      <fieldset class=3D"mimeAttachmentHeader"></fieldset>
      <br>

      <pre>_______________________________________________
Zmagnette mailing list

/www.team.net/donate.html">http://www.team.net/donate.html</a>
Archive: <a class=3D"moz-txt-link-freetext" target=3D"_blank" href=3D"http:=
//www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" target=3D"_blank" href=3D"http:/=
/www.team.net/forums">http://www.team.net/forums</a>
ef=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>

</pre>
    </blockquote>
    <br>

  </div>

</div>

<div id=3D"AOLMsgPart_3_0acd1bfa-ba2e-4c04-9187-d71d7c634d89" style=3D"marg=
in: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;col=
or: #000;background-color: #fff;">

<pre style=3D"font-size: 9pt;"><tt>________________________________________=
_______
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/opt=
ions/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_3_0acd1bfa-ba2e-4c04-9187-d71d7c634d89 -->

</div>
</div>
</font>
----------MB_8D0C0C773692002_1EF4_57108_webmail-d181.sysops.aol.com--

--===============1655348789==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1655348789==--

---

From: "Dave Wahl" <[email-masked]>
Date: Fri, 6 Dec 2013 11:21:35 -0800

--===============1836405917==
	boundary="----=_NextPart_000_0086_01CEF275.52DF3BA0"

------=_NextPart_000_0086_01CEF275.52DF3BA0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Dear Mr. Wombat, I would take one. Dave Wahl

From: Wayne & Isabel Hardy=20
Sent: Friday, December 6, 2013 9:45 AM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Allen;

Wombat

From: Allen Bachelder=20

Two questions:

Holiday Cheers,
Allen

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_0086_01CEF275.52DF3BA0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV>Dear Mr. Wombat, I would take one. Dave Wahl</DIV>
title=[email-masked]=20
href=3D"mailto:[email-masked]">Wayne &amp; Isabel Hardy</A> =
</DIV>
<DIV><B>Sent:</B> Friday, December 6, 2013 9:45 AM</DIV>
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20

<DIV=20

<DIV=20
><BR></DIV></DIV></DIV>
<P>
<HR>
_______________________________________________<BR>Zmagnette mailing=20
list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
http://www.team.net/forums<BR>Unsubscribe/Manage:=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR><BR>=
</DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0086_01CEF275.52DF3BA0--

--===============1836405917==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1836405917==--

---

From: Allen Bachelder <[email-masked]>
Date: Fri, 6 Dec 2013 14:30:42 -0500

--===============0175755428==

--Apple-Mail-101-29149571
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Perkins,

I think your idea sounds like a plan, but I also think you should be =
paid for your time and effort.  If you could hang a price tag on the =
completed item, perhaps we could price it out and have folks receive the =
PDF file once they're paid, or maybe there are a handful of us on the =
list who just want to kick in enough that you would be comfortable =
distributing it to all.  What works for you?

Thanks!
Allen

>     As I'm sitting in hotel rooms, I could reproduce the wiring =
diagram in Visio and color the wires in as correct a color as Visio will =
allow.  Then output it as a PDF file that anyone could print on either =
8.5 by 11 or 11 by 17 paper.  We could even use this to fix the problem =
with the wiper motor wiring that is in the factory shop manual.
>>=20
>> If you want an artistic version, suitable for framing, you might want =
>>> In a recent phone conversation with one of our own, two concerns =
arose which I promised to address about a week ago.  I apologize for the =
delay, but my past week has been memorable for its interruptions. =20
>>>=20
>>> Two questions:
>>> 1.)  Is there somebody in our noble band who either could or would =
be interested in making up enlarged wiring diagrams for the Magnette. I =
somebody found that Pilkington (?name?) had a US distribution center =
(somewhere in Ohio?) from which we might be able to expect a supply of =
new windscreens.  Is there a follow-up story here? There are those of us =
who either need one or would buy one as a spare should they become =
available.  Once again, any new information about this would certainly =
be welcome.  I know the nightmare Steve Hanegan went through to land a =
shipment of windscreens and rear Varitone glasses here in the US of A.  =
I suspect a good many of those of us of the Varitone persuasion would be =
cheered to find a stash of                 these bits available in North =
America, but I wouldn't wish this task on Steve again for anything.  =
So... can anybody report anything new on this concern?
http://autox.team.net/mailman/options/zmagnette/[email-masked]
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-101-29149571
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
">Perkins,<div><br></div><div>I think your idea sounds like a plan, but =
I also think you should be paid for your time and effort. &nbsp;If you =
could hang a price tag on the completed item, perhaps we could price it =
out and have folks receive the PDF file once they're paid, or maybe =
there are a handful of us on the list who just want to kick in enough =
that you would be comfortable distributing it to all. &nbsp;What works =
for you?</div><div><br></div><div>Thanks!</div><div>Allen<br><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: normal; =
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; color: =
rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; color: rgb(0, 0, =
0); font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-family: =
Helvetica; font-weight: normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span>
</div>

<br><div><div>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite">
 =20
    <meta content=3D"text/html; charset=3DISO-8859-1" =
http-equiv=3D"Content-Type">
 =20
  <div bgcolor=3D"#FFFFFF" text=3D"#000000">
    <div class=3D"moz-cite-prefix">Rick and Allen:<br>
      &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could =
reproduce the wiring
      diagram in Visio and color the wires in as correct a color as
      Visio will allow.&nbsp; Then output it as a PDF file that anyone =
could
      print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even =
use
      this to fix the problem with the wiper motor wiring that is in the
      factory shop manual.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br>
    </div>
    <blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite">
      <div>Allen et al.,</div>
      <div><br>
      </div>
      <div>Regarding (1): &nbsp;I would be happy to scan the wiring =
diagrams
        from the shop manual. &nbsp;My scanner is a cheap hp printer, =
but it
        could produce a workable digital image. &nbsp;Then anyone could =
print
        and laminate their own from the digital file. &nbsp;</div>
      <div><br>
      </div>
      <div>If you want an artistic version, suitable for framing, you
        might want to use a better scanner though.</div>
      <div><br>
      </div>
      <div>Let me know if you want a digital scan.</div>
      <div><br>
      </div>
      <div>--Rick</div>
      <br>
      <div>
        <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</div>
        <br class=3D"Apple-interchange-newline">
        <blockquote type=3D"cite">
          <div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space;
            -webkit-line-break: after-white-space; ">In a recent phone
            conversation with one of our own, two concerns arose which I
            promised to address about a week ago. &nbsp;I apologize for =
the
            delay, but my past week has been memorable for its
            interruptions. &nbsp;
            <div><br>
            </div>
            <div>Two questions:</div>
            <blockquote class=3D"webkit-indent-blockquote" =
style=3D"margin:
              0 0 0 40px; border: none; padding: 0px;">
              <div>1.) &nbsp;Is there somebody in our noble band who =
either
                could or would be interested in making up enlarged
                wiring diagrams for the Magnette. I know there are at
                least four of them, and maybe some choices would have to
                be made, but did somebody volunteer that they could
                provide an 11 X 17 wiring diagram copy either laminated
                or suitable for lamination? If you are not such a person
                but have access to equipment that could produce same,
                for a PRICE of course, I can guaranty you sales of two
                of these from the get-go. &nbsp;I know we discussed this =
at
                some time but cannot recall how we left it.</div>
              <div><br>
              </div>
              <div>2.) We also focused on a windscreen thread a year or
                two ago, and somebody found that Pilkington (?name?) had
                a US distribution center (somewhere in Ohio?) from which
                we might be able to expect a supply of new windscreens.
                &nbsp;Is there a follow-up story here? There are those =
of us
                who either need one or would buy one as a spare should
                they become available. &nbsp;Once again, any new =
information
                about this would certainly be welcome. &nbsp;I know the
                nightmare Steve Hanegan went through to land a shipment
                of windscreens and rear Varitone glasses here in the US
                of A. &nbsp;I suspect a good many of those of us of the
                Varitone persuasion would be cheered to find a stash of
                these bits available in North America, but I wouldn't
                wish this task on Steve again for anything. &nbsp;So... =
can
                anybody report anything new on this concern?</div>
              <div><br>
              </div>
            </blockquote>
            Many thanks to anybody who can contribute to this
            conversation!
            <div><br>
            </div>
            <div>Holiday Cheers,</div>
            <div>Allen<br>
              <div>
                <div>
                  <span class=3D"Apple-style-span" =
style=3D"border-collapse:
                    separate; font-family: Helvetica; font-style:
                    normal; font-variant: normal; font-weight: normal;
                    letter-spacing: normal; line-height: normal;
                    orphans: 2; text-align: -webkit-auto; text-indent:
                    0px; text-transform: none; white-space: normal;
                    widows: 2; word-spacing: 0px;
                    -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px; font-size: medium; =
"><span class=3D"Apple-style-span" style=3D"border-collapse:
                      separate; font-family: Helvetica; font-style:
                      normal; font-variant: normal; font-weight: normal;
                      letter-spacing: normal; line-height: normal;
                      orphans: 2; text-align: -webkit-auto; text-indent:
                      0px; text-transform: none; white-space: normal;
                      widows: 2; word-spacing: 0px;
                      -webkit-border-horizontal-spacing: 0px;
                      -webkit-border-vertical-spacing: 0px;
                      -webkit-text-decorations-in-effect: none;
                      -webkit-text-size-adjust: auto;
                      -webkit-text-stroke-width: 0px; font-size: medium;
                      ">
                      <div style=3D"word-wrap: break-word;
                        -webkit-nbsp-mode: space; -webkit-line-break:
                        after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family:
                          Helvetica; font-style: normal; font-variant:
                          normal; font-weight: normal; letter-spacing:
                          normal; line-height: normal; orphans: 2;
                          text-align: -webkit-auto; text-indent: 0px;
                          text-transform: none; white-space: normal;
                          widows: 2; word-spacing: 0px;
                          -webkit-border-horizontal-spacing: 0px;
                          -webkit-border-vertical-spacing: 0px;
                          -webkit-text-decorations-in-effect: none;
                          -webkit-text-size-adjust: auto;
                          -webkit-text-stroke-width: 0px; font-size:
                          medium; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate;
                            font-family: Helvetica; font-style: normal;
                            font-variant: normal; font-weight: normal;
                            letter-spacing: normal; line-height: normal;
                            orphans: 2; text-align: -webkit-auto;
                            text-indent: 0px; text-transform: none;
                            white-space: normal; widows: 2;
                            word-spacing: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px; font-size:
                            medium; ">
                            <div style=3D"word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate;
                                font-family: Helvetica; font-style:
                                normal; font-variant: normal;
                                font-weight: normal; letter-spacing:
                                normal; line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px;
                                font-size: medium; ">
                                <div style=3D"word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate;
                                    font-family: Helvetica; font-style:
                                    normal; font-variant: normal;
                                    font-weight: normal; letter-spacing:
                                    normal; line-height: normal;
                                    orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; font-size: medium; ">
                                    <div style=3D"word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        =
-webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        =
-webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div style=3D"word-wrap:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                            separate; font-family:
                                            Helvetica; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            =
-webkit-border-horizontal-spacing:
                                            0px;
                                            =
-webkit-border-vertical-spacing:
                                            0px;
                                            =
-webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style=3D"word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                separate; font-family:
                                                Helvetica; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                =
-webkit-border-horizontal-spacing:
                                                0px;
                                                =
-webkit-border-vertical-spacing:
                                                0px;
                                                =
-webkit-text-decorations-in-effect:
                                                none;
                                                =
-webkit-text-size-adjust:
                                                auto;
                                                =
-webkit-text-stroke-width:
                                                0px; ">
                                                <div><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                    separate;
                                                    font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    =
-webkit-border-horizontal-spacing:
                                                    0px;
                                                    =
-webkit-border-vertical-spacing:
                                                    0px;
                                                    =
-webkit-text-decorations-in-effect:
                                                    none;
                                                    =
-webkit-text-size-adjust:
                                                    auto;
                                                    =
-webkit-text-stroke-width:
                                                    0px; ">
                                                    <div =
style=3D"word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      =
-webkit-line-break:
                                                      after-white-space;
                                                      "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        =
-webkit-border-horizontal-spacing:
                                                        0px;
                                                        =
-webkit-border-vertical-spacing:
                                                        0px;
                                                        =
-webkit-text-decorations-in-effect:
                                                        none;
                                                        =
-webkit-text-size-adjust:
                                                        auto;
                                                        =
-webkit-text-stroke-width:
                                                        0px; ">
                                                        <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder =
&nbsp; &nbsp;
                                                          &nbsp; =
=3Diii=3D&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward =
MGs</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 =
B/GT</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>North
                                                          Street, MI
                                                          48049, =
USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span><b><i><span =
class=3D"Apple-style-span" style=3D"font-size: 12px; "><a =
moz-do-not-send=3D"true" =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        =
-webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        =
-webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div style=3D"word-wrap:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                            separate; font-family:
                                            Helvetica; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            =
-webkit-border-horizontal-spacing:
                                            0px;
                                            =
-webkit-border-vertical-spacing:
                                            0px;
                                            =
-webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style=3D"word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                separate; font-family:
                                                Helvetica; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                =
-webkit-border-horizontal-spacing:
                                                0px;
                                                =
-webkit-border-vertical-spacing:
                                                0px;
                                                =
-webkit-text-decorations-in-effect:
                                                none;
                                                =
-webkit-text-size-adjust:
                                                auto;
                                                =
-webkit-text-stroke-width:
                                                0px; ">
                                                <div><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                    separate;
                                                    font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    =
-webkit-border-horizontal-spacing:
                                                    0px;
                                                    =
-webkit-border-vertical-spacing:
                                                    0px;
                                                    =
-webkit-text-decorations-in-effect:
                                                    none;
                                                    =
-webkit-text-size-adjust:
                                                    auto;
                                                    =
-webkit-text-stroke-width:
                                                    0px; ">
                                                    <div =
style=3D"word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      =
-webkit-line-break:
                                                      after-white-space;
                                                      "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        =
-webkit-border-horizontal-spacing:
                                                        0px;
                                                        =
-webkit-border-vertical-spacing:
                                                        0px;
                                                        =
-webkit-text-decorations-in-effect:
                                                        none;
                                                        =
-webkit-text-size-adjust:
                                                        auto;
                                                        =
-webkit-text-stroke-width:
                                                        0px; ">
                                                        <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><b><i><span =
class=3D"Apple-style-span" style=3D"font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; =
">****************************************************************</span><=
/i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></span></div>
                    </span></span>
                </div>
                <br>
              </div>
            </div>
          </div>
          _______________________________________________<br>
          Zmagnette mailing list<br>
          <br>
          Donate: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>
          Archive: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>
          Forums: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>
          Unsubscribe/Manage: <a moz-do-not-send=3D"true" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu</a><br>
          <br>
        </blockquote>
      </div>
      <br>
      <br>
      <fieldset class=3D"mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap=3D"">_______________________________________________
Zmagnette mailing list

href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a>
Archive: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a>

</pre>
    </blockquote>
    <br>
  </div>

_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail-101-29149571--

--===============0175755428==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0175755428==--

---

From: charles durning <[email-masked]>
Date: Fri, 6 Dec 2013 13:31:41 -0600

--===============0531325802==

--089e0160b79a17d31004ece2b21a
Content-Transfer-Encoding: quoted-printable

I'll check with engineering to see if they can blow mine up to be printed
on a wide carriage printer.  In that case I would email an attachment and
the file would have to go to someone who has a large printer.

Here is a link to Pinkington USA.  I don't remember the name of our contact=
.

http://www.pilkington.com/en/us/automotive

Charlie Durning

If you are using Google or Gmail, Big Brother is watching.

On Fri, Dec 6, 2013 at 11:31 AM, Wayne & Isabel Hardy <
[email-masked]> wrote:

>   Allen;
> I can look into it and see how good they reproduce, BUT my copies to star=
t
> with aren=92t any great prizes, so expanding them to 11 x 17 won=92t make=
 the
> quality any higher. Mine will only be in B & W too along with a copy of t=
he
> color code guide.
>
> Wombat
>
>  *From:* Allen Bachelder <[email-masked]>
> *Sent:* Friday, December 06, 2013 12:28 AM
> *To:* zmagnette <[email-masked]>
> *Subject:* [Zmagnette] Wiring diagrams and windscreens
>
>  In a recent phone conversation with one of our own, two concerns arose
> which I promised to address about a week ago.  I apologize for the delay,
> but my past week has been memorable for its interruptions.
>
> Two questions:
>
> made, but did somebody volunteer that they could provide an 11 X 17 wirin=
g
> PRICE of course, I can guaranty you sales of two of these from the get-go=
.
> 2.) We also focused on a windscreen thread a year or two ago, and somebod=
y
> Is there a follow-up story here? There are those of us who either need on=
e
> or would buy one as a spare should they become available.  Once again, an=
y
> new information about this would certainly be welcome.  I know the
> nightmare Steve Hanegan went through to land a shipment of windscreens an=
d
> rear Varitone glasses here in the US of A.  I suspect a good many of thos=
e
> of us of the Varitone persuasion would be cheered to find a stash of thes=
e
> bits available in North America, but I wouldn't wish this task on Steve
> again for anything.  So... can anybody report anything new on this concer=
n?
>   ******************************************************************
>
> *Allen & Florrie Bachelder       =3Diii=3D<Spring Creek Home for Wayward =
MGs*
> *'57 ZB, '65 B, '69 C/GT, '73 B/GT*
> *North Street, MI 48049, USA*
> *http://www.mgexperience.net/member/bachldrs
> <http://www.mgexperience.net/member/bachldrs>*
>
> ******************************************************************
>
>
> ------------------------------
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>
>
>

--089e0160b79a17d31004ece2b21a
Content-Transfer-Encoding: quoted-printable

<div>I&#39;ll check with engineering to see if they can blow mine up to be =
printed on a wide carriage printer.=A0 In that case I would email an attach=
ment and the file would have to go to someone who has a large printer.</div=

<div>=A0</div>
<div>Here is a link to Pinkington USA.=A0 I don&#39;t remember the name of =
our contact.</div>
<div>=A0</div>
<div><a href=3D"http://www.pilkington.com/en/us/automotive">http://www.pilk=
ington.com/en/us/automotive</a><br clear=3D"all"></div>
<div>
<div dir=3D"ltr">
<div>=A0</div>
<div>Charlie Durning</div>
<div>=A0</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is watc=
hing.</font></div>
<div>=A0</div></div></div><br><br>
<div class=3D"gmail_quote">On Fri, Dec 6, 2013 at 11:31 AM, Wayne &amp; Isa=
bel Hardy <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" t=
arget=3D"_blank">[email-masked]</a>&gt;</span> wrote:<br>
<blockquote style=3D"BORDER-LEFT:#ccc 1px solid;MARGIN:0px 0px 0px 0.8ex;PA=
DDING-LEFT:1ex" class=3D"gmail_quote">
<div style=3D"WORD-WRAP:break-word" dir=3D"ltr">
<div dir=3D"ltr">
<div style=3D"FONT-FAMILY:&#39;Calibri&#39;;FONT-SIZE:14pt">
<div><font size=3D"4">Allen;</font></div>
<div><font size=3D"4">I can look into it and see how good they reproduce, B=
UT my copies to start with aren=92t any great prizes, so expanding them to =
11 x 17 won=92t make the quality any higher. Mine will only be in B &amp; W=
 too along with a copy of the color code guide.</font></div>

<div><font size=3D"4"></font>=A0</div>
<div><font size=3D"4">Wombat</font></div>
<div style=3D"FONT-STYLE:normal;DISPLAY:inline;FONT-FAMILY:&#39;Calibri&#39=
;;FONT-SIZE:small;FONT-WEIGHT:normal;TEXT-DECORATION:none">
<div style=3D"FONT:10pt tahoma">
<div>=A0</div>
<div style=3D"BACKGROUND:#f5f5f5">
<div><b>From:</b> <a title=3D"[email-masked]" href=3D"mailto:bachldrs=
@comcast.net" target=3D"_blank">Allen Bachelder</a> </div>
<div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
<div><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmagne=
[email-masked]" target=3D"_blank">zmagnette</a> </div>
<div><b>Subject:</b> [Zmagnette] Wiring diagrams and windscreens</div></div=
></div>
<div>=A0</div></div>
<div style=3D"FONT-STYLE:normal;DISPLAY:inline;FONT-FAMILY:&#39;Calibri&#39=
;;FONT-SIZE:small;FONT-WEIGHT:normal;TEXT-DECORATION:none">
<div>
<div class=3D"h5">In a recent phone conversation with one of our own, two c=
oncerns arose which I promised to address about a week ago.=A0 I apologize =
for the delay, but my past week has been memorable for its interruptions.=
=A0=A0=20
<div>=A0</div>
<div>Two questions:</div>
<blockquote style=3D"BORDER-BOTTOM:medium none;BORDER-LEFT:medium none;PADD=
ING-BOTTOM:0px;MARGIN:0px 0px 0px 40px;PADDING-LEFT:0px;PADDING-RIGHT:0px;B=
ORDER-TOP:medium none;BORDER-RIGHT:medium none;PADDING-TOP:0px">
<div>1.)=A0 Is there somebody in our noble band who either could or would b=
e interested in making up enlarged wiring diagrams for the Magnette. I know=
 there are at least four of them, and maybe some choices would have to be m=
ade, but did somebody volunteer that they could provide an 11 X 17 wiring d=
iagram copy either laminated or suitable for lamination? If you are not suc=
h a person but have access to equipment that could produce same, for a PRIC=
E of course, I can guaranty you sales of two of these from the get-go.=A0 I=
 know we discussed this at some time but cannot recall how we left it.</div=

<div>=A0</div>
<div>2.) We also focused on a windscreen thread a year or two ago, and some=
body found that Pilkington (?name?) had a US distribution center (somewhere=
 in Ohio?) from which we might be able to expect a supply of new windscreen=
s.=A0 Is there a follow-up story here? There are those of us who either nee=
d one or would buy one as a spare should they become available.=A0 Once aga=
in, any new information about this would certainly be welcome.=A0 I know th=
e nightmare Steve Hanegan went through to land a shipment of windscreens an=
d rear Varitone glasses here in the US of A.=A0 I suspect a good many of th=
ose of us of the Varitone persuasion would be cheered to find a stash of th=
ese bits available in North America, but I wouldn&#39;t wish this task on S=
teve again for anything.=A0 So... can anybody report anything new on this c=
oncern?</div>

<div>=A0</div></blockquote>Many thanks to anybody who can contribute to thi=
s conversation!=20
<div>=A0</div>
<div>Holiday Cheers,</div>
<div>Allen<br>
<div>
<div><span style=3D"TEXT-TRANSFORM:none;TEXT-INDENT:0px;BORDER-COLLAPSE:sep=
arate;FONT:medium helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-S=
PACING:0px"><span style=3D"TEXT-TRANSFORM:none;TEXT-INDENT:0px;BORDER-COLLA=
PSE:separate;FONT:medium helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal=
;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"TEXT-TRANSFORM:none;TEXT=
-INDENT:0px;BORDER-COLLAPSE:separate;FONT:medium helvetica;WHITE-SPACE:norm=
al;LETTER-SPACING:normal;WORD-SPACING:0px"><span style=3D"TEXT-TRANSFORM:no=
ne;TEXT-INDENT:0px;BORDER-COLLAPSE:separate;FONT:medium helvetica;WHITE-SPA=
CE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"TEXT-TRANSFORM:none;TEXT=
-INDENT:0px;BORDER-COLLAPSE:separate;FONT:medium helvetica;WHITE-SPACE:norm=
al;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"FONT-SIZE:12px"><b><i>**=
**************************************************************</i></b></spa=
n><span style=3D"TEXT-TRANSFORM:none;TEXT-INDENT:0px;BORDER-COLLAPSE:separa=
te;FONT:medium helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPAC=
ING:0px">=20
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACIN=
G:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACIN=
G:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACIN=
G:0px">
<div><span style=3D"LINE-HEIGHT:normal;TEXT-TRANSFORM:none;FONT-VARIANT:nor=
mal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate;WHITE-SPACE:normal;LETTER-SPAC=
ING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"FONT-STYLE:normal;FONT-FAMILY:helvetica;WORD-WRAP:break-word;=
COLOR:rgb(0,0,0);FONT-SIZE:12px;FONT-WEIGHT:normal"><b><i>Allen &amp; Florr=
ie Bachelder=A0=A0=A0=A0=A0=A0 =3Diii=3D&lt;<br>Spring Creek Home for Waywa=
rd MGs</i></b></div>

<div style=3D"FONT-STYLE:normal;FONT-FAMILY:helvetica;WORD-WRAP:break-word;=
COLOR:rgb(0,0,0);FONT-SIZE:12px;FONT-WEIGHT:normal"><b><i>&#39;57 ZB, &#39;=
65 B, &#39;69 C/GT, &#39;73 B/GT</i></b></div>
<div style=3D"FONT-STYLE:normal;FONT-FAMILY:helvetica;WORD-WRAP:break-word;=
COLOR:rgb(0,0,0);FONT-SIZE:12px;FONT-WEIGHT:normal"><b><i>North Street, MI =
48049, USA</i></b></div></span></div></span></div></span></div></span></div=
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span><b><i><span style=3D"FONT-SIZE:12px"=
><a href=3D"http://www.mgexperience.net/member/bachldrs" target=3D"_blank">=
http://www.mgexperience.net/member/bachldrs</a></span></i></b><span style=
=3D"LINE-HEIGHT:normal;TEXT-TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:=
0px;BORDER-COLLAPSE:separate;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTE=
R-SPACING:normal;WORD-SPACING:0px">=20
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACIN=
G:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;FONT-FAMILY:helvetica;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACIN=
G:0px">
<div><span style=3D"LINE-HEIGHT:normal;TEXT-TRANSFORM:none;FONT-VARIANT:nor=
mal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate;WHITE-SPACE:normal;LETTER-SPAC=
ING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"WORD-WRAP:break-word"><span style=3D"LINE-HEIGHT:normal;TEXT-=
TRANSFORM:none;FONT-VARIANT:normal;TEXT-INDENT:0px;BORDER-COLLAPSE:separate=
;WHITE-SPACE:normal;LETTER-SPACING:normal;WORD-SPACING:0px">
<div style=3D"FONT-STYLE:normal;WORD-WRAP:break-word;COLOR:rgb(0,0,0);FONT-=
WEIGHT:normal"><b><i><span style=3D"FONT-STYLE:normal;FONT-FAMILY:helvetica=
;FONT-SIZE:12px;FONT-WEIGHT:normal">***************************************=
*************************</span></i></b></div>
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div>
</span></div></span></div></span></div></span></div></span></span></div></s=
pan></span></div>
<div>=A0</div></div></div></div></div>
<p>
<hr>
_______________________________________________<br>Zmagnette mailing list<b=
r><br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D"_blank"=
>http://www.team.net/donate.html</a><br>Archive: <a href=3D"http://www.team=
.net/archive" target=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.team.ne=
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">http:=
//autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
<br>
<p></p></p></div></div></div></div><br>____________________________________=
___________<br>Zmagnette mailing list<br><br>Donate: <a href=3D"http://www.=
team.net/donate.html" target=3D"_blank">http://www.team.net/donate.html</a>=
<br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>Forums: <a href=3D"http://www.team.net/forums" t=
arget=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: <a h=
ref=3D"http://autox.team.net/mailman/options/zmagnette/durningcharles@gmail=
.com" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/dur=
[email-masked]</a><br>
<br><br></blockquote></div><br>

--089e0160b79a17d31004ece2b21a--

--===============0531325802==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0531325802==--

---

From: Arch Boston <[email-masked]>
Date: Fri, 6 Dec 2013 14:33:04 -0500

--===============1685039786==
	boundary=Apple-Mail-77B7A5E1-86FC-4821-A728-A876812020B2
Content-Transfer-Encoding: 7bit

--Apple-Mail-77B7A5E1-86FC-4821-A728-A876812020B2
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

John, I had forgotten the wiper motor error.  There were some other omission=
s that I can't remember.    Would be good have "corrected" copy.  Mine is 11=
x17 and is a good workable size for me.  I had one made that was a good 3 or=
 4 times as big.  It proved to be too big to work with easily. Arch

Sent from my iPad

On Dec 6, 2013, at 12:51 PM, John Perkins <[email-masked]> wrote:

> Rick and Allen:
>     As I'm sitting in hotel rooms, I could reproduce the wiring diagram in=
 Visio and color the wires in as correct a color as Visio will allow.  Then o=
utput it as a PDF file that anyone could print on either 8.5 by 11 or 11 by 1=
7 paper.  We could even use this to fix the problem with the wiper motor wir=
ing that is in the factory shop manual.
>> Regarding (1):  I would be happy to scan the wiring diagrams from the sho=
p manual.  My scanner is a cheap hp printer, but it could produce a workable=
 digital image.  Then anyone could print and laminate their own from the dig=
ital file. =20
>>=20
>> If you want an artistic version, suitable for framing, you might want to u=
se a better scanner though.
>>> In a recent phone conversation with one of our own, two concerns arose w=
hich I promised to address about a week ago.  I apologize for the delay, but=
 my past week has been memorable for its interruptions. =20
>>>=20
>>> Two questions:
>>> 1.)  Is there somebody in our noble band who either could or would be in=
terested in making up enlarged wiring diagrams for the Magnette. I know ther=
e are at least four of them, and maybe some choices would have to be made, b=
ut did somebody volunteer that they could provide an 11 X 17 wiring diagram c=
opy either laminated or suitable for lamination? If you are not such a perso=
n but have access to equipment that could produce same, for a PRICE of cours=
e, I can guaranty you sales of two of these from the get-go.  I know we disc=
ussed this at some time but cannot recall how we left it.
>>>=20
>>> 2.) We also focused on a windscreen thread a year or two ago, and somebo=
dy found that Pilkington (?name?) had a US distribution center (somewhere in=
 Ohio?) from which                 we might be able to expect a supply of ne=
w windscreens.  Is there a follow-up story here? There are those of us who e=
ither need one or would buy one as a spare should they become available.  On=
ce again, any new information about this would certainly be welcome.  I know=
 the nightmare Steve Hanegan went through to land a shipment of windscreens a=
nd rear Varitone glasses here in the US of A.  I suspect a good many of thos=
e of us of the Varitone persuasion would be cheered to find a stash of these=
 bits available in North America, but I wouldn't wish this task on Steve aga=
in for anything.  So... can anybody report anything new on this concern?
>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gree=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/wrenc=
[email-masked]
[email-masked]

--Apple-Mail-77B7A5E1-86FC-4821-A728-A876812020B2
Content-Transfer-Encoding: 7bit
	charset=utf-8

<html><head></head><body bgcolor="#FFFFFF"><div>John, I had forgotten the wiper motor error. &nbsp;There were some other omissions that I can't remember. &nbsp; &nbsp;Would be good have "corrected" copy. &nbsp;Mine is 11x17 and is a good workable size for me. &nbsp;I had one made that was a good 3 or 4 times as big. &nbsp;It proved to be too big to work with easily. Arch<br><br>Sent from my iPad</div><div><br>On Dec 6, 2013, at 12:51 PM, John Perkins &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><div></div><blockquote type="cite"><div>
  
    <meta content="text/html; charset=ISO-8859-1" http-equiv="Content-Type">

    <blockquote cite="mid:[email-masked]" type="cite">
                    -webkit-text-stroke-width: 0px; font-size: medium; "><span class="Apple-style-span" style="border-collapse:
                        after-white-space; "><span class="Apple-style-span" style="border-collapse: separate; font-family:
                          medium; "><span class="Apple-style-span" style="border-collapse: separate;
                              -webkit-line-break: after-white-space; "><span class="Apple-style-span" style="border-collapse: separate;
                                  "><span class="Apple-style-span" style="font-size: 12px; "><b><i>****************************************************************</i></b></span><span class="Apple-style-span" style="border-collapse: separate;
                                      after-white-space; "><span class="Apple-style-span" style="border-collapse:
                                          after-white-space; "><span class="Apple-style-span" style="border-collapse:
                                              after-white-space; "><span class="Apple-style-span" style="border-collapse:
                                                <div><span class="Apple-style-span" style="border-collapse:
                                                      "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          <div style="font-family:
                                                          <div style="font-family:
                                                          <div style="font-family:
                                      </span><b><i><span class="Apple-style-span" style="font-size: 12px; "><a moz-do-not-send="true" href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span class="Apple-style-span" style="border-collapse:
                                          after-white-space; "><span class="Apple-style-span" style="border-collapse:
                                              after-white-space; "><span class="Apple-style-span" style="border-collapse:
                                                <div><span class="Apple-style-span" style="border-collapse:
                                                      "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          "><span class="Apple-style-span" style="border-collapse:
                                                          <div style="font-style:
                                                          "><b><i><span class="Apple-style-span" style="font-family: Helvetica; font-weight:
          Donate: <a moz-do-not-send="true" href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
          Archive: <a moz-do-not-send="true" href="http://www.team.net/archive">http://www.team.net/archive</a><br>
          Forums: <a moz-do-not-send="true" href="http://www.team.net/forums">http://www.team.net/forums</a><br>
          Unsubscribe/Manage: <a moz-do-not-send="true" href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

</pre>
    </blockquote>
    <br>

</div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span>Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></span><br></div></blockquote></body></html>
--Apple-Mail-77B7A5E1-86FC-4821-A728-A876812020B2--

--===============1685039786==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1685039786==--

---

From: Mike <[email-masked]>
Date: Fri, 6 Dec 2013 11:56:35 -0800 (PST)

--===============0861372400==

--1662853132-1457983182-1386359795=:70384
Content-Transfer-Encoding: quoted-printable

Isn't the lead for the clock light missing in some versions of the diagram?=
=0A=0A=0AMike=0A=0A=0A________________________________=0A From: Arch Boston=
 <[email-masked]>=0ATo: List for the Z Magnette Group - North America =
<[email-masked]> =0ASent: Friday, December 6, 2013 11:33 AM=0ASub=
ject: Re: [Zmagnette] Wiring diagrams and windscreens=0A =0A=0A=0AJohn, I h=
ad forgotten the wiper motor error. =A0There were some other omissions that=
 I can't remember. =A0 =A0Would be good have "corrected" copy. =A0Mine is 1=
1x17 and is a good workable size for me. =A0I had one made that was a good =
3 or 4 times as big. =A0It proved to be too big to work with easily. Arch=
=0A=0ASent from my iPad=0A=0AOn Dec 6, 2013, at 12:51 PM, John Perkins <wre=
[email-masked]> wrote:=0A=0A=0ARick and Allen:=0A>=A0=A0=A0 As I'm sitti=
ng in hotel rooms, I could reproduce the wiring=0A      diagram in Visio an=
d color the wires in as correct a color as=0A      Visio will allow.=A0 The=
n output it as a PDF file that anyone could=0A      print on either 8.5 by =
11 or 11 by 17 paper.=A0 We could even use=0A      this to fix the problem =
with the wiper motor wiring that is in the=0A      factory shop manual.=0A>=
=A0=A0=A0 Perkins=0A>=0A>On 12/6/2013 11:07 AM, Richard Greenberg wrote:=0A=
>=0A>Allen et al.,=0A>>=0A>>=0A>>Regarding (1): =A0I would be happy to scan=
 the wiring diagrams from the shop manual. =A0My scanner is a cheap hp prin=
ter, but it could produce a workable digital image. =A0Then anyone could pr=
int and laminate their own from the digital file. =A0=0A>>=0A>>=0A>>If you =
want an artistic version, suitable for framing, you might want to use a bet=
ter scanner though.=0A>>=0A>>=0A>>Let me know if you want a digital scan.=
=0A>>=0A>>=0A>>--Rick=0A>>=0A>>On Dec 5, 2013, at 11:28 PM, Allen Bachelder=
 wrote:=0A>>=0A>>In a recent phone conversation with one of our own, two co=
ncerns arose which I promised to address about a week ago. =A0I apologize f=
or the delay, but my past week has been memorable for its interruptions. =
=A0 =0A>>>=0A>>>=0A>>>Two questions:=0A>>>1.) =A0Is there somebody in our n=
oble band who either could or would be interested in making up enlarged wir=
ing diagrams for the Magnette. I know there are at least four of them, and =
maybe some choices would have to be made, but did somebody volunteer that t=
hey could provide an 11 X 17 wiring diagram copy either laminated or suitab=
le for lamination? If you are not such a person but have access to equipmen=
t that could produce same, for a PRICE of course, I can guaranty you sales =
of two of these from the get-go. =A0I know we discussed this at some time b=
ut cannot recall how we left it.=0A>>>>=0A>>>>=0A>>>>2.) We also focused on=
 a windscreen thread a year or two ago, and somebody found that Pilkington =
(?name?) had a US distribution center (somewhere in Ohio?) from which we mi=
ght be able to expect a supply of new windscreens. =A0Is there a follow-up =
story here? There are those of us who either need one or would buy one as a=
 spare should they become available. =A0Once again, any new information abo=
ut this would certainly be welcome. =A0I know the nightmare Steve Hanegan w=
ent through to land a shipment of windscreens and rear Varitone glasses her=
e in the US of A. =A0I suspect a good many of those of us of the Varitone p=
ersuasion would be cheered to find a stash of these bits available in North=
 America, but I wouldn't wish this task on Steve again for anything. =A0So.=
.. can anybody report anything new on this concern?=0A>>>>=0A>>>>=0AMany th=
anks to anybody who can contribute to this conversation! =0A>>>=0A>>>=0A>>>=
Holiday Cheers,=0A>>>Allen=0A>>>=0A>>>*************************************=
***************************Allen & Florrie Bachelder =A0 =A0 =A0 =3Diii=3D<=
=0A>>>Spring Creek=0A                                                      =
    Home for=0A                                                          Wa=
yward MGs=0A>>>'57 ZB, '65 B, '69 C/GT, '73 B/GT=0A>>>North Street, MI 4804=
9, USAhttp://www.mgexperience.net/member/bachldrs**************************=
************************************** =0A>>>=0A___________________________=
____________________=0A>>>Zmagnette mailing list=0A>>>=0A>>>Donate: http://=
www.team.net/donate.html=0A>>>Archive: http://www.team.net/archive=0A>>>For=
ums: http://www.team.net/forums=0A>>>Unsubscribe/Manage: http://autox.team.=
net/mailman/options/zmagnette/[email-masked]=0A>>>=0A>>>=0A>>=0A=
>>=0A>>=0A>>_______________________________________________=0AZmagnette mai=
ling list Donate: http://www.team.net/donate.html Archive: http://www.team.=
net/archive Forums: http://www.team.net/forums Unsubscribe/Manage: http://a=
utox.team.net/mailman/options/zmagnette/[email-masked] =0A>=0A_______=
________________________________________=0A>Zmagnette mailing list=0A>=0A>D=
onate: http://www.team.net/donate.html=0A>Archive: http://www.team.net/arch=
ive=0A>Forums: http://www.team.net/forums=0A>Unsubscribe/Manage: http://aut=
ox.team.net/mailman/options/zmagnette/[email-masked]=0A>=0A>=0A_______=
________________________________________=0AZmagnette mailing list=0A=0ADona=
te: http://www.team.net/donate.html=0AArchive: http://www.team.net/archive=
=0AForums: http://www.team.net/forums=0AUnsubscribe/Manage: http://autox.te=
am.net/mailman/options/zmagnette/[email-masked]
--1662853132-1457983182-1386359795=:70384
Content-Transfer-Encoding: quoted-printable

<html><body><div style=3D"color:#000; background-color:#fff; font-family:Co=
urier New, courier, monaco, monospace, sans-serif;font-size:10pt">Isn't the=
 lead for the clock light missing in some versions of the diagram?<br><div>=
<span></span></div><div>Mike<br></div>  <div style=3D"font-family: Courier =
New, courier, monaco, monospace, sans-serif; font-size: 10pt;"> <div style=
=3D"font-family: HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Gr=
ande, sans-serif; font-size: 12pt;"> <div dir=3D"ltr"> <hr size=3D"1">  <fo=
nt face=3D"Arial" size=3D"2"> <b><span style=3D"font-weight:bold;">From:</s=
pan></b> Arch Boston &lt;[email-masked]&gt;<br> <b><span style=3D"font=
-weight: bold;">To:</span></b> List for the Z Magnette Group - North Americ=
a &lt;[email-masked]&gt; <br> <b><span style=3D"font-weight: bold=
;">Sent:</span></b> Friday, December 6, 2013 11:33 AM<br> <b><span style=3D=
"font-weight: bold;">Subject:</span></b> Re: [Zmagnette] Wiring diagrams an=
d
 windscreens<br> </font> </div> <div class=3D"y_msg_container"><br><div id=
=3D"yiv9075429271"><div><div>John, I had forgotten the wiper motor error. &=
nbsp;There were some other omissions that I can't remember. &nbsp; &nbsp;Wo=
uld be good have "corrected" copy. &nbsp;Mine is 11x17 and is a good workab=
le size for me. &nbsp;I had one made that was a good 3 or 4 times as big. &=
nbsp;It proved to be too big to work with easily. Arch<br><br>Sent from my =
iPad</div><div><br>On Dec 6, 2013, at 12:51 PM, John Perkins &lt;<a rel=3D"=
nofollow" ymailto=3D"mailto:[email-masked]" target=3D"_blank" href=3D=
"mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></=
div><div></div><blockquote type=3D"cite"><div>=0A  =0A    =0A  =0A  =0A    =
<div class=3D"yiv9075429271moz-cite-prefix">Rick and Allen:<br>=0A      &nb=
sp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce the wiring=
=0A      diagram in Visio and color the wires in as correct a color as=0A  =
    Visio will allow.&nbsp; Then output it as a PDF file that anyone could=
=0A      print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even u=
se=0A      this to fix the problem with the wiper motor wiring that is in t=
he=0A      factory shop manual.<br>=0A      &nbsp;&nbsp;&nbsp; Perkins<br>=
=0A      <br>=0A      On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br>=
=0A    </div>=0A    <blockquote type=3D"cite">=0A      <div>Allen et al.,</=
div>=0A      <div><br>=0A      </div>=0A      <div>Regarding (1): &nbsp;I w=
ould be happy to scan the wiring diagrams=0A        from the shop manual. &=
nbsp;My scanner is a cheap hp printer, but it=0A        could produce a wor=
kable digital image. &nbsp;Then anyone could print=0A        and laminate t=
heir own from the digital file. &nbsp;</div>=0A      <div><br>=0A      </di=
v>=0A      <div>If you want an artistic version, suitable for framing, you=
=0A        might want to use a better scanner though.</div>=0A      <div><b=
r>=0A      </div>=0A      <div>Let me know if you want a digital scan.</div=
>=0A      <div><br>=0A      </div>=0A      <div>--Rick</div>=0A      <br>=
=0A      <div>=0A        <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder =
wrote:</div>=0A        <br class=3D"yiv9075429271Apple-interchange-newline"=
>=0A        <blockquote type=3D"cite">=0A          <div style=3D"word-wrap:=
break-word;">In a recent phone=0A            conversation with one of our o=
wn, two concerns arose which I=0A            promised to address about a we=
ek ago. &nbsp;I apologize for the=0A            delay, but my past week has=
 been memorable for its=0A            interruptions. &nbsp;=0A            <=
div><br>=0A            </div>=0A            <div>Two questions:</div>=0A   =
         <blockquote class=3D"yiv9075429271webkit-indent-blockquote" style=
=3D"=0Amargin:0 0 0 40px;border:none;padding:0px;">=0A              <div>1.=
) &nbsp;Is there somebody in our noble band who either=0A                co=
uld or would be interested in making up enlarged=0A                wiring d=
iagrams for the Magnette. I know there are at=0A                least four =
of them, and maybe some choices would have to=0A                be made, bu=
t did somebody volunteer that they could=0A                provide an 11 X =
17 wiring diagram copy either laminated=0A                or suitable for l=
amination? If you are not such a person=0A                but have access t=
o equipment that could produce same,=0A                for a PRICE of cours=
e, I can guaranty you sales of two=0A                of these from the get-=
go. &nbsp;I know we discussed this at=0A                some time but canno=
t recall how we left it.</div>=0A              <div><br>=0A              </=
div>=0A              <div>2.) We also focused on a windscreen thread a year=
 or=0A                two ago, and somebody found that Pilkington (?name?) =
had=0A                a US distribution center (somewhere in Ohio?) from wh=
ich=0A                we might be able to expect a supply of new windscreen=
s.=0A                &nbsp;Is there a follow-up story here? There are those=
 of us=0A                who either need one or would buy one as a spare sh=
ould=0A                they become available. &nbsp;Once again, any new inf=
ormation=0A                about this would certainly be welcome. &nbsp;I k=
now the=0A                nightmare Steve Hanegan went through to land a sh=
ipment=0A                of windscreens and rear Varitone glasses here in t=
he US=0A                of A. &nbsp;I suspect a good many of those of us of=
 the=0A                Varitone persuasion would be cheered to find a stash=
 of=0A                these bits available in North America, but I wouldn't=
=0A                wish this task on Steve again for anything. &nbsp;So... =
can=0A                anybody report anything new on this concern?</div>=0A=
              <div><br>=0A              </div>=0A            </blockquote>=
=0A            Many thanks to anybody who can contribute to this=0A        =
    conversation!=0A            <div><br>=0A            </div>=0A          =
  <div>Holiday Cheers,</div>=0A            <div>Allen<br>=0A              <=
div>=0A                <div>=0A                  <span class=3D"yiv90754292=
71Apple-style-span" style=3D"=0Aborder-collapse:separate;font-family:Helvet=
ica;=0Afont-style:normal;font-variant:normal;font-weight:normal;letter-spac=
ing:normal;line-height:normal;orphans:2;=0Atext-indent:0px;text-transform:n=
one;white-space:normal;widows:2;word-spacing:0px;font-size:medium;"><span c=
lass=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:separate=
;font-family:Helvetica;=0Afont-style:normal;font-variant:normal;font-weight=
:normal;letter-spacing:normal;line-height:normal;orphans:2;=0Atext-indent:0=
px;text-transform:none;white-space:normal;widows:2;word-spacing:0px;font-si=
ze:medium;">=0A                      <div style=3D"word-wrap:break-word;=0A=
"><span class=3D"yiv9075429271Apple-style-span" style=3D"border-collapse:se=
parate;=0Afont-family:Helvetica;font-style:normal;=0Afont-variant:normal;fo=
nt-weight:normal;=0Aletter-spacing:normal;line-height:normal;orphans:2;text=
-indent:0px;text-transform:none;white-space:normal;widows:2;word-spacing:0p=
x;=0Afont-size:medium;"><span class=3D"yiv9075429271Apple-style-span" style=
=3D"border-collapse:separate;font-family:Helvetica;font-style:normal;font-v=
ariant:normal;font-weight:normal;letter-spacing:normal;line-height:normal;o=
rphans:2;text-indent:0px;text-transform:none;white-space:normal;widows:2;wo=
rd-spacing:0px;=0Afont-size:medium;">=0A                            <div st=
yle=3D"word-wrap:break-word;"><span class=3D"yiv9075429271Apple-style-span"=
 style=3D"border-collapse:separate;font-family:Helvetica;=0Afont-style:norm=
al;font-variant:normal;font-weight:normal;=0Aletter-spacing:normal;line-hei=
ght:normal;orphans:2;=0Atext-indent:0px;text-transform:none;=0Awhite-space:=
normal;widows:2;word-spacing:0px;=0Afont-size:medium;">=0A                 =
               <div style=3D"word-wrap:break-word;"><span class=3D"yiv90754=
29271Apple-style-span" style=3D"font-size:12px;"><b><i>********************=
********************************************</i></b></span><span class=3D"y=
iv9075429271Apple-style-span" style=3D"border-collapse:separate;font-family=
:Helvetica;=0Afont-style:normal;font-variant:normal;font-weight:normal;=0Al=
etter-spacing:normal;line-height:normal;orphans:2;=0Atext-indent:0px;text-t=
ransform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0Afont-size:medium;">=0A                                    <div style=
=3D"word-wrap:break-word;=0A"><span class=3D"yiv9075429271Apple-style-span"=
 style=3D"=0Aborder-collapse:separate;=0Afont-family:Helvetica;font-variant=
:normal;letter-spacing:normal;line-height:normal;orphans:2;text-indent:0px;=
text-transform:none;white-space:normal;widows:2;word-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                        <div style=3D"=0Aword-wr=
ap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=
=3D"=0Aborder-collapse:separate;=0Afont-family:Helvetica;=0Afont-variant:no=
rmal;=0Aletter-spacing:normal;line-height:normal;orphans:2;=0A=0Atext-inden=
t:0px;text-transform:none;white-space:normal;=0Awidows:2;word-spacing:0px;=
=0A=0A=0A=0A=0A">=0A                                            <div style=
=3D"=0Aword-wrap:break-word;=0A"><span class=3D"yiv9075429271Apple-style-sp=
an" style=3D"=0Aborder-collapse:separate;=0Afont-family:Helvetica;=0Afont-v=
ariant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0At=
ext-indent:0px;text-transform:none;white-space:normal;widows:2;=0Aword-spac=
ing:0px;=0A=0A=0A=0A=0A">=0A                                               =
 <div><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-coll=
apse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-heigh=
t:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space=
:normal;widows:2;word-spacing:0px;=0A=0A=0A=0A=0A">=0A                     =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse=
:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:no=
rmal;=0Aorphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-spa=
ce:normal;=0Awidows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A             =
                                           <div style=3D"=0Aword-wrap:break=
-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Abor=
der-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Ali=
ne-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0A=
white-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A       =
                                                   <div style=3D"=0Aword-wr=
ap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=
=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:no=
rmal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transfor=
m:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=
=0A                                                          <div style=3D"=
=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-spa=
n" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-sp=
acing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-=
transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                          <div s=
tyle=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-s=
tyle-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Al=
etter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=
=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=
=0A=0A=0A=0A=0A">=0A                                                       =
   <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv90754292=
71Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:no=
rmal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-in=
dent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spac=
ing:0px;=0A=0A=0A=0A=0A">=0A                                               =
           <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv=
9075429271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-va=
riant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=
=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=
=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                   =
                       <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span =
class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:separat=
e;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orp=
hans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;w=
idows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                           =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse=
:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:no=
rmal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:=
normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                   =
                                       <div style=3D"=0Aword-wrap:break-wor=
d;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-=
collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-h=
eight:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhit=
e-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A           =
                                               <div style=3D"=0Aword-wrap:b=
reak-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=
=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal=
;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:no=
ne;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A =
                                                         <div style=3D"=0Aw=
ord-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" s=
tyle=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacin=
g:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transfo=
rm:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A"=
>=0A                                                          <div style=3D=
"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-sp=
an" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-s=
pacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-tr=
ansform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                          <div s=
tyle=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-s=
tyle-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Al=
etter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0A=
text-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=
=0A=0A=0A=0A">=0A                                                          =
<div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271A=
pple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0=
px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0p=
x;=0A=0A=0A=0A=0A">=0A                                                     =
     <div style=3D"=0Afont-family:Helvetica;color:rgb(0,=0A                =
                                          0, 0);=0Afont-style:normal;=0Afon=
t-weight:normal;=0Aword-wrap:break-word;=0A=0A=0Afont-size:12px;"><b><i>All=
en=0A                                                          &amp; Florri=
e=0A                                                          Bachelder &nb=
sp; &nbsp;=0A                                                          &nbs=
p; =3Diii=3D&lt;<br>=0A                                                    =
      Spring Creek=0A                                                      =
    Home for=0A                                                          Wa=
yward MGs</i></b></div>=0A                                                 =
         <div style=3D"=0Afont-family:Helvetica;color:rgb(0,=0A            =
                                              0, 0);=0Afont-style:normal;=
=0Afont-weight:normal;=0Aword-wrap:break-word;=0A=0A=0Afont-size:12px;"><b>=
<i>'57=0A                                                          ZB, '65 =
B, '69=0A                                                          C/GT, '7=
3 B/GT</i></b></div>=0A                                                    =
      <div style=3D"=0Afont-family:Helvetica;color:rgb(0,=0A               =
                                           0, 0);=0Afont-style:normal;=0Afo=
nt-weight:normal;=0Aword-wrap:break-word;=0A=0A=0Afont-size:12px;"><b><i>No=
rth=0A                                                          Street, MI=
=0A                                                          48049, USA</i>=
</b></div>=0A                                                          </sp=
an></div>=0A                                                          </spa=
n></div>=0A                                                          </span=
></div>=0A                                                          </span>=
</div>=0A                                                          </span><=
/div>=0A                                                          </span></=
div>=0A                                                          </span></d=
iv>=0A                                                          </span></di=
v>=0A                                                          </span></div=
>=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                      </span></div>=0A  =
                                                </span></div>=0A           =
                                   </span></div>=0A                        =
                  </span></div>=0A                                      </s=
pan><b><i><span class=3D"yiv9075429271Apple-style-span" style=3D"font-size:=
12px;"><a rel=3D"nofollow" target=3D"_blank" href=3D"http://www.mgexperienc=
e.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></spa=
n></i></b><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-=
collapse:separate;=0Afont-family:Helvetica;font-variant:normal;letter-spaci=
ng:normal;line-height:normal;orphans:2;text-indent:0px;text-transform:none;=
white-space:normal;widows:2;word-spacing:0px;=0A=0A=0A=0A=0A">=0A          =
                              <div style=3D"=0Aword-wrap:break-word;=0A=0A"=
><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:=
separate;=0Afont-family:Helvetica;=0Afont-variant:normal;=0Aletter-spacing:=
normal;line-height:normal;orphans:2;=0A=0Atext-indent:0px;text-transform:no=
ne;white-space:normal;=0Awidows:2;word-spacing:0px;=0A=0A=0A=0A=0A">=0A    =
                                        <div style=3D"=0Aword-wrap:break-wo=
rd;=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-co=
llapse:separate;=0Afont-family:Helvetica;=0Afont-variant:normal;=0Aletter-s=
pacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;text-trans=
form:none;white-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=
=0A                                                <div><span class=3D"yiv9=
075429271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-var=
iant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atex=
t-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;word-spa=
cing:0px;=0A=0A=0A=0A=0A">=0A                                              =
      <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv90754=
29271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant=
:normal;=0Aletter-spacing:normal;=0Aline-height:normal;=0Aorphans:2;=0A=0At=
ext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;=0Awidows:2;=0A=
word-spacing:0px;=0A=0A=0A=0A=0A">=0A                                      =
                  <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=
=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0A=
font-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:=
2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows=
:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                =
                          <div style=3D"=0Aword-wrap:break-word;=0A=0A"><sp=
an class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:sepa=
rate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;=
orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:norma=
l;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                        =
                                  <div style=3D"=0Aword-wrap:break-word;=0A=
=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-colla=
pse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height=
:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-spa=
ce:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                =
                                          <div style=3D"=0Aword-wrap:break-=
word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Abord=
er-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Alin=
e-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Aw=
hite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A        =
                                                  <div style=3D"=0Aword-wra=
p:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D=
"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:norma=
l;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:n=
one;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A=
                                                          <div style=3D"=0A=
word-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" =
style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spaci=
ng:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-tra=
nsform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=
=0A">=0A                                                          <div styl=
e=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271Apple-styl=
e-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alett=
er-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0A=
text-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=
=0A=0A=0A=0A">=0A                                                          =
<div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv9075429271A=
pple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-inden=
t:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing=
:0px;=0A=0A=0A=0A=0A">=0A                                                  =
        <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv907=
5429271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-varia=
nt:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Ate=
xt-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword=
-spacing:0px;=0A=0A=0A=0A=0A">=0A                                          =
                <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=
=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:separate;=0A=
font-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:=
2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows=
:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                =
                          <div style=3D"=0Aword-wrap:break-word;=0A=0A"><sp=
an class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse:sepa=
rate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;=
orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;w=
idows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                           =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-collapse=
:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:no=
rmal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:nor=
mal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                      =
                                    <div style=3D"=0Aword-wrap:break-word;=
=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Aborder-co=
llapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-hei=
ght:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-spa=
ce:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                =
                                          <div style=3D"=0Aword-wrap:break-=
word;=0A=0A"><span class=3D"yiv9075429271Apple-style-span" style=3D"=0Abord=
er-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Alin=
e-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhit=
e-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A           =
                                               <div style=3D"=0Afont-style:=
normal;=0Afont-weight:normal;=0Acolor:rgb(0, 0, 0);=0Aword-wrap:break-word;=
=0A=0A"><b><i><span class=3D"yiv9075429271Apple-style-span" style=3D"font-f=
amily:Helvetica;=0Afont-weight:normal;=0Afont-style:normal;=0Afont-size:12p=
x;">****************************************************************</span>=
</i></b></div>=0A                                                          =
</span></div>=0A                                                          <=
/span></div>=0A                                                          </=
span></div>=0A                                                          </s=
pan></div>=0A                                                          </sp=
an></div>=0A                                                          </spa=
n></div>=0A                                                          </span=
></div>=0A                                                          </span>=
</div>=0A                                                          </span><=
/div>=0A                                                          </span></=
div>=0A                                                          </span></d=
iv>=0A                                                          </span></di=
v>=0A                                                          </span></div=
>=0A                                                          </span></div>=
=0A                                                      </span></div>=0A  =
                                                </span></div>=0A           =
                                   </span></div>=0A                        =
                  </span></div>=0A                                      </s=
pan></div>=0A                                  </span></div>=0A            =
                  </span></div>=0A                          </span></span><=
/div>=0A                    </span></span>=0A                </div>=0A     =
           <br>=0A              </div>=0A            </div>=0A          </d=
iv>=0A          _______________________________________________<br>=0A     =
     Zmagnette mailing list<br>=0A          <br>=0A          Donate: <a rel=
=3D"nofollow" target=3D"_blank" href=3D"http://www.team.net/donate.html">ht=
tp://www.team.net/donate.html</a><br>=0A          Archive: <a rel=3D"nofoll=
ow" target=3D"_blank" href=3D"http://www.team.net/archive">http://www.team.=
net/archive</a><br>=0A          Forums: <a rel=3D"nofollow" target=3D"_blan=
k" href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>=
=0A          Unsubscribe/Manage: <a rel=3D"nofollow" target=3D"_blank" href=
=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
du">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
du</a><br>=0A          <br>=0A        </blockquote>=0A      </div>=0A      =
<br>=0A      <br>=0A      <fieldset class=3D"yiv9075429271mimeAttachmentHea=
der"></fieldset>=0A      <br>=0A      <pre>________________________________=
_______________=0AZmagnette mailing list=0A=0ADonate: <a rel=3D"nofollow" c=
lass=3D"yiv9075429271moz-txt-link-freetext" target=3D"_blank" href=3D"http:=
//www.team.net/donate.html">http://www.team.net/donate.html</a>=0AArchive: =
<a rel=3D"nofollow" class=3D"yiv9075429271moz-txt-link-freetext" target=3D"=
_blank" href=3D"http://www.team.net/archive">http://www.team.net/archive</a=
>=0AForums: <a rel=3D"nofollow" class=3D"yiv9075429271moz-txt-link-freetext=
" target=3D"_blank" href=3D"http://www.team.net/forums">http://www.team.net=
/forums</a>=0AUnsubscribe/Manage: <a rel=3D"nofollow" class=3D"yiv907542927=
1moz-txt-link-freetext" target=3D"_blank" href=3D"http://autox.team.net/mai=
lman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/=
options/zmagnette/[email-masked]</a>=0A=0A</pre>=0A    </blockquote>=
=0A    <br>=0A  =0A=0A</div></blockquote><blockquote type=3D"cite"><div><sp=
an>_______________________________________________</span><br><span>Zmagnett=
e mailing list</span><br><span></span><br><span>Donate: <a rel=3D"nofollow"=
 target=3D"_blank" href=3D"http://www.team.net/donate.html">http://www.team=
.net/donate.html</a></span><br><span>Archive: <a rel=3D"nofollow" target=3D=
"_blank" href=3D"http://www.team.net/archive">http://www.team.net/archive</=
a></span><br><span>Forums: <a rel=3D"nofollow" target=3D"_blank" href=3D"ht=
tp://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Un=
subscribe/Manage: <a rel=3D"nofollow" target=3D"_blank" href=3D"http://auto=
x.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team=
.net/mailman/options/zmagnette/[email-masked]</a></span><br><span></sp=
an><br></div></blockquote></div></div><br>_________________________________=
______________<br>Zmagnette mailing list<br><br>Donate: <a href=3D"http://w=
ww.team.net/donate.html"
 target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a href=
=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.net/arch=
ive</a><br>Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank"=
>http://www.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://au=
tox.team.net/mailman/options/zmagnette/[email-masked]" target=3D"_bl=
ank">http://autox.team.net/mailman/options/zmagnette/[email-masked]<=
/a><br><br><br><br></div> </div> </div>  </div></body></html>
--1662853132-1457983182-1386359795=:70384--

--===============0861372400==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0861372400==--

---

From: "Steve Kirby" <[email-masked]>
Date: Fri, 6 Dec 2013 12:06:56 -0800

--===============0686580817==
	boundary="----=_NextPart_000_0053_01CEF27B.A8AFB630"

------=_NextPart_000_0053_01CEF27B.A8AFB630
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I really like the color coded idea, and agree with Honourable Leader:  =
Mr. P should get paid for his efforts.  I'm willing to hold out for a =
color coded PDF or whatever electronic creation comes up.

Having spent the last 2 - 3 weeks trying to follow an enlarged version =
of a B/W VW schematic, the thought of a color-coded schmatic makes me =
all a pitter patter.  Following them dern little black lines has led to =
a few "talking to my Creator" moments!

FWIW, if we had such a creation, the "end user" wouldn't even have to =
print it at home.  Most of these copy places will have you email it to =
them, they'll directly print whatever size you want (with my eyes, I'm =
going for 12 x 18 FEET), and have it laminated for you, by the time you =
go pick it up.

#2SteveK
  ----- Original Message -----=20
  From: Allen Bachelder=20
  To: List for the Z Magnette Group - North America=20
  Sent: Friday, December 06, 2013 11:30 AM
  Subject: Re: [Zmagnette] Wiring diagrams and windscreens

  Perkins,

  Thanks!
  Allen

    Rick and Allen:

      Allen et al.,

      Regarding (1):  I would be happy to scan the wiring diagrams from =
the shop manual.  My scanner is a cheap hp printer, but it could produce =
a workable digital image.  Then anyone could print and laminate their =
own from the digital file. =20

      If you want an artistic version, suitable for framing, you might =
want to use a better scanner though.

      --Rick

        Two questions:
          1.)  Is there somebody in our noble band who either could or =
would be interested in making up enlarged wiring diagrams for the =
Magnette. I know there are at least four of them, and maybe some choices =
would have to be made, but did somebody volunteer that they could =
provide an 11 X 17 wiring diagram copy either laminated or suitable for =
lamination? If you are not such a person but have access to equipment =
that could produce same, for a PRICE of course, I can guaranty you sales =
of two of these from the get-go.  I know we discussed this at some time =
but cannot recall how we left it.

          2.) We also focused on a windscreen thread a year or two ago, =
and somebody found that Pilkington (?name?) had a US distribution center =

        Holiday Cheers,
        Allen

        Donate: http://www.team.net/donate.html
        Archive: http://www.team.net/archive
        Forums: http://www.team.net/forums
        Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]=

      =20

-----

  Donate: http://www.team.net/donate.html
  Archive: http://www.team.net/archive
  Forums: http://www.team.net/forums
  Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_0053_01CEF27B.A8AFB630
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23536">
<STYLE></STYLE>
</HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
bgColor=3D#ffffff>
<DIV>I really like the color coded idea, and agree with Honourable =
Leader:&nbsp;=20
Mr. P should get paid for his efforts.&nbsp; I'm willing to hold out for =
a color=20
coded PDF or whatever electronic creation comes up.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Having spent the last 2 - 3 weeks trying to follow an enlarged =
version of a=20
B/W VW schematic, the thought of a color-coded schmatic makes me all a =
pitter=20
patter.&nbsp; Following them dern little black lines has led to a few =
"talking=20
to my Creator" moments!</DIV>
<DIV>&nbsp;</DIV>
<DIV>FWIW, if we had such a creation, the "end user" wouldn't even have =
to print=20
it at home.&nbsp; Most of these copy places will have you email it to =
them,=20
they'll directly print whatever size you want (with my eyes, I'm going =
for 12 x=20
18 FEET), and have it laminated for you, by the time you go pick it =
up.</DIV>
<DIV>&nbsp;</DIV>
<DIV>#2SteveK</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">Allen=20
  Bachelder</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Friday, December 06, 2013 =
11:30=20
  AM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] Wiring =
diagrams=20
  and windscreens</DIV>
  <DIV><BR></DIV>Perkins,
  <DIV><BR></DIV>
  <DIV>I think your idea sounds like a plan, but I also think you should =
be paid=20
  for your time and effort. &nbsp;If you could hang a price tag on the =
completed=20
  item, perhaps we could price it out and have folks receive the PDF =
file once=20
  they're paid, or maybe there are a handful of us on the list who just =
want to=20
  kick in enough that you would be comfortable distributing it to all.=20
  &nbsp;What works for you?</DIV>
  <DIV><BR></DIV>
  <DIV>Thanks!</DIV>
  <DIV>Allen<BR>
  <DIV><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"FONT-SIZE: 12px"=20
  =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
  style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
  &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<BR>Spring =
Creek Home=20
  for Wayward MGs</I></B></DIV>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
  ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
  <DIV=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
  Street, MI 48049,=20
  =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
  style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
  =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
  style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
  class=3DApple-style-span>
  <DIV=20
  style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: rgb(0,0,0); =
FONT-WEIGHT: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I><SPAN=20
  style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; FONT-SIZE: 12px; =
FONT-WEIGHT: normal"=20
  =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV><BR>
  <DIV>
  <DIV>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</DIV><BR=20
  class=3DApple-interchange-newline>
  <BLOCKQUOTE type=3D"cite">
    <DIV text=3D"#000000" bgcolor=3D"#FFFFFF">
    <DIV class=3Dmoz-cite-prefix>Rick and Allen:<BR>&nbsp;&nbsp;&nbsp; =
As I'm=20
    sitting in hotel rooms, I could reproduce the wiring diagram in =
Visio and=20
    color the wires in as correct a color as Visio will allow.&nbsp; =
Then output=20
    it as a PDF file that anyone could print on either 8.5 by 11 or 11 =
by 17=20
    paper.&nbsp; We could even use this to fix the problem with the =
wiper motor=20
    wiring that is in the factory shop manual.<BR>&nbsp;&nbsp;&nbsp;=20
    Perkins<BR><BR>On 12/6/2013 11:07 AM, Richard Greenberg =
wrote:<BR></DIV>
    <BLOCKQUOTE =
cite=3Dmid:[email-masked]=20
    type=3D"cite">
      <DIV>Allen et al.,</DIV>
      <DIV><BR></DIV>
      <DIV>Regarding (1): &nbsp;I would be happy to scan the wiring =
diagrams=20
      from the shop manual. &nbsp;My scanner is a cheap hp printer, but =
it could=20
      produce a workable digital image. &nbsp;Then anyone could print =
and=20
      laminate their own from the digital file. &nbsp;</DIV>
      <DIV><BR></DIV>
      <DIV>If you want an artistic version, suitable for framing, you =
might want=20
      to use a better scanner though.</DIV>
      <DIV><BR></DIV>
      <DIV>Let me know if you want a digital scan.</DIV>
      <DIV><BR></DIV>
      <DIV>--Rick</DIV><BR>
      <DIV>
      <DIV>On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</DIV><BR=20
      class=3DApple-interchange-newline>
      <BLOCKQUOTE type=3D"cite">
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space">In=20
        a recent phone conversation with one of our own, two concerns =
arose=20
        which I promised to address about a week ago. &nbsp;I apologize =
for the=20
        delay, but my past week has been memorable for its =
interruptions. &nbsp;=20

        <DIV><BR></DIV>
        <DIV>Two questions:</DIV>
        <BLOCKQUOTE=20
        style=3D"BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; =
PADDING-BOTTOM: 0px; MARGIN: 0px 0px 0px 40px; PADDING-LEFT: 0px; =
PADDING-RIGHT: 0px; BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
PADDING-TOP: 0px"=20
        class=3Dwebkit-indent-blockquote>
          <DIV>1.) &nbsp;Is there somebody in our noble band who either =
could or=20
          would be interested in making up enlarged wiring diagrams for =
the=20
          Magnette. I know there are at least four of them, and maybe =
some=20
          choices would have to be made, but did somebody volunteer that =
they=20
          could provide an 11 X 17 wiring diagram copy either laminated =
or=20
          suitable for lamination? If you are not such a person but have =
access=20
          to equipment that could produce same, for a PRICE of course, I =
can=20
          guaranty you sales of two of these from the get-go. &nbsp;I =
know we=20
          discussed this at some time but cannot recall how we left =
it.</DIV>
          <DIV><BR></DIV>
          <DIV>2.) We also focused on a windscreen thread a year or two =
ago, and=20
          somebody found that Pilkington (?name?) had a US distribution =
center=20
          (somewhere in Ohio?) from which we might be able to expect a =
supply of=20
          new windscreens. &nbsp;Is there a follow-up story here? There =
are=20
          those of us who either need one or would buy one as a spare =
should=20
          they become available. &nbsp;Once again, any new information =
about=20
          this would certainly be welcome. &nbsp;I know the nightmare =
Steve=20
          Hanegan went through to land a shipment of windscreens and =
rear=20
          Varitone glasses here in the US of A. &nbsp;I suspect a good =
many of=20
          those of us of the Varitone persuasion would be cheered to =
find a=20
          stash of these bits available in North America, but I wouldn't =
wish=20
          this task on Steve again for anything. &nbsp;So... can anybody =
report=20
          anything new on this concern?</DIV>
          <DIV><BR></DIV></BLOCKQUOTE>Many thanks to anybody who can =
contribute to=20
        this conversation!=20
        <DIV><BR></DIV>
        <DIV>Holiday Cheers,</DIV>
        <DIV>Allen<BR>
        <DIV>
        <DIV><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"FONT-SIZE: 12px"=20
        =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>=20
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
        &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<BR>Spring Creek=20
        Home for Wayward MGs</I></B></DIV>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
        ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
        Street, MI 48049,=20
        =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
        style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
        href=3D"http://www.mgexperience.net/member/bachldrs"=20
        =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</A><=
/SPAN></I></B><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>=20
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: =
rgb(0,0,0); FONT-WEIGHT: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><B><I><SPAN=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; FONT-SIZE: =
12px; FONT-WEIGHT: normal"=20
        =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV><BR></DIV></DIV=
></DIV>_______________________________________________<BR>Zmagnette=20
        mailing list<BR><BR>Donate: <A =
href=3D"http://www.team.net/donate.html"=20
        =
moz-do-not-send=3D"true">http://www.team.net/donate.html</A><BR>Archive: =

        <A href=3D"http://www.team.net/archive"=20
        =
moz-do-not-send=3D"true">http://www.team.net/archive</A><BR>Forums: <A=20
        href=3D"http://www.team.net/forums"=20
        =
moz-do-not-send=3D"true">http://www.team.net/forums</A><BR>Unsubscribe/Ma=
nage:=20
        <A=20
        =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu"=20
        =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/=
[email-masked]</A><BR><BR></BLOCKQUOTE></DIV><BR><BR>
      <FIELDSET class=3DmimeAttachmentHeader></FIELDSET> <BR><PRE =
wrap=3D"">_______________________________________________
Zmagnette mailing list

href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A>
Archive: <A class=3Dmoz-txt-link-freetext =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A>
Forums: <A class=3Dmoz-txt-link-freetext =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A>
href=3D"http://autox.team.net/mailman/options/zmagnette/wrench@attglobal.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A>

</PRE></BLOCKQUOTE><BR></DIV>____________________________________________=
___<BR>Zmagnette=20
    mailing list<BR><BR>Donate: <A=20
    =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
    <A=20
    =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
    <A=20
    =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
    <A=20
    =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><BR><BR></BLOCKQUOTE></DIV><BR></DIV>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
  http://www.team.net/archive<BR>Forums:=20
  http://www.team.net/forums<BR>Unsubscribe/Manage:=20
  =
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR><BR>=
</BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0053_01CEF27B.A8AFB630--

--===============0686580817==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0686580817==--

---

From: <[email-masked]>
Date: Fri, 6 Dec 2013 15:07:27 -0500

--===============2031242780==
	boundary="----=_NextPart_000_00A4_01CEF294.E054F9B0"

------=_NextPart_000_00A4_01CEF294.E054F9B0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

Ask for Matt at Pilkingtons 800 848 1351.  Spoke with him a couple of =
days ago and he tells me that a couple of crates has just arrived from =
the UK but they have yet to determine whether or not these are our =
Magnette windscreens.  He has not yet managed to get back to me on this.
Adrian Sawyer

From: charles durning=20
Sent: Friday, December 6, 2013 2:31 PM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

I'll check with engineering to see if they can blow mine up to be =
printed on a wide carriage printer.  In that case I would email an =
attachment and the file would have to go to someone who has a large =
printer.

Here is a link to Pinkington USA.  I don't remember the name of our =
contact.

Charlie Durning

On Fri, Dec 6, 2013 at 11:31 AM, Wayne & Isabel Hardy =
<[email-masked]> wrote:

  Allen;
  I can look into it and see how good they reproduce, BUT my copies to =
start with aren=92t any great prizes, so expanding them to 11 x 17 =
won=92t make the quality any higher. Mine will only be in B & W too =
along with a copy of the color code guide.

  Wombat

  From: Allen Bachelder=20

  Two questions:

  Holiday Cheers,
  Allen

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_00A4_01CEF294.E054F9B0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV>Ask for Matt at Pilkingtons 800 848 1351.&nbsp; Spoke with him a =
couple of=20
days ago and he tells me that a couple of crates has just arrived from =
the UK=20
but they have yet to determine whether or not these are our Magnette=20
windscreens.&nbsp; He has not yet managed to get back to me on =
this.</DIV>
<DIV>Adrian Sawyer</DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">charles durning</A> </DIV>
<DIV><B>Sent:</B> Friday, December 6, 2013 2:31 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20
windscreens</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">
<DIV>I'll check with engineering to see if they can blow mine up to be =
printed=20
on a wide carriage printer.&nbsp; In that case I would email an =
attachment and=20
the file would have to go to someone who has a large printer.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Here is a link to Pinkington USA.&nbsp; I don't remember the name =
of our=20
contact.</DIV>
<DIV>&nbsp;</DIV>
<DIV><A=20
href=3D"http://www.pilkington.com/en/us/automotive">http://www.pilkington=
.com/en/us/automotive</A><BR=20
clear=3Dall></DIV>
<DIV>
<DIV dir=3Dltr>
<DIV>&nbsp;</DIV>
<DIV>Charlie Durning</DIV>
<DIV>&nbsp;</DIV>
<DIV><FONT size=3D4>If you are using Google or Gmail, Big Brother is=20
watching.</FONT></DIV>
<DIV>&nbsp;</DIV></DIV></DIV><BR><BR>
<DIV class=3Dgmail_quote>On Fri, Dec 6, 2013 at 11:31 AM, Wayne &amp; =
Isabel Hardy=20
<SPAN dir=3Dltr>&lt;<A href=3D"mailto:[email-masked]"=20
target=3D_blank>[email-masked]</A>&gt;</SPAN> wrote:<BR>
<BLOCKQUOTE class=3Dgmail_quote=20
style=3D"PADDING-LEFT: 1ex; MARGIN: 0px 0px 0px 0.8ex; BORDER-LEFT: #ccc =
1px solid">
  <DIV style=3D"WORD-WRAP: break-word" dir=3Dltr>
  <DIV dir=3Dltr>
  <DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'">
  <DIV><FONT size=3D4>Allen;</FONT></DIV>
  <DIV><FONT size=3D4>I can look into it and see how good they =
reproduce, BUT my=20
  copies to start with aren=92t any great prizes, so expanding them to =
11 x 17=20
  won=92t make the quality any higher. Mine will only be in B &amp; W =
too along=20
  with a copy of the color code guide.</FONT></DIV>
  <DIV><FONT size=3D4></FONT>&nbsp;</DIV>
  <DIV><FONT size=3D4>Wombat</FONT></DIV>
  <DIV=20
  style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: inline">
  <DIV style=3D"FONT: 10pt tahoma">
  <DIV>&nbsp;</DIV>
  <DIV style=3D"BACKGROUND: #f5f5f5">
  <DIV><B>From:</B> <A title=[email-masked]=20
  href=3D"mailto:[email-masked]" target=3D_blank>Allen =
Bachelder</A> </DIV>
  <DIV><B>Sent:</B> Friday, December 06, 2013 12:28 AM</DIV>
  <DIV><B>To:</B> <A title=[email-masked]=20
  href=3D"mailto:[email-masked]" target=3D_blank>zmagnette</A> =
</DIV>
  <DIV><B>Subject:</B> [Zmagnette] Wiring diagrams and=20
  windscreens</DIV></DIV></DIV>
  <DIV>&nbsp;</DIV></DIV>
  <DIV=20
  style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: inline">
  <DIV>
  <DIV class=3Dh5>In a recent phone conversation with one of our own, =
two concerns=20
  arose which I promised to address about a week ago.&nbsp; I apologize =
for the=20
  delay, but my past week has been memorable for its =
interruptions.&nbsp;&nbsp;=20
  <DIV>&nbsp;</DIV>
  <DIV>Two questions:</DIV>
  <BLOCKQUOTE=20
  style=3D"BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; =
PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER-LEFT: medium none; =
PADDING-RIGHT: 0px">
    <DIV>1.)&nbsp; Is there somebody in our noble band who either could =
or would=20
    be interested in making up enlarged wiring diagrams for the =
Magnette. I know=20
    there are at least four of them, and maybe some choices would have =
to be=20
    made, but did somebody volunteer that they could provide an 11 X 17 =
wiring=20
    diagram copy either laminated or suitable for lamination? If you are =
not=20
    such a person but have access to equipment that could produce same, =
for a=20
    PRICE of course, I can guaranty you sales of two of these from the=20
    get-go.&nbsp; I know we discussed this at some time but cannot =
recall how we=20
    left it.</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>2.) We also focused on a windscreen thread a year or two ago, =
and=20
    somebody found that Pilkington (?name?) had a US distribution center =

    (somewhere in Ohio?) from which we might be able to expect a supply =
of new=20
    windscreens.&nbsp; Is there a follow-up story here? There are those =
of us=20
    who either need one or would buy one as a spare should they become=20
    available.&nbsp; Once again, any new information about this would =
certainly=20
    be welcome.&nbsp; I know the nightmare Steve Hanegan went through to =
land a=20
    shipment of windscreens and rear Varitone glasses here in the US of =
A.&nbsp;=20
    I suspect a good many of those of us of the Varitone persuasion =
would be=20
    cheered to find a stash of these bits available in North America, =
but I=20
    wouldn't wish this task on Steve again for anything.&nbsp; So... can =
anybody=20
    report anything new on this concern?</DIV>
    <DIV>&nbsp;</DIV></BLOCKQUOTE>Many thanks to anybody who can =
contribute to=20
  this conversation!=20
  <DIV>&nbsp;</DIV>
  <DIV>Holiday Cheers,</DIV>
  <DIV>Allen<BR>
  <DIV>
  <DIV><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px"><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px"><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-SIZE: =
12px"><B><I>*************************************************************=
***</I></B></SPAN><SPAN=20
  style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px">=20

  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV=20
  style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><B><I>Allen=20
  &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
  =3Diii=3D&lt;<BR>Spring Creek Home for Wayward MGs</I></B></DIV>
  <DIV=20
  style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><B><I>'57=20
  ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
  <DIV=20
  style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><B><I>North=20
  Street, MI 48049,=20
  =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
  style=3D"FONT-SIZE: 12px"><A =
href=3D"http://www.mgexperience.net/member/bachldrs"=20
  =
target=3D_blank>http://www.mgexperience.net/member/bachldrs</A></SPAN></I=
></B><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">=20

  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV style=3D"WORD-WRAP: break-word"><SPAN=20
  style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <DIV=20
  style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: =
rgb(0,0,0); FONT-STYLE: normal"><B><I><SPAN=20
  style=3D"FONT-SIZE: 12px; FONT-FAMILY: helvetica; FONT-WEIGHT: normal; =
FONT-STYLE: =
normal">****************************************************************<=
/SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV><=
/SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></=
DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
  <DIV>&nbsp;</DIV></DIV></DIV></DIV></DIV>
  <P>
  <HR>
  _______________________________________________<BR>Zmagnette mailing=20
  list<BR><BR>Donate: <A href=3D"http://www.team.net/donate.html"=20
  target=3D_blank>http://www.team.net/donate.html</A><BR>Archive: <A=20
  href=3D"http://www.team.net/archive"=20
  target=3D_blank>http://www.team.net/archive</A><BR>Forums: <A=20
  href=3D"http://www.team.net/forums"=20
  target=3D_blank>http://www.team.net/forums</A><BR>Unsubscribe/Manage: =
<A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlin=
k.net"=20
  =
target=3D_blank>http://autox.team.net/mailman/options/zmagnette/gwhardy@s=
uddenlink.net</A><BR><BR></DIV></DIV></DIV></DIV><BR>____________________=
___________________________<BR>Zmagnette=20
  mailing list<BR><BR>Donate: <A =
href=3D"http://www.team.net/donate.html"=20
  target=3D_blank>http://www.team.net/donate.html</A><BR>Archive: <A=20
  href=3D"http://www.team.net/archive"=20
  target=3D_blank>http://www.team.net/archive</A><BR>Forums: <A=20
  href=3D"http://www.team.net/forums"=20
  target=3D_blank>http://www.team.net/forums</A><BR>Unsubscribe/Manage: =
<A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/durningcharles@gm=
ail.com"=20
  =
target=3D_blank>http://autox.team.net/mailman/options/zmagnette/durningch=
[email-masked]</A><BR><BR><BR></BLOCKQUOTE></DIV><BR>
<P>
<HR>
_______________________________________________<BR>Zmagnette mailing=20
list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
http://www.team.net/forums<BR>Unsubscribe/Manage:=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR=
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_00A4_01CEF294.E054F9B0--

--===============2031242780==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2031242780==--

---

From: Allen Bachelder <[email-masked]>
Date: Fri, 6 Dec 2013 15:10:02 -0500

--===============2071330571==

--Apple-Mail-102-31509692
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

Wombat,

This too is a good idea.  Let's see how many are interested, and in =
what...

Holiday Cheers!
Allen

On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:

> From: Wayne & Isabel Hardy
> To: List for the Z Magnette Group - North America
> O.K. I got us a decent blown up copy..very readable with the color =
code guide on the bottom. Maybe next week early I=92ll go into the big =
city where there is an Office Depot and get several sheets laminated. =
How many do we need???
> Oh Yes..how badly are they needed?? That will help me determine a $$$$ =
value of each one, Really
> Actually I don=92t remember what the Depot gets for 11 X 17 sheet =
laminating but it=92s pretty cheap.

--Apple-Mail-102-31509692
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

">Wombat,<div><br></div><div>This too is a good idea. &nbsp;Let's see =
how many are interested, and in what...</div><div><br></div><div>Holiday =
Cheers!</div><div>Allen<br><div>

<br><div><div>On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space" dir=3D"ltr">
<div dir=3D"ltr">
<div style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div>Dear Mr. Wombat, I would take one. Dave Wahl</div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
&quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: =
normal; DISPLAY: inline">
<div style=3D"FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style=3D"BACKGROUND: #f5f5f5">
<div style=3D"font-color: black"><b>From:</b> <a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">Wayne &amp; Isabel Hardy</a> =
</div>
<div><b>Sent:</b> Friday, December 6, 2013 9:45 AM</div>
<div><b>To:</b> <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</a> </div>
<div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and=20
windscreens</div></div></div>
<div>&nbsp;</div></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
&quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: =
normal; DISPLAY: inline">
<div dir=3D"ltr">
<div style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div><font size=3D"4">Allen;</font></div>
<div><font size=3D"4">O.K. I got us a decent blown up copy..very =
readable with the=20
color code guide on the bottom. Maybe next week early I=92ll go into the =
big city=20
where there is an Office Depot and get several sheets laminated. How =
many do we=20
need??? </font></div>
<div><font size=3D"4">Oh Yes..how badly are they needed?? That will help =
me=20
determine a $$$$ value of each one, Really </font></div>
<div><font size=3D"4">need =3DHigh $$$$$ value right??</font></div>
<div><font size=3D"4">Actually I don=92t remember what the Depot gets =
for 11 X 17=20
sheet laminating but it=92s pretty cheap.</font></div>
<div><font size=3D"4"></font>&nbsp;</div>
<div><font size=3D"4">Wombat</font></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
&quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: =
normal; DISPLAY: inline">
<div style=3D"FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style=3D"BACKGROUND: #f5f5f5">
<div style=3D"font-color: black"><b>From:</b> <a =
title=3D"[email-masked]" href=3D"mailto:[email-masked]">Allen =
Bachelder</a> </div>
<div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
<div><b>To:</b> <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">zmagnette</a> </div>
<div><b>Subject:</b> [Zmagnette] Wiring diagrams and=20
windscreens</div></div></div>
<div>&nbsp;</div></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
&quot;Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: =
normal; DISPLAY: inline">In=20
a recent phone conversation with one of our own, two concerns arose =
which I=20
promised to address about a week ago.&nbsp; I apologize for the delay, =
but my=20
past week has been memorable for its interruptions.&nbsp;&nbsp;=20
<div>&nbsp;</div>
<div>Two questions:</div>
<blockquote class=3D"webkit-indent-blockquote" style=3D"BORDER-TOP: =
medium none; BORDER-RIGHT: medium none; BORDER-BOTTOM: medium none; =
PADDING-BOTTOM: 0px; PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN: 0px =
0px 0px 40px; BORDER-LEFT: medium none; PADDING-RIGHT: 0px">
  <div>1.)&nbsp; Is there somebody in our noble band who either could or =
would=20
  be interested in making up enlarged wiring diagrams for the Magnette. =
I know=20
  there are at least four of them, and maybe some choices would have to =
be made,=20
  but did somebody volunteer that they could provide an 11 X 17 wiring =
diagram=20
  copy either laminated or suitable for lamination? If you are not such =
a person=20
  but have access to equipment that could produce same, for a PRICE of =
course, I=20
  can guaranty you sales of two of these from the get-go.&nbsp; I know =
we=20
  discussed this at some time but cannot recall how we left it.</div>
  <div>&nbsp;</div>
  <div>2.) We also focused on a windscreen thread a year or two ago, and=20=

  somebody found that Pilkington (?name?) had a US distribution center=20=

  (somewhere in Ohio?) from which we might be able to expect a supply of =
new=20
  windscreens.&nbsp; Is there a follow-up story here? There are those of =
us who=20
  either need one or would buy one as a spare should they become=20
  available.&nbsp; Once again, any new information about this would =
certainly be=20
  welcome.&nbsp; I know the nightmare Steve Hanegan went through to land =
a=20
  shipment of windscreens and rear Varitone glasses here in the US of =
A.&nbsp; I=20
  suspect a good many of those of us of the Varitone persuasion would be =
cheered=20
  to find a stash of these bits available in North America, but I =
wouldn't wish=20
  this task on Steve again for anything.&nbsp; So... can anybody report =
anything=20
  new on this concern?</div>
  <div>&nbsp;</div></blockquote>Many thanks to anybody who can =
contribute to this=20
conversation!=20
<div>&nbsp;</div>
<div>Holiday Cheers,</div>
<div>Allen<br>
<div>
<div><span class=3D"Apple-style-span" style=3D"white-space: normal; =
word-spacing: 0px; border-collapse: separate; text-transform: none; =
font: normal normal normal medium/normal helvetica; orphans: 2; widows: =
2; letter-spacing: normal; text-indent: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"white-space: normal; word-spacing: 0px; border-collapse: =
separate; text-transform: none; font: normal normal normal medium/normal =
helvetica; orphans: 2; widows: 2; letter-spacing: normal; text-indent: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"white-space: normal; word-spacing: 0px; border-collapse: =
separate; text-transform: none; font: normal normal normal medium/normal =
helvetica; orphans: 2; widows: 2; letter-spacing: normal; text-indent: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"white-space: normal; word-spacing: 0px; border-collapse: =
separate; text-transform: none; font: normal normal normal medium/normal =
helvetica; orphans: 2; widows: 2; letter-spacing: normal; text-indent: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"white-space: normal; word-spacing: 0px; border-collapse: =
separate; text-transform: none; font: normal normal normal medium/normal =
helvetica; orphans: 2; widows: 2; letter-spacing: normal; text-indent: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-SIZE: =
12px"><b><i>**************************************************************=
**</i></b></span><span class=3D"Apple-style-span" style=3D"white-space: =
normal; word-spacing: 0px; border-collapse: separate; text-transform: =
none; font: normal normal normal medium/normal helvetica; orphans: 2; =
widows: 2; letter-spacing: normal; text-indent: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; ">=20

<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; =
WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><b><i>Allen=20
&amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =
=3Diii=3D&lt;<br>Spring=20
Creek Home for Wayward MGs</i></b></div>
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><b><i>'57=20
ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
<div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><b><i>North=20
Street, MI 48049,=20
=
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"FONT-SIZE: 12px"><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">=20

<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: =
normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: =
normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; =
WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><span class=3D"Apple-style-span" =
style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: =
rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><b><i><span =
class=3D"Apple-style-span" style=3D"FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; FONT-STYLE: =
normal">****************************************************************</=
span></i></b></div></span></div></span></div></span></div></span></div></s=
pan></div></span></div></span></div></span></div></span></div></span></div=
></span></div></span></div></span></div></span></div></span></div></span><=
/div></span></div></span></div></span></div></span></div></span></div></sp=
an></span></div></span></span></div>
<div>&nbsp;</div></div></div><div>
<br class=3D"webkit-block-placeholder"></div><hr>
_______________________________________________<br>Zmagnette mailing=20
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
<a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
<a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink=
.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et</a><br><br></div></div></div><div>
<br class=3D"webkit-block-placeholder"></div><hr>
_______________________________________________<br>Zmagnette mailing=20
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
<a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
<a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>=
<br></div></div></div></div>

--Apple-Mail-102-31509692--

--===============2071330571==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2071330571==--

---

From: [email-masked]
Date: Sat, 07 Dec 2013 09:44:42 +1300

re: #2
An Oxford owning colleague in Canada recently ordered 4 front 
windscreens for series II-IV Oxford direct from Pilkington UK's website. 
The whole process appeared to be quite painless - perhaps things are 
better these days?

Details at the Morris Forum:
http://www.wolseleyforum.com/index.php?showtopic=10078

regards,
-- 
Robert

On 06.12.2013 19:28, Allen Bachelder wrote:

>> somebody found that Pilkington (?name?) had a US distribution center 
>> (somewhere in Ohio?) from which we might be able to expect a supply of 
>> new windscreens. Is there a follow-up story here? There are those of 
>> us who either need one or would buy one as a spare should they become 
>> available. Once again, any new information about this would certainly 
>> be welcome. I know the nightmare Steve Hanegan went through to land a 
>> shipment of windscreens and rear Varitone glasses here in the US of A. 
>> I suspect a good many of those of us of the Varitone persuasion would 
>> be cheered to find a stash of these bits available in North America, 
>> but I wouldn't wish this task on Steve again for anything. So... can

---

From: Allen Bachelder <[email-masked]>
Date: Fri, 6 Dec 2013 16:23:50 -0500

--===============1244073958==

--Apple-Mail-104-35937855
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

Many thanks Adrian!  This sounds like we're getting VERY close to the =
answer we're looking for. I did take a glance at the Pilkington website =
and see that they do have a separate division dealing in classic-car =
windscreens.  ' Will be anxious to hear what's in those new crates.

Holiday Cheers,
Allen

> From: charles durning
contact.
> I can look into it and see how good they reproduce, BUT my copies to =
start with aren=92t any great prizes, so expanding them to 11 x 17 won=92t=
 make the quality any higher. Mine will only be in B & W too along with =
a copy of the color code guide.

--Apple-Mail-104-35937855
Content-Transfer-Encoding: quoted-printable
	charset=windows-1252

-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">Many =
thanks Adrian! &nbsp;This sounds like we're getting VERY close to the =
answer we're looking for. I did take a glance at the Pilkington website =
and see that they do have a separate division dealing in classic-car =
windscreens. &nbsp;' Will be anxious to hear what's in those new =
crates.<div><br></div><div>Holiday Cheers,</div><div>Allen<br><div>

<br><div><div>On Dec 6, 2013, at 3:07 PM, &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
&lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite">
<div dir=3D"ltr">
<div dir=3D"ltr">
<div style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div>Ask for Matt at Pilkingtons 800 848 1351.&nbsp; Spoke with him a =
couple of=20
days ago and he tells me that a couple of crates has just arrived from =
the UK=20
but they have yet to determine whether or not these are our Magnette=20
windscreens.&nbsp; He has not yet managed to get back to me on =
this.</div>
<div>Adrian Sawyer</div>
<div style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; =
DISPLAY: inline">
<div style=3D"FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style=3D"BACKGROUND: #f5f5f5">
<div style=3D"font-color: black"><b>From:</b> <a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">charles durning</a> </div>
<div><b>Sent:</b> Friday, December 6, 2013 2:31 PM</div>
<div><b>To:</b> <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</a> </div>
<div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and=20
windscreens</div></div></div>
<div>&nbsp;</div></div>
<div style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; =
DISPLAY: inline">
<div>I'll check with engineering to see if they can blow mine up to be =
printed=20
on a wide carriage printer.&nbsp; In that case I would email an =
attachment and=20
the file would have to go to someone who has a large printer.</div>
<div>&nbsp;</div>
<div>Here is a link to Pinkington USA.&nbsp; I don't remember the name =
of our=20
contact.</div>
<div>&nbsp;</div>
<div><a =
href=3D"http://www.pilkington.com/en/us/automotive">http://www.pilkington.=
com/en/us/automotive</a><br clear=3D"all"></div>
<div>
<div dir=3D"ltr">
<div>&nbsp;</div>
<div>Charlie Durning</div>
<div>&nbsp;</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is=20=

watching.</font></div>
<div>&nbsp;</div></div></div><br><br>
<div class=3D"gmail_quote">On Fri, Dec 6, 2013 at 11:31 AM, Wayne &amp; =
Isabel Hardy=20
<span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" =
target=3D"_blank">[email-masked]</a>&gt;</span> wrote:<br>
<blockquote class=3D"gmail_quote" style=3D"PADDING-LEFT: 1ex; MARGIN: =
0px 0px 0px 0.8ex; BORDER-LEFT: #ccc 1px solid">
  <div style=3D"WORD-WRAP: break-word" dir=3D"ltr">
  <div dir=3D"ltr">
  <div style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'">
  <div><font size=3D"4">Allen;</font></div>
  <div><font size=3D"4">I can look into it and see how good they =
reproduce, BUT my=20
  copies to start with aren=92t any great prizes, so expanding them to =
11 x 17=20
  won=92t make the quality any higher. Mine will only be in B &amp; W =
too along=20
  with a copy of the color code guide.</font></div>
  <div><font size=3D"4"></font>&nbsp;</div>
  <div><font size=3D"4">Wombat</font></div>
  <div style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: inline">
  <div style=3D"FONT: 10pt tahoma">
  <div>&nbsp;</div>
  <div style=3D"BACKGROUND: #f5f5f5">
  <div><b>From:</b> <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">Allen =
Bachelder</a> </div>
  <div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
  <div><b>To:</b> <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" target=3D"_blank">zmagnette</a> =
</div>
  <div><b>Subject:</b> [Zmagnette] Wiring diagrams and=20
  windscreens</div></div></div>
  <div>&nbsp;</div></div>
  <div style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: =
normal; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: inline">
  <div>
  <div class=3D"h5">In a recent phone conversation with one of our own, =
two concerns=20
  arose which I promised to address about a week ago.&nbsp; I apologize =
for the=20
  delay, but my past week has been memorable for its =
interruptions.&nbsp;&nbsp;=20
  <div>&nbsp;</div>
  <div>Two questions:</div>
  <blockquote style=3D"BORDER-TOP: medium none; BORDER-RIGHT: medium =
none; BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; =
PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER-LEFT: medium none; =
PADDING-RIGHT: 0px">
    <div>1.)&nbsp; Is there somebody in our noble band who either could =
or would=20
    be interested in making up enlarged wiring diagrams for the =
Magnette. I know=20
    there are at least four of them, and maybe some choices would have =
to be=20
    made, but did somebody volunteer that they could provide an 11 X 17 =
wiring=20
    diagram copy either laminated or suitable for lamination? If you are =
not=20
    such a person but have access to equipment that could produce same, =
for a=20
    PRICE of course, I can guaranty you sales of two of these from the=20=

    get-go.&nbsp; I know we discussed this at some time but cannot =
recall how we=20
    left it.</div>
    <div>&nbsp;</div>
    <div>2.) We also focused on a windscreen thread a year or two ago, =
and=20
    somebody found that Pilkington (?name?) had a US distribution center=20=

    (somewhere in Ohio?) from which we might be able to expect a supply =
of new=20
    windscreens.&nbsp; Is there a follow-up story here? There are those =
of us=20
    who either need one or would buy one as a spare should they become=20=

    available.&nbsp; Once again, any new information about this would =
certainly=20
    be welcome.&nbsp; I know the nightmare Steve Hanegan went through to =
land a=20
    shipment of windscreens and rear Varitone glasses here in the US of =
A.&nbsp;=20
    I suspect a good many of those of us of the Varitone persuasion =
would be=20
    cheered to find a stash of these bits available in North America, =
but I=20
    wouldn't wish this task on Steve again for anything.&nbsp; So... can =
anybody=20
    report anything new on this concern?</div>
    <div>&nbsp;</div></blockquote>Many thanks to anybody who can =
contribute to=20
  this conversation!=20
  <div>&nbsp;</div>
  <div>Holiday Cheers,</div>
  <div>Allen<br>
  <div>
  <div><span style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px"><span style=3D"WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; FONT: medium helvetica; LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; FONT: medium helvetica; LETTER-SPACING: normal; TEXT-INDENT: =
0px"><span style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; =
TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium helvetica; =
LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"WHITE-SPACE: =
normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: =
0px; FONT: medium helvetica; LETTER-SPACING: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-SIZE: =
12px"><b><i>**************************************************************=
**</i></b></span><span style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; FONT: medium =
helvetica; LETTER-SPACING: normal; TEXT-INDENT: 0px">=20

  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-FAMILY: =
helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-FAMILY: =
helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-FAMILY: =
helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div><span style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><b><i>Allen=20
  &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
  =3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</i></b></div>
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><b><i>'57=20
  ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: =
helvetica; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: =
normal"><b><i>North=20
  Street, MI 48049,=20
  =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span style=3D"FONT-SIZE: =
12px"><a href=3D"http://www.mgexperience.net/member/bachldrs" =
target=3D"_blank">http://www.mgexperience.net/member/bachldrs</a></span></=
i></b><span style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; =
WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">=20

  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-FAMILY: =
helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-FAMILY: =
helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; BORDER-COLLAPSE: =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; LETTER-SPACING: =
normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div><span style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; =
LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word"><span style=3D"FONT-VARIANT: =
normal; WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px">
  <div style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: =
rgb(0,0,0); FONT-STYLE: normal"><b><i><span style=3D"FONT-SIZE: 12px; =
FONT-FAMILY: helvetica; FONT-WEIGHT: normal; FONT-STYLE: =
normal">****************************************************************</=
span></i></b></div></span></div></span></div></span></div></span></div></s=
pan></div></span></div></span></div></span></div></span></div></span></div=
/div></span></div></span></div></span></div></span></div></span></div></sp=
an></span></div></span></span></div>
  <div>&nbsp;</div></div></div></div></div><div>
  <br class=3D"webkit-block-placeholder"></div><hr>
  _______________________________________________<br>Zmagnette mailing=20=

  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums: <a =
href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: =
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink=
.net" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/gwhardy@=
suddenlink.net</a><br><br></div></div></div></div><br>____________________=
___________________________<br>Zmagnette=20
  mailing list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums: <a =
href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: =
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/durningcharles@gma=
il.com" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/durningc=
[email-masked]</a><br><br><br></blockquote></div><br><div>
<br class=3D"webkit-block-placeholder"></div><hr>
_______________________________________________<br>Zmagnette mailing=20
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
<a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
<a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/adriansawyer@cogec=
o.ca">http://autox.team.net/mailman/options/zmagnette/adriansawyer@cogeco.=
ca</a><br><br></div></div></div></div>
_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail-104-35937855--

--===============1244073958==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1244073958==--

---

From: John Perkins <[email-masked]>
Date: Fri, 06 Dec 2013 15:24:22 -0600

This is a multi-part message in MIME format.
--===============1132132119==
 boundary="------------020307020405090106060303"

This is a multi-part message in MIME format.
--------------020307020405090106060303
Content-Transfer-Encoding: 7bit

Allen:
     The longest time for me to build the wiring diagram in Visio is the 
time to build the icons for the various components to look as much like 
the original diagram as possible.  Would $2.00 a copy for PDFs be too 
much?  That way people who want to print it can take the PDF to their 
nearest Kinko's and those who like to use a PC or tablet could use it 
electronically.  Also, I will need some input about what size most folks 
would want it to be for printing and the corrections that need to made.  
I know about the wiper motor, and I'll check about the clock when I get 
home tonight, are there any more problems?
     Perkins

On 12/6/2013 1:30 PM, Allen Bachelder wrote:
> Perkins,
>
> I think your idea sounds like a plan, but I also think you should be 
> paid for your time and effort.  If you could hang a price tag on the 
> completed item, perhaps we could price it out and have folks receive 
> the PDF file once they're paid, or maybe there are a handful of us on 
> the list who just want to kick in enough that you would be comfortable 
>>     As I'm sitting in hotel rooms, I could reproduce the wiring 
>> diagram in Visio and color the wires in as correct a color as Visio 
>> will allow.  Then output it as a PDF file that anyone could print on 
>> either 8.5 by 11 or 11 by 17 paper.  We could even use this to fix 
>> the problem with the wiper motor wiring that is in the factory shop 
>> manual.
>>     Perkins
>>
>>> Regarding (1):  I would be happy to scan the wiring diagrams from 
>>> the shop manual.  My scanner is a cheap hp printer, but it could 
>>> produce a workable digital image.  Then anyone could print and 
>>> laminate their own from the digital file.
>>>
>>> If you want an artistic version, suitable for framing, you might 
>>>> arose which I promised to address about a week ago.  I apologize 
>>>> for the delay, but my past week has been memorable for its 
>>>> interruptions.
>>>>
>>>> Two questions:
>>>>
>>>>     would be interested in making up enlarged wiring diagrams for
>>>>     the Magnette. I know there are at least four of them, and maybe
>>>>     some choices would have to be made, but did somebody volunteer
>>>>     that they could provide an 11 X 17 wiring diagram copy either
>>>>     person but have access to equipment that could produce same,
>>>>     for a PRICE of course, I can guaranty you sales of two of these
>>>>     from the get-go.  I know we discussed this at some time but
>>>>     cannot recall how we left it.
>>>>
>>>>     2.) We also focused on a windscreen thread a year or two ago,
>>>>     and somebody found that Pilkington (?name?) had a US
>>>>     distribution center (somewhere in Ohio?) from which we might be
>>>>     able to expect a supply of new windscreens.  Is there a
>>>>     follow-up story here? There are those of us who either need one
>>>>     or would buy one as a spare should they become available.  Once
>>>>     again, any new information about this would certainly be
>>>>     welcome.  I know the nightmare Steve Hanegan went through to
>>>>     land a shipment of windscreens and rear Varitone glasses here
>>>>     in the US of A.  I suspect a good many of those of us of the
>>>>     Varitone persuasion would be cheered to find a stash of these
>>>>     bits available in North America, but I wouldn't wish this task
>>>>     on Steve again for anything.  So... can anybody report anything
>>>>     new on this concern?
>>>>
>>> Donate:http://www.team.net/donate.html
>>> Archive:http://www.team.net/archive
>>> Forums:http://www.team.net/forums
>>> Unsubscribe/Manage:http://autox.team.net/mailman/options/zmagnette/[email-masked]
>>>
>>

--------------020307020405090106060303
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Allen:<br>
      &nbsp;&nbsp;&nbsp; The longest time for me to build the wiring diagram in Visio
      is the time to build the icons for the various components to look
      as much like the original diagram as possible.&nbsp; Would $2.00 a copy
      for PDFs be too much?&nbsp; That way people who want to print it can
      take the PDF to their nearest Kinko's and those who like to use a
      PC or tablet could use it electronically.&nbsp; Also, I will need some
      input about what size most folks would want it to be for printing
      and the corrections that need to made.&nbsp; I know about the wiper
      motor, and I'll check about the clock when I get home tonight, are
      there any more problems?<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      &nbsp;&nbsp;&nbsp; <br>
      On 12/6/2013 1:30 PM, Allen Bachelder wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">Perkins,
      <div><br>
      </div>
      <div>I think your idea sounds like a plan, but I also think you
        should be paid for your time and effort. &nbsp;If you could hang a
        price tag on the completed item, perhaps we could price it out
        and have folks receive the PDF file once they're paid, or maybe
        there are a handful of us on the list who just want to kick in
        enough that you would be comfortable distributing it to all.
        &nbsp;What works for you?</div>
      <div><br>
      </div>
      <div>Thanks!</div>
      <div>Allen<br>
        <div>
          <span class="Apple-style-span" style="border-collapse:
            separate; color: rgb(0, 0, 0); font-family: Helvetica;
            font-style: normal; font-variant: normal; font-weight:
            normal; letter-spacing: normal; line-height: normal;
            orphans: 2; text-align: -webkit-auto; text-indent: 0px;
            text-transform: none; white-space: normal; widows: 2;
            word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;
            -webkit-border-vertical-spacing: 0px;
            -webkit-text-decorations-in-effect: none;
            -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
            0px; font-size: medium; "><span class="Apple-style-span"
              style="border-collapse: separate; color: rgb(0, 0, 0);
              font-family: Helvetica; font-style: normal; font-variant:
              normal; font-weight: normal; letter-spacing: normal;
              line-height: normal; orphans: 2; text-align: -webkit-auto;
              text-indent: 0px; text-transform: none; white-space:
              normal; widows: 2; word-spacing: 0px;
              -webkit-border-horizontal-spacing: 0px;
              -webkit-border-vertical-spacing: 0px;
              -webkit-text-decorations-in-effect: none;
              -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
              0px; font-size: medium; ">
              <div style="word-wrap: break-word; -webkit-nbsp-mode:
                space; -webkit-line-break: after-white-space; "><span
                  class="Apple-style-span" style="border-collapse:
                  separate; color: rgb(0, 0, 0); font-family: Helvetica;
                  font-style: normal; font-variant: normal; font-weight:
                  normal; letter-spacing: normal; line-height: normal;
                  orphans: 2; text-align: -webkit-auto; text-indent:
                  0px; text-transform: none; white-space: normal;
                  widows: 2; word-spacing: 0px;
                  -webkit-border-horizontal-spacing: 0px;
                  -webkit-border-vertical-spacing: 0px;
                  -webkit-text-decorations-in-effect: none;
                  -webkit-text-size-adjust: auto;
                  -webkit-text-stroke-width: 0px; font-size: medium; "><span
                    class="Apple-style-span" style="border-collapse:
                    separate; color: rgb(0, 0, 0); font-family:
                    Helvetica; font-style: normal; font-variant: normal;
                    font-weight: normal; letter-spacing: normal;
                    line-height: normal; orphans: 2; text-align:
                    -webkit-auto; text-indent: 0px; text-transform:
                    none; white-space: normal; widows: 2; word-spacing:
                    0px; -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px; font-size: medium; ">
                    <div style="word-wrap: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space; "><span
                        class="Apple-style-span" style="border-collapse:
                        separate; color: rgb(0, 0, 0); font-family:
                        Helvetica; font-style: normal; font-variant:
                        normal; font-weight: normal; letter-spacing:
                        normal; line-height: normal; orphans: 2;
                        text-align: -webkit-auto; text-indent: 0px;
                        text-transform: none; white-space: normal;
                        widows: 2; word-spacing: 0px;
                        -webkit-border-horizontal-spacing: 0px;
                        -webkit-border-vertical-spacing: 0px;
                        -webkit-text-decorations-in-effect: none;
                        -webkit-text-size-adjust: auto;
                        -webkit-text-stroke-width: 0px; font-size:
                        medium; ">
                        <div style="word-wrap: break-word;
                          -webkit-nbsp-mode: space; -webkit-line-break:
                          after-white-space; "><span
                            class="Apple-style-span" style="font-size:
                            12px; "><b><i>****************************************************************</i></b></span><span
                            class="Apple-style-span"
                            style="border-collapse: separate; color:
                            rgb(0, 0, 0); font-family: Helvetica;
                            font-style: normal; font-variant: normal;
                            font-weight: normal; letter-spacing: normal;
                            line-height: normal; orphans: 2; text-align:
                            -webkit-auto; text-indent: 0px;
                            text-transform: none; white-space: normal;
                            widows: 2; word-spacing: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px; font-size:
                            medium; ">
                            <div style="word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; "><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span><b><i><span
                                    class="Apple-style-span"
                                    style="font-size: 12px; "><a
                                      moz-do-not-send="true"
                                      href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><b><i><span
class="Apple-style-span" style="font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; ">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></div>
                      </span></div>
                  </span></span></div>
            </span></span>
        </div>
        <br>
        <div>
          <div>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</div>
          <br class="Apple-interchange-newline">
          <blockquote type="cite">
            <meta content="text/html; charset=ISO-8859-1"
              http-equiv="Content-Type">
            <div bgcolor="#FFFFFF" text="#000000">
              <div class="moz-cite-prefix">Rick and Allen:<br>
                &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce the
                wiring diagram in Visio and color the wires in as
                correct a color as Visio will allow.&nbsp; Then output it as
                a PDF file that anyone could print on either 8.5 by 11
                or 11 by 17 paper.&nbsp; We could even use this to fix the
                problem with the wiper motor wiring that is in the
                factory shop manual.<br>
                &nbsp;&nbsp;&nbsp; Perkins<br>
                <br>
                On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br>
              </div>
              <blockquote
                cite="mid:[email-masked]"
                type="cite">
                <div>Allen et al.,</div>
                <div><br>
                </div>
                <div>Regarding (1): &nbsp;I would be happy to scan the wiring
                  diagrams from the shop manual. &nbsp;My scanner is a cheap
                  hp printer, but it could produce a workable digital
                  image. &nbsp;Then anyone could print and laminate their own
                  from the digital file. &nbsp;</div>
                <div><br>
                </div>
                <div>If you want an artistic version, suitable for
                  framing, you might want to use a better scanner
                  though.</div>
                <div><br>
                </div>
                <div>Let me know if you want a digital scan.</div>
                <div><br>
                </div>
                <div>--Rick</div>
                <br>
                <div>
                  <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder
                    wrote:</div>
                  <br class="Apple-interchange-newline">
                  <blockquote type="cite">
                    <div style="word-wrap: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space; ">In a recent phone
                      conversation with one of our own, two concerns
                      arose which I promised to address about a week
                      ago. &nbsp;I apologize for the delay, but my past week
                      has been memorable for its interruptions. &nbsp;
                      <div><br>
                      </div>
                      <div>Two questions:</div>
                      <blockquote class="webkit-indent-blockquote"
                        style="margin: 0 0 0 40px; border: none;
                        padding: 0px;">
                        <div>1.) &nbsp;Is there somebody in our noble band
                          who either could or would be interested in
                          making up enlarged wiring diagrams for the
                          Magnette. I know there are at least four of
                          them, and maybe some choices would have to be
                          made, but did somebody volunteer that they
                          could provide an 11 X 17 wiring diagram copy
                          either laminated or suitable for lamination?
                          If you are not such a person but have access
                          to equipment that could produce same, for a
                          PRICE of course, I can guaranty you sales of
                          two of these from the get-go. &nbsp;I know we
                          discussed this at some time but cannot recall
                          how we left it.</div>
                        <div><br>
                        </div>
                        <div>2.) We also focused on a windscreen thread
                          a year or two ago, and somebody found that
                          Pilkington (?name?) had a US distribution
                          center (somewhere in Ohio?) from which we
                          might be able to expect a supply of new
                          windscreens. &nbsp;Is there a follow-up story here?
                          There are those of us who either need one or
                          would buy one as a spare should they become
                          available. &nbsp;Once again, any new information
                          about this would certainly be welcome. &nbsp;I know
                          the nightmare Steve Hanegan went through to
                          land a shipment of windscreens and rear
                          Varitone glasses here in the US of A. &nbsp;I
                          suspect a good many of those of us of the
                          Varitone persuasion would be cheered to find a
                          stash of these bits available in North
                          America, but I wouldn't wish this task on
                          Steve again for anything. &nbsp;So... can anybody
                          report anything new on this concern?</div>
                        <div><br>
                        </div>
                      </blockquote>
                      Many thanks to anybody who can contribute to this
                      conversation!
                      <div><br>
                      </div>
                      <div>Holiday Cheers,</div>
                      <div>Allen<br>
                        <div>
                          <div> <span class="Apple-style-span"
                              style="border-collapse: separate;
                              font-family: Helvetica; font-style:
                              normal; font-variant: normal; font-weight:
                              normal; letter-spacing: normal;
                              line-height: normal; orphans: 2;
                              text-align: -webkit-auto; text-indent:
                              0px; text-transform: none; white-space:
                              normal; widows: 2; word-spacing: 0px;
                              -webkit-border-horizontal-spacing: 0px;
                              -webkit-border-vertical-spacing: 0px;
                              -webkit-text-decorations-in-effect: none;
                              -webkit-text-size-adjust: auto;
                              -webkit-text-stroke-width: 0px; font-size:
                              medium; "><span class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-style:
                                normal; font-variant: normal;
                                font-weight: normal; letter-spacing:
                                normal; line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px;
                                font-size: medium; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica; font-style:
                                    normal; font-variant: normal;
                                    font-weight: normal; letter-spacing:
                                    normal; line-height: normal;
                                    orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; font-size: medium; "><span
                                      class="Apple-style-span"
                                      style="border-collapse: separate;
                                      font-family: Helvetica;
                                      font-style: normal; font-variant:
                                      normal; font-weight: normal;
                                      letter-spacing: normal;
                                      line-height: normal; orphans: 2;
                                      text-align: -webkit-auto;
                                      text-indent: 0px; text-transform:
                                      none; white-space: normal; widows:
                                      2; word-spacing: 0px;
                                      -webkit-border-horizontal-spacing:
                                      0px;
                                      -webkit-border-vertical-spacing:
                                      0px;
                                      -webkit-text-decorations-in-effect:
                                      none; -webkit-text-size-adjust:
                                      auto; -webkit-text-stroke-width:
                                      0px; font-size: medium; ">
                                      <div style="word-wrap: break-word;
                                        -webkit-nbsp-mode: space;
                                        -webkit-line-break:
                                        after-white-space; "><span
                                          class="Apple-style-span"
                                          style="border-collapse:
                                          separate; font-family:
                                          Helvetica; font-style: normal;
                                          font-variant: normal;
                                          font-weight: normal;
                                          letter-spacing: normal;
                                          line-height: normal; orphans:
                                          2; text-align: -webkit-auto;
                                          text-indent: 0px;
                                          text-transform: none;
                                          white-space: normal; widows:
                                          2; word-spacing: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px; font-size: medium; ">
                                          <div style="word-wrap:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space; "><span
                                              class="Apple-style-span"
                                              style="font-size: 12px; "><b><i>****************************************************************</i></b></span><span
                                              class="Apple-style-span"
                                              style="border-collapse:
                                              separate; font-family:
                                              Helvetica; font-style:
                                              normal; font-variant:
                                              normal; font-weight:
                                              normal; letter-spacing:
                                              normal; line-height:
                                              normal; orphans: 2;
                                              text-align: -webkit-auto;
                                              text-indent: 0px;
                                              text-transform: none;
                                              white-space: normal;
                                              widows: 2; word-spacing:
                                              0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px; font-size: medium; ">
                                              <div style="word-wrap:
                                                break-word;
                                                -webkit-nbsp-mode:
                                                space;
                                                -webkit-line-break:
                                                after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-family:
                                                  Helvetica;
                                                  font-variant: normal;
                                                  letter-spacing:
                                                  normal; line-height:
                                                  normal; orphans: 2;
                                                  text-align:
                                                  -webkit-auto;
                                                  text-indent: 0px;
                                                  text-transform: none;
                                                  white-space: normal;
                                                  widows: 2;
                                                  word-spacing: 0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px; ">
                                                  <div style="word-wrap:
                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-family:
                                                      Helvetica;
                                                      font-variant:
                                                      normal;
                                                      letter-spacing:
                                                      normal;
                                                      line-height:
                                                      normal; orphans:
                                                      2; text-align:
                                                      -webkit-auto;
                                                      text-indent: 0px;
                                                      text-transform:
                                                      none; white-space:
                                                      normal; widows: 2;
                                                      word-spacing: 0px;
                                                      -webkit-border-horizontal-spacing:

                                                      0px;

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          font-size:
                                                          12px; "><b><i>Allen

                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for

                                                          font-size:
                                                          12px; "><b><i>'57

                                                          ZB, '65 B, '69

                                                          font-size:
                                                          12px; "><b><i>North

                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span><b><i><span
                                                      class="Apple-style-span"
                                                      style="font-size:
                                                      12px; "><a
                                                        moz-do-not-send="true"
class="Apple-style-span" style="border-collapse: separate; font-family:
                                                  font-variant: normal;
class="Apple-style-span" style="border-collapse: separate; font-family:

                                                      0px;

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          "><b><i><span
                              </span></span> </div>

Archive: <a moz-do-not-send="true" class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a moz-do-not-send="true" class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

</pre>
              </blockquote>
              <br>
            </div>
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------020307020405090106060303--

--===============1132132119==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1132132119==--

---

From: Steven Trovato <[email-masked]>
Date: Fri, 06 Dec 2013 17:00:21 -0500

Well,  that's not exactly an error.  The early cars do not have a 
clock light.  A diagram drawn at that time could only reflect the 
wiring as of then.  They didn't predict the future.

-Steve T.

At 02:56 PM 12/6/2013, Mike wrote:
>Isn't the lead for the clock light missing in some versions of the diagram?
>Mike

---

From: "Mike Coe" <[email-masked]>
Date: Fri, 6 Dec 2013 15:50:11 -0700

--===============1358351110==
	boundary="----=_NextPart_000_0014_01CEF29A.D88986A0"

------=_NextPart_000_0014_01CEF29A.D88986A0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

Count me in please.
Cheers
Mike - Calgary

From: Allen Bachelder=20
Sent: Friday, December 06, 2013 1:10 PM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Wombat,=20

Holiday Cheers!
Allen

  Allen;

  Wombat

  From: Allen Bachelder=20

  Two questions:

  Holiday Cheers,
  Allen

Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_0014_01CEF29A.D88986A0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 10pt; FONT-FAMILY: 'Arial'; COLOR: #000000">
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV><STRONG><FONT size=3D3>Count me in please.</FONT></STRONG></DIV>
<DIV><STRONG><FONT size=3D3>Cheers</FONT></STRONG></DIV>
<DIV><STRONG><FONT size=3D3>Mike - Calgary</FONT></STRONG></DIV>
<DIV><STRONG><FONT size=3D3></FONT></STRONG>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Allen Bachelder</A> </DIV>
<DIV><B>Sent:</B> Friday, December 06, 2013 1:10 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20
windscreens</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">Wombat,=20

<DIV>&nbsp;</DIV>
<DIV>This too is a good idea.&nbsp; Let's see how many are interested, =
and in=20
what...</DIV>
<DIV>&nbsp;</DIV>
<DIV>Holiday Cheers!</DIV>
<DIV>Allen<BR>
<DIV><SPAN class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-SIZE: =
12px"><B><I>*************************************************************=
***</I></B></SPAN><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">=20

<DIV=20
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =

<DIV=20
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV>On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:</DIV><BR=20
  <DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: =
#000000">
  <DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: =
#000000">
  <DIV><FONT size=3D4>O.K. I got us a decent blown up copy..very =
  color code guide on the bottom. Maybe next week early I=92ll go into =
the big=20
How many=20
  do we need??? </FONT></DIV>
  <DIV><FONT size=3D4>Actually I don=92t remember what the Depot gets =
  sheet laminating but it=92s pretty cheap.</FONT></DIV>
DISPLAY: inline">In=20

ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =

  <DIV=20
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =

  <DIV=20
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: =
2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; =
  <DIV>&nbsp;</DIV></DIV></DIV>
  <DIV>&nbsp;</DIV>
  <HR>
  _______________________________________________<BR>Zmagnette mailing=20
  list<BR><BR>Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
  <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
  <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
  <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlin=
k.net">http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink=
.net</A><BR><BR></DIV></DIV></DIV>
  <DIV>&nbsp;</DIV>
  <HR>
  _______________________________________________<BR>Zmagnette mailing=20
  list<BR><BR>Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
  <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
  <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
  <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><B=
R><BR></DIV></DIV></DIV></DIV>___________________________________________=
____<BR>Zmagnette=20
  mailing list<BR><BR>Donate: <A=20
  =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
  <A=20
  =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
  <A=20
  =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
  <A=20
  =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><BR><BR></BLOCKQUOTE></DIV>
<DIV>&nbsp;</DIV></DIV>
<P>
<HR>
_______________________________________________<BR>Zmagnette mailing=20
list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
http://www.team.net/forums<BR>Unsubscribe/Manage:=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR><BR><=
/DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0014_01CEF29A.D88986A0--

--===============1358351110==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1358351110==--

---

From: Dave & Jean Looy <[email-masked]>
Date: Fri, 06 Dec 2013 14:55:53 -0800

This is a multi-part message in MIME format.
--===============2085795233==
 boundary="------------040407080403080803090302"

This is a multi-part message in MIME format.
--------------040407080403080803090302
Content-Transfer-Encoding: 7bit

  Count me in for one. Dave
On 06/12/2013 9:45 AM, Wayne & Isabel Hardy wrote:
> Allen;
> O.K. I got us a decent blown up copy..very readable with the color 
> code guide on the bottom. Maybe next week early I'll go into the big 
> city where there is an Office Depot and get several sheets laminated. 
> How many do we need???
> Oh Yes..how badly are they needed?? That will help me determine a $$$$ 
> need =High $$$$$ value right??
> Actually I don't remember what the Depot gets for 11 X 17 sheet 
> laminating but it's pretty cheap.
> Wombat
> which I promised to address about a week ago.  I apologize for the 
> delay, but my past week has been memorable for its interruptions.
> Two questions:
>
>     1.)  Is there somebody in our noble band who either could or would
>     be interested in making up enlarged wiring diagrams for the
>     they could provide an 11 X 17 wiring diagram copy either laminated
>     or suitable for lamination? If you are not such a person but have
>     access to equipment that could produce same, for a PRICE of
>     course, I can guaranty you sales of two of these from the get-go. 
> ------------------------------------------------------------------------
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

--------------040407080403080803090302
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    &nbsp;Count me in for one. Dave<br>
    <div class="moz-cite-prefix">On 06/12/2013 9:45 AM, Wayne &amp;
      Isabel Hardy wrote:<br>
    </div>
    <blockquote cite="mid:17B08674ADF0428DAE492A8DCCA1B8A0@IsabelPC"
      type="cite">
      <div dir="ltr">
        <div style="FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR:
          #000000">
          <div><font size="4">Allen;</font></div>
          <div><font size="4">O.K. I got us a decent blown up copy..very
              readable with the color code guide on the bottom. Maybe
              next week early I&#8217;ll go into the big city where there is
              an Office Depot and get several sheets laminated. How many
              do we need??? </font></div>
          <div><font size="4">Oh Yes..how badly are they needed?? That
              will help me determine a $$$$ value of each one, Really </font></div>
          <div><font size="4">need =High $$$$$ value right??</font></div>
          <div><font size="4">Actually I don&#8217;t remember what the Depot
              gets for 11 X 17 sheet laminating but it&#8217;s pretty cheap.</font></div>
          <div>&nbsp;</div>
          <div><font size="4">Wombat</font></div>
          <div style="FONT-SIZE: small; TEXT-DECORATION: none;
            FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal;
            COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">
            <div style="FONT: 10pt tahoma">
              <div>&nbsp;</div>
              <div style="BACKGROUND: #f5f5f5">
                <div style="font-color: black"><b>From:</b> <a
                    moz-do-not-send="true" title="[email-masked]"
                    href="mailto:[email-masked]">Allen Bachelder</a>
                </div>
                <div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
                <div><b>To:</b> <a moz-do-not-send="true"
                    title="[email-masked]"
                    href="mailto:[email-masked]">zmagnette</a>
                </div>
                <div><b>Subject:</b> [Zmagnette] Wiring diagrams and
                  windscreens</div>
              </div>
            </div>
            <div>&nbsp;</div>
          </div>
          <div style="FONT-SIZE: small; TEXT-DECORATION: none;
            FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal;
            COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">In a
            recent phone conversation with one of our own, two concerns
            arose which I promised to address about a week ago.&nbsp; I
            apologize for the delay, but my past week has been memorable
            for its interruptions.&nbsp;&nbsp;
            <div>&nbsp;</div>
            <div>Two questions:</div>
            <blockquote class="webkit-indent-blockquote"
              style="BORDER-TOP: medium none; BORDER-RIGHT: medium none;
              BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0px;
              PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN: 0px 0px 0px
              40px; BORDER-LEFT: medium none; PADDING-RIGHT: 0px">
              <div>1.)&nbsp; Is there somebody in our noble band who either
                could or would be interested in making up enlarged
                wiring diagrams for the Magnette. I know there are at
                least four of them, and maybe some choices would have to
                be made, but did somebody volunteer that they could
                provide an 11 X 17 wiring diagram copy either laminated
                or suitable for lamination? If you are not such a person
                but have access to equipment that could produce same,
                for a PRICE of course, I can guaranty you sales of two
                of these from the get-go.&nbsp; I know we discussed this at
                some time but cannot recall how we left it.</div>
              <div>&nbsp;</div>
              <div>2.) We also focused on a windscreen thread a year or
                two ago, and somebody found that Pilkington (?name?) had
                a US distribution center (somewhere in Ohio?) from which
                we might be able to expect a supply of new windscreens.&nbsp;
                Is there a follow-up story here? There are those of us
                who either need one or would buy one as a spare should
                they become available.&nbsp; Once again, any new information
                about this would certainly be welcome.&nbsp; I know the
                nightmare Steve Hanegan went through to land a shipment
                of windscreens and rear Varitone glasses here in the US
                of A.&nbsp; I suspect a good many of those of us of the
                Varitone persuasion would be cheered to find a stash of
                these bits available in North America, but I wouldn't
                wish this task on Steve again for anything.&nbsp; So... can
                anybody report anything new on this concern?</div>
              <div>&nbsp;</div>
            </blockquote>
            Many thanks to anybody who can contribute to this
            conversation!
            <div>&nbsp;</div>
            <div>Holiday Cheers,</div>
            <div>Allen<br>
              <div>
                <div><span class="Apple-style-span" style="WHITE-SPACE:
                    normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                    separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0);
                    FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2;
                    LETTER-SPACING: normal; TEXT-INDENT: 0px;
                    -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px"><span
                      class="Apple-style-span" style="WHITE-SPACE:
                      normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                      separate; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0);
                      FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2;
                      LETTER-SPACING: normal; TEXT-INDENT: 0px;
                      -webkit-border-horizontal-spacing: 0px;
                      -webkit-border-vertical-spacing: 0px;
                      -webkit-text-decorations-in-effect: none;
                      -webkit-text-size-adjust: auto;
                      -webkit-text-stroke-width: 0px">
                      <div style="WORD-WRAP: break-word;
                        -webkit-nbsp-mode: space; -webkit-line-break:
                        after-white-space"><span
                          class="Apple-style-span" style="WHITE-SPACE:
                          normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                          separate; TEXT-TRANSFORM: none; COLOR:
                          rgb(0,0,0); FONT: medium helvetica; ORPHANS:
                          2; WIDOWS: 2; LETTER-SPACING: normal;
                          TEXT-INDENT: 0px;
                          -webkit-border-horizontal-spacing: 0px;
                          -webkit-border-vertical-spacing: 0px;
                          -webkit-text-decorations-in-effect: none;
                          -webkit-text-size-adjust: auto;
                          -webkit-text-stroke-width: 0px"><span
                            class="Apple-style-span" style="WHITE-SPACE:
                            normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                            separate; TEXT-TRANSFORM: none; COLOR:
                            rgb(0,0,0); FONT: medium helvetica; ORPHANS:
                            2; WIDOWS: 2; LETTER-SPACING: normal;
                            TEXT-INDENT: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px">
                            <div style="WORD-WRAP: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space"><span
                                class="Apple-style-span"
                                style="WHITE-SPACE: normal;
                                WORD-SPACING: 0px; BORDER-COLLAPSE:
                                separate; TEXT-TRANSFORM: none; COLOR:
                                rgb(0,0,0); FONT: medium helvetica;
                                ORPHANS: 2; WIDOWS: 2; LETTER-SPACING:
                                normal; TEXT-INDENT: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px">
                                <div style="WORD-WRAP: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space"><span
                                    class="Apple-style-span"
                                    style="FONT-SIZE: 12px"><b><i>****************************************************************</i></b></span><span
                                    class="Apple-style-span"
                                    style="WHITE-SPACE: normal;
                                    WORD-SPACING: 0px; BORDER-COLLAPSE:
                                    separate; TEXT-TRANSFORM: none;
                                    COLOR: rgb(0,0,0); FONT: medium
                                    helvetica; ORPHANS: 2; WIDOWS: 2;
                                    LETTER-SPACING: normal; TEXT-INDENT:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px">
                                    <div style="WORD-WRAP: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space"><span
                                        class="Apple-style-span"
                                        style="FONT-FAMILY: helvetica;
                                        FONT-VARIANT: normal;
                                        WHITE-SPACE: normal;
                                        WORD-SPACING: 0px;
                                        BORDER-COLLAPSE: separate;
                                        TEXT-TRANSFORM: none; ORPHANS:
                                        2; WIDOWS: 2; LETTER-SPACING:
                                        normal; LINE-HEIGHT: normal;
                                        TEXT-INDENT: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px">
                                        <div style="WORD-WRAP:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space"><span
                                            class="Apple-style-span"
                                            style="FONT-FAMILY:
                                            helvetica; FONT-VARIANT:
                                            normal; WHITE-SPACE: normal;
                                            WORD-SPACING: 0px;
                                            BORDER-COLLAPSE: separate;
                                            TEXT-TRANSFORM: none;
                                            ORPHANS: 2; WIDOWS: 2;
                                            LETTER-SPACING: normal;
                                            LINE-HEIGHT: normal;
                                            TEXT-INDENT: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px">
                                            <div style="WORD-WRAP:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space"><span
                                                class="Apple-style-span"
                                                style="FONT-FAMILY:
                                                helvetica; FONT-VARIANT:
                                                normal; WHITE-SPACE:
                                                normal; WORD-SPACING:
                                                0px; BORDER-COLLAPSE:
                                                separate;
                                                TEXT-TRANSFORM: none;
                                                ORPHANS: 2; WIDOWS: 2;
                                                LETTER-SPACING: normal;
                                                LINE-HEIGHT: normal;
                                                TEXT-INDENT: 0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px">
                                                <div><span
                                                    class="Apple-style-span"
                                                    style="FONT-VARIANT:
                                                    normal; WHITE-SPACE:
                                                    normal;
                                                    WORD-SPACING: 0px;
                                                    BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; ORPHANS: 2;
                                                    WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; LINE-HEIGHT:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px">
                                                    <div
                                                      style="WORD-WRAP:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space"><span
class="Apple-style-span" style="FONT-VARIANT: normal; WHITE-SPACE:
                                                        normal;
                                                        WORD-SPACING:
                                                        0px;
                                                        BORDER-COLLAPSE:
                                                        separate;
                                                        TEXT-TRANSFORM:
                                                        none; ORPHANS:
                                                        2; WIDOWS: 2;
                                                        LETTER-SPACING:
                                                        normal;
                                                        LINE-HEIGHT:
                                                        normal;
                                                        TEXT-INDENT:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px">
                                                        <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span><b><i><span
                                            class="Apple-style-span"
                                            style="FONT-SIZE: 12px"><a
                                              moz-do-not-send="true"
                                              href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                        class="Apple-style-span"
                                        style="FONT-FAMILY: helvetica;
                                        FONT-VARIANT: normal;
                                        WHITE-SPACE: normal;
                                        WORD-SPACING: 0px;
                                        BORDER-COLLAPSE: separate;
                                        TEXT-TRANSFORM: none; ORPHANS:
                                        2; WIDOWS: 2; LETTER-SPACING:
                                        normal; LINE-HEIGHT: normal;
                                        TEXT-INDENT: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px">
                                        <div style="WORD-WRAP:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space"><span
                                            class="Apple-style-span"
                                            style="FONT-FAMILY:
                                            helvetica; FONT-VARIANT:
                                            normal; WHITE-SPACE: normal;
                                            WORD-SPACING: 0px;
                                            BORDER-COLLAPSE: separate;
                                            TEXT-TRANSFORM: none;
                                            ORPHANS: 2; WIDOWS: 2;
                                            LETTER-SPACING: normal;
                                            LINE-HEIGHT: normal;
                                            TEXT-INDENT: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px">
                                            <div style="WORD-WRAP:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space"><span
                                                class="Apple-style-span"
                                                style="FONT-FAMILY:
                                                helvetica; FONT-VARIANT:
                                                normal; WHITE-SPACE:
                                                normal; WORD-SPACING:
                                                0px; BORDER-COLLAPSE:
                                                separate;
                                                TEXT-TRANSFORM: none;
                                                ORPHANS: 2; WIDOWS: 2;
                                                LETTER-SPACING: normal;
                                                LINE-HEIGHT: normal;
                                                TEXT-INDENT: 0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px">
                                                <div><span
                                                    class="Apple-style-span"
                                                    style="FONT-VARIANT:
                                                    normal; WHITE-SPACE:
                                                    normal;
                                                    WORD-SPACING: 0px;
                                                    BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; ORPHANS: 2;
                                                    WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; LINE-HEIGHT:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px">
                                                    <div
                                                      style="WORD-WRAP:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space"><span
class="Apple-style-span" style="FONT-VARIANT: normal; WHITE-SPACE:
                                                        normal;
                                                        WORD-SPACING:
                                                        0px;
                                                        BORDER-COLLAPSE:
                                                        separate;
                                                        TEXT-TRANSFORM:
                                                        none; ORPHANS:
                                                        2; WIDOWS: 2;
                                                        LETTER-SPACING:
                                                        normal;
                                                        LINE-HEIGHT:
                                                        normal;
                                                        TEXT-INDENT:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px">
                                                        <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></span></div>
                    </span></span></div>
                <div>&nbsp;</div>
              </div>
            </div>
            <p>
            </p>
            <hr>
            _______________________________________________<br>
            Zmagnette mailing list<br>
            <br>
            Donate: <a class="moz-txt-link-freetext" href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
            Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a><br>
            Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a><br>
            Unsubscribe/Manage:
            <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
            <br>
          </div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------040407080403080803090302--

--===============2085795233==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2085795233==--

---

From: John Shoemaker <[email-masked]>
Date: Fri, 6 Dec 2013 18:06:15 -0500

--===============1433498345==

--Apple-Mail-24-42082896

     Would someone tell me what is wrong with the wiper motor wiring =
digram, i am now in the process of rewiring. Thanks

JS

On Dec 6, 2013, at 2:56 PM, Mike wrote:

> Isn't the lead for the clock light missing in some versions of the =
diagram?
> Mike
> From: Arch Boston <[email-masked]>
> To: List for the Z Magnette Group - North America =
<[email-masked]>=20
> Sent: Friday, December 6, 2013 11:33 AM
> John, I had forgotten the wiper motor error.  There were some other =
omissions that I can't remember.    Would be good have "corrected" copy. =
 Mine is 11x17 and is a good workable size for me.  I had one made that =
was a good 3 or 4 times as big.  It proved to be too big to work with =
easily. Arch
>=20
> Sent from my iPad
>=20
> On Dec 6, 2013, at 12:51 PM, John Perkins <[email-masked]> =
http://autox.team.net/mailman/options/zmagnette/[email-masked]
http://autox.team.net/mailman/options/zmagnette/[email-masked]
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-24-42082896

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
">&nbsp; &nbsp; &nbsp;Would someone tell me what is wrong with the wiper =
motor wiring digram, i am now in the process of rewiring. =
Thanks<div><br></div><div>JS</div><div><br></div><div><br></div><div><br><=
/div><div><br></div><div><br></div><div><br></div><div><br><div><div>On =
Dec 6, 2013, at 2:56 PM, Mike wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div><div =
style=3D"color:#000; background-color:#fff; font-family:Courier New, =
courier, monaco, monospace, sans-serif;font-size:10pt">Isn't the lead =
for the clock light missing in some versions of the =
diagram?<br><div><span></span></div><div>Mike<br></div>  <div =
style=3D"font-family: Courier New, courier, monaco, monospace, =
sans-serif; font-size: 10pt;"> <div style=3D"font-family: HelveticaNeue, =
Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: =
12pt;"> <div dir=3D"ltr"> <hr size=3D"1">  <font face=3D"Arial" =
size=3D"2"> <b><span style=3D"font-weight:bold;">From:</span></b> Arch =
Boston &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br> =
<b><span style=3D"font-weight: bold;">To:</span></b> List for the Z =
Magnette Group - North America &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
<br> <b><span style=3D"font-weight: bold;">Sent:</span></b> Friday, =
December 6, 2013 11:33 AM<br> <b><span style=3D"font-weight: =
bold;">Subject:</span></b> Re: [Zmagnette] Wiring diagrams and
 windscreens<br> </font> </div> <div class=3D"y_msg_container"><br><div =
id=3D"yiv9075429271"><div><div>John, I had forgotten the wiper motor =
error. &nbsp;There were some other omissions that I can't remember. =
&nbsp; &nbsp;Would be good have "corrected" copy. &nbsp;Mine is 11x17 =
and is a good workable size for me. &nbsp;I had one made that was a good =
3 or 4 times as big. &nbsp;It proved to be too big to work with easily. =
Arch<br><br>Sent from my iPad</div><div><br>On Dec 6, 2013, at 12:51 PM, =
John Perkins &lt;<a rel=3D"nofollow" =
ymailto=3D"mailto:[email-masked]" target=3D"_blank" =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:<br><br></div><div></div><blockquote type=3D"cite"><div>
 =20
   =20
 =20
 =20
    <div class=3D"yiv9075429271moz-cite-prefix">Rick and Allen:<br>
      &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could =
reproduce the wiring
      diagram in Visio and color the wires in as correct a color as
      Visio will allow.&nbsp; Then output it as a PDF file that anyone =
could
      print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even =
use
      this to fix the problem with the wiper motor wiring that is in the
      factory shop manual.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br>
    </div>
    <blockquote type=3D"cite">
      <div>Allen et al.,</div>
      <div><br>
      </div>
      <div>Regarding (1): &nbsp;I would be happy to scan the wiring =
diagrams
        from the shop manual. &nbsp;My scanner is a cheap hp printer, =
but it
        could produce a workable digital image. &nbsp;Then anyone could =
print
        and laminate their own from the digital file. &nbsp;</div>
      <div><br>
      </div>
      <div>If you want an artistic version, suitable for framing, you
        might want to use a better scanner though.</div>
      <div><br>
      </div>
      <div>Let me know if you want a digital scan.</div>
      <div><br>
      </div>
      <div>--Rick</div>
      <br>
      <div>
        <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</div>
        <br class=3D"yiv9075429271Apple-interchange-newline">
        <blockquote type=3D"cite">
          <div style=3D"word-wrap:break-word;">In a recent phone
            conversation with one of our own, two concerns arose which I
            promised to address about a week ago. &nbsp;I apologize for =
the
            delay, but my past week has been memorable for its
            interruptions. &nbsp;
            <div><br>
            </div>
            <div>Two questions:</div>
            <blockquote class=3D"yiv9075429271webkit-indent-blockquote" =
style=3D"
margin:0 0 0 40px;border:none;padding:0px;">
              <div>1.) &nbsp;Is there somebody in our noble band who =
either
                could or would be interested in making up enlarged
                wiring diagrams for the Magnette. I know there are at
                least four of them, and maybe some choices would have to
                be made, but did somebody volunteer that they could
                provide an 11 X 17 wiring diagram copy either laminated
                or suitable for lamination? If you are not such a person
                but have access to equipment that could produce same,
                for a PRICE of course, I can guaranty you sales of two
                of these from the get-go. &nbsp;I know we discussed this =
at
                some time but cannot recall how we left it.</div>
              <div><br>
              </div>
              <div>2.) We also focused on a windscreen thread a year or
                two ago, and somebody found that Pilkington (?name?) had
                a US distribution center (somewhere in Ohio?) from which
                we might be able to expect a supply of new windscreens.
                &nbsp;Is there a follow-up story here? There are those =
of us
                who either need one or would buy one as a spare should
                they become available. &nbsp;Once again, any new =
information
                about this would certainly be welcome. &nbsp;I know the
                nightmare Steve Hanegan went through to land a shipment
                of windscreens and rear Varitone glasses here in the US
                of A. &nbsp;I suspect a good many of those of us of the
                Varitone persuasion would be cheered to find a stash of
                these bits available in North America, but I wouldn't
                wish this task on Steve again for anything. &nbsp;So... =
can
                anybody report anything new on this concern?</div>
              <div><br>
              </div>
            </blockquote>
            Many thanks to anybody who can contribute to this
            conversation!
            <div><br>
            </div>
            <div>Holiday Cheers,</div>
            <div>Allen<br>
              <div>
                <div>
                  <span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;font-family:Helvetica;
=
font-style:normal;font-variant:normal;font-weight:normal;letter-spacing:no=
rmal;line-height:normal;orphans:2;
=
text-indent:0px;text-transform:none;white-space:normal;widows:2;word-spaci=
ng:0px;font-size:medium;"><span class=3D"yiv9075429271Apple-style-span" =
style=3D"
border-collapse:separate;font-family:Helvetica;
=
font-style:normal;font-variant:normal;font-weight:normal;letter-spacing:no=
rmal;line-height:normal;orphans:2;
=
text-indent:0px;text-transform:none;white-space:normal;widows:2;word-spaci=
ng:0px;font-size:medium;">
                      <div style=3D"word-wrap:break-word;
"><span class=3D"yiv9075429271Apple-style-span" =
style=3D"border-collapse:separate;
font-family:Helvetica;font-style:normal;
font-variant:normal;font-weight:normal;
=
letter-spacing:normal;line-height:normal;orphans:2;text-indent:0px;text-tr=
ansform:none;white-space:normal;widows:2;word-spacing:0px;
font-size:medium;"><span class=3D"yiv9075429271Apple-style-span" =
style=3D"border-collapse:separate;font-family:Helvetica;font-style:normal;=
font-variant:normal;font-weight:normal;letter-spacing:normal;line-height:n=
ormal;orphans:2;text-indent:0px;text-transform:none;white-space:normal;wid=
ows:2;word-spacing:0px;
font-size:medium;">
                            <div style=3D"word-wrap:break-word;"><span =
class=3D"yiv9075429271Apple-style-span" =
style=3D"border-collapse:separate;font-family:Helvetica;
font-style:normal;font-variant:normal;font-weight:normal;
letter-spacing:normal;line-height:normal;orphans:2;
text-indent:0px;text-transform:none;
white-space:normal;widows:2;word-spacing:0px;
font-size:medium;">
                                <div style=3D"word-wrap:break-word;"><span=
 class=3D"yiv9075429271Apple-style-span" =
style=3D"font-size:12px;"><b><i>******************************************=
**********************</i></b></span><span =
class=3D"yiv9075429271Apple-style-span" =
style=3D"border-collapse:separate;font-family:Helvetica;
font-style:normal;font-variant:normal;font-weight:normal;
letter-spacing:normal;line-height:normal;orphans:2;
text-indent:0px;text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

font-size:medium;">
                                    <div style=3D"word-wrap:break-word;
"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
=
font-family:Helvetica;font-variant:normal;letter-spacing:normal;line-heigh=
t:normal;orphans:2;text-indent:0px;text-transform:none;white-space:normal;=
widows:2;word-spacing:0px;

">
                                        <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-family:Helvetica;
font-variant:normal;
letter-spacing:normal;line-height:normal;orphans:2;

text-indent:0px;text-transform:none;white-space:normal;
widows:2;word-spacing:0px;

">
                                            <div style=3D"
word-wrap:break-word;
"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-family:Helvetica;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;text-transform:none;white-space:normal;widows:2;
word-spacing:0px;

">
                                                <div><span =
class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;word-spacing:0px;

">
                                                    <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;
orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;
widows:2;
word-spacing:0px;

">
                                                        <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
font-family:Helvetica;color:rgb(0,
                                                          0, 0);
font-style:normal;
font-weight:normal;
word-wrap:break-word;

font-size:12px;"><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder =
&nbsp; &nbsp;
                                                          &nbsp; =
=3Diii=3D&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward =
MGs</i></b></div>
                                                          <div style=3D"
font-family:Helvetica;color:rgb(0,
                                                          0, 0);
font-style:normal;
font-weight:normal;
word-wrap:break-word;

font-size:12px;"><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 =
B/GT</i></b></div>
                                                          <div style=3D"
font-family:Helvetica;color:rgb(0,
                                                          0, 0);
font-style:normal;
font-weight:normal;
word-wrap:break-word;

font-size:12px;"><b><i>North
                                                          Street, MI
                                                          48049, =
USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span><b><i><span =
class=3D"yiv9075429271Apple-style-span" style=3D"font-size:12px;"><a =
rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span =
class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
=
font-family:Helvetica;font-variant:normal;letter-spacing:normal;line-heigh=
t:normal;orphans:2;text-indent:0px;text-transform:none;white-space:normal;=
widows:2;word-spacing:0px;

">
                                        <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-family:Helvetica;
font-variant:normal;
letter-spacing:normal;line-height:normal;orphans:2;

text-indent:0px;text-transform:none;white-space:normal;
widows:2;word-spacing:0px;

">
                                            <div style=3D"
word-wrap:break-word;
"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-family:Helvetica;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;text-transform:none;white-space:normal;widows:2;
word-spacing:0px;

">
                                                <div><span =
class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;word-spacing:0px;

">
                                                    <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;
orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;
widows:2;
word-spacing:0px;

">
                                                        <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;

text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
word-wrap:break-word;

"><span class=3D"yiv9075429271Apple-style-span" style=3D"
border-collapse:separate;
font-variant:normal;
letter-spacing:normal;
line-height:normal;orphans:2;
text-indent:0px;
text-transform:none;
white-space:normal;widows:2;
word-spacing:0px;

">
                                                          <div style=3D"
font-style:normal;
font-weight:normal;
color:rgb(0, 0, 0);
word-wrap:break-word;

"><b><i><span class=3D"yiv9075429271Apple-style-span" =
style=3D"font-family:Helvetica;
font-weight:normal;
font-style:normal;
=
font-size:12px;">*********************************************************=
*******</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></span></div>
                    </span></span>
                </div>
                <br>
              </div>
            </div>
          </div>
          _______________________________________________<br>
          Zmagnette mailing list<br>
          <br>
          Donate: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>
          Archive: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>
          Forums: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>
          Unsubscribe/Manage: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu</a><br>
          <br>
        </blockquote>
      </div>
      <br>
      <br>
      <fieldset class=3D"yiv9075429271mimeAttachmentHeader"></fieldset>
      <br>
      <pre>_______________________________________________
Zmagnette mailing list

target=3D"_blank" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a>
Archive: <a rel=3D"nofollow" class=3D"yiv9075429271moz-txt-link-freetext" =
target=3D"_blank" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a rel=3D"nofollow" class=3D"yiv9075429271moz-txt-link-freetext" =
target=3D"_blank" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a>
class=3D"yiv9075429271moz-txt-link-freetext" target=3D"_blank" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a>

</pre>
    </blockquote>
    <br>
 =20

</div></blockquote><blockquote =
type=3D"cite"><div><span>_______________________________________________</=
span><br><span>Zmagnette mailing =
list</span><br><span></span><br><span>Donate: <a rel=3D"nofollow" =
target=3D"_blank" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a></span><br><span>Archive: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a></span=
><br><span>Forums: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a></span><=
br><span>Unsubscribe/Manage: <a rel=3D"nofollow" target=3D"_blank" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
m">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
</span><br><span></span><br></div></blockquote></div></div><br>___________=
____________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums: <a =
href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: =
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/mikesmuseum@yahoo.=
com" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/mikesmus=
[email-masked]</a><br><br><br><br></div> </div> </div>  =
</div></div>_______________________________________________<br>Zmagnette =
mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail-24-42082896--

--===============1433498345==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1433498345==--

---

From: Dave & Jean Looy <[email-masked]>
Date: Fri, 06 Dec 2013 15:06:29 -0800

This is a multi-part message in MIME format.
--===============1460286955==
 boundary="------------070903060909080104030609"

This is a multi-part message in MIME format.
--------------070903060909080104030609
Content-Transfer-Encoding: 7bit

I'm in, like the idea of the corrected version. Dave

On 06/12/2013 12:10 PM, Allen Bachelder wrote:
> Wombat,
>
> This too is a good idea.  Let's see how many are interested, and in 
> what...
>
> Holiday Cheers!
> Allen
>> *Sent:* Friday, December 6, 2013 9:45 AM
>> *To:* List for the Z Magnette Group - North America 
>> *Subject:* Re: [Zmagnette] Wiring diagrams and windscreens
>> Allen;
>> Oh Yes..how badly are they needed?? That will help me determine a 
>> $$$$ value of each one, Really

--------------070903060909080104030609
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    I'm in, like the idea of the corrected version. Dave<br>
    <br>
    <div class="moz-cite-prefix">On 06/12/2013 12:10 PM, Allen Bachelder
      wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">Wombat,
      <div><br>
      </div>
      <div>This too is a good idea. &nbsp;Let's see how many are interested,
        and in what...</div>
      <div><br>
      </div>
      <div>Holiday Cheers!</div>
      <div>Allen<br>
        <div>
          <span class="Apple-style-span" style="border-collapse:
            separate; color: rgb(0, 0, 0); font-family: Helvetica;
            font-style: normal; font-variant: normal; font-weight:
            normal; letter-spacing: normal; line-height: normal;
            orphans: 2; text-align: -webkit-auto; text-indent: 0px;
            text-transform: none; white-space: normal; widows: 2;
            word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;
            -webkit-border-vertical-spacing: 0px;
            -webkit-text-decorations-in-effect: none;
            -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
            0px; font-size: medium; "><span class="Apple-style-span"
              style="border-collapse: separate; color: rgb(0, 0, 0);
              font-family: Helvetica; font-style: normal; font-variant:
              normal; font-weight: normal; letter-spacing: normal;
              line-height: normal; orphans: 2; text-align: -webkit-auto;
              text-indent: 0px; text-transform: none; white-space:
              normal; widows: 2; word-spacing: 0px;
              -webkit-border-horizontal-spacing: 0px;
              -webkit-border-vertical-spacing: 0px;
              -webkit-text-decorations-in-effect: none;
              -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
              0px; font-size: medium; ">
              <div style="word-wrap: break-word; -webkit-nbsp-mode:
                space; -webkit-line-break: after-white-space; "><span
                  class="Apple-style-span" style="border-collapse:
                  separate; color: rgb(0, 0, 0); font-family: Helvetica;
                  font-style: normal; font-variant: normal; font-weight:
                  normal; letter-spacing: normal; line-height: normal;
                  orphans: 2; text-align: -webkit-auto; text-indent:
                  0px; text-transform: none; white-space: normal;
                  widows: 2; word-spacing: 0px;
                  -webkit-border-horizontal-spacing: 0px;
                  -webkit-border-vertical-spacing: 0px;
                  -webkit-text-decorations-in-effect: none;
                  -webkit-text-size-adjust: auto;
                  -webkit-text-stroke-width: 0px; font-size: medium; "><span
                    class="Apple-style-span" style="border-collapse:
                    separate; color: rgb(0, 0, 0); font-family:
                    Helvetica; font-style: normal; font-variant: normal;
                    font-weight: normal; letter-spacing: normal;
                    line-height: normal; orphans: 2; text-align:
                    -webkit-auto; text-indent: 0px; text-transform:
                    none; white-space: normal; widows: 2; word-spacing:
                    0px; -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px; font-size: medium; ">
                    <div style="word-wrap: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space; "><span
                        class="Apple-style-span" style="border-collapse:
                        separate; color: rgb(0, 0, 0); font-family:
                        Helvetica; font-style: normal; font-variant:
                        normal; font-weight: normal; letter-spacing:
                        normal; line-height: normal; orphans: 2;
                        text-align: -webkit-auto; text-indent: 0px;
                        text-transform: none; white-space: normal;
                        widows: 2; word-spacing: 0px;
                        -webkit-border-horizontal-spacing: 0px;
                        -webkit-border-vertical-spacing: 0px;
                        -webkit-text-decorations-in-effect: none;
                        -webkit-text-size-adjust: auto;
                        -webkit-text-stroke-width: 0px; font-size:
                        medium; ">
                        <div style="word-wrap: break-word;
                          -webkit-nbsp-mode: space; -webkit-line-break:
                          after-white-space; "><span
                            class="Apple-style-span" style="font-size:
                            12px; "><b><i>****************************************************************</i></b></span><span
                            class="Apple-style-span"
                            style="border-collapse: separate; color:
                            rgb(0, 0, 0); font-family: Helvetica;
                            font-style: normal; font-variant: normal;
                            font-weight: normal; letter-spacing: normal;
                            line-height: normal; orphans: 2; text-align:
                            -webkit-auto; text-indent: 0px;
                            text-transform: none; white-space: normal;
                            widows: 2; word-spacing: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px; font-size:
                            medium; ">
                            <div style="word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; "><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span><b><i><span
                                    class="Apple-style-span"
                                    style="font-size: 12px; "><a
                                      moz-do-not-send="true"
                                      href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><b><i><span
class="Apple-style-span" style="font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; ">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></div>
                      </span></div>
                  </span></span></div>
            </span></span>
        </div>
        <br>
        <div>
          <div>On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:</div>
          <br class="Apple-interchange-newline">
          <blockquote type="cite">
            <div style="WORD-WRAP: break-word; -webkit-nbsp-mode: space;
              -webkit-line-break: after-white-space" dir="ltr">
              <div dir="ltr">
                <div style="FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri';
                  COLOR: #000000">
                  <div>Dear Mr. Wombat, I would take one. Dave Wahl</div>
                  <div style="FONT-SIZE: small; TEXT-DECORATION: none;
                    FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT:
                    normal; COLOR: #000000; FONT-STYLE: normal; DISPLAY:
                    inline">
                    <div style="FONT: 10pt tahoma">
                      <div>&nbsp;</div>
                      <div style="BACKGROUND: #f5f5f5">
                        <div style="font-color: black"><b>From:</b> <a
                            moz-do-not-send="true"
                            title="[email-masked]"
                            href="mailto:[email-masked]">Wayne
                            &amp; Isabel Hardy</a> </div>
                        <div><b>Sent:</b> Friday, December 6, 2013 9:45
                          AM</div>
                        <div><b>To:</b> <a moz-do-not-send="true"
                            title="[email-masked]"
                            href="mailto:[email-masked]">List
                            for the Z Magnette Group - North America</a>
                        </div>
                        <div><b>Subject:</b> Re: [Zmagnette] Wiring
                          diagrams and windscreens</div>
                      </div>
                    </div>
                    <div>&nbsp;</div>
                  </div>
                  <div style="FONT-SIZE: small; TEXT-DECORATION: none;
                    FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT:
                    normal; COLOR: #000000; FONT-STYLE: normal; DISPLAY:
                    inline">
                    <div dir="ltr">
                      <div style="FONT-SIZE: 14pt; FONT-FAMILY:
                        'Calibri'; COLOR: #000000">
                        <div><font size="4">Allen;</font></div>
                        <div><font size="4">O.K. I got us a decent blown
                            up copy..very readable with the color code
                            guide on the bottom. Maybe next week early
                            I&#8217;ll go into the big city where there is an
                            Office Depot and get several sheets
                            laminated. How many do we need??? </font></div>
                        <div><font size="4">Oh Yes..how badly are they
                            needed?? That will help me determine a $$$$
                            value of each one, Really </font></div>
                        <div><font size="4">need =High $$$$$ value
                            right??</font></div>
                        <div><font size="4">Actually I don&#8217;t remember
                            what the Depot gets for 11 X 17 sheet
                            laminating but it&#8217;s pretty cheap.</font></div>
                        <div>&nbsp;</div>
                        <div><font size="4">Wombat</font></div>
                        <div style="FONT-SIZE: small; TEXT-DECORATION:
                          none; FONT-FAMILY: &quot;Calibri&quot;;
                          FONT-WEIGHT: normal; COLOR: #000000;
                          FONT-STYLE: normal; DISPLAY: inline">
                          <div style="FONT: 10pt tahoma">
                            <div>&nbsp;</div>
                            <div style="BACKGROUND: #f5f5f5">
                              <div style="font-color: black"><b>From:</b>
                                <a moz-do-not-send="true"
                                  title="[email-masked]"
                                  href="mailto:[email-masked]">Allen
                                  Bachelder</a> </div>
                              <div><b>Sent:</b> Friday, December 06,
                                2013 12:28 AM</div>
                              <div><b>To:</b> <a moz-do-not-send="true"
                                  title="[email-masked]"
                                  href="mailto:[email-masked]">zmagnette</a>
                              </div>
                              <div><b>Subject:</b> [Zmagnette] Wiring
                                diagrams and windscreens</div>
                            </div>
                          </div>
                          <div>&nbsp;</div>
                        </div>
                        <div style="FONT-SIZE: small; TEXT-DECORATION:
                          none; FONT-FAMILY: &quot;Calibri&quot;;
                          FONT-WEIGHT: normal; COLOR: #000000;
                          FONT-STYLE: normal; DISPLAY: inline">In a
                          recent phone conversation with one of our own,
                          two concerns arose which I promised to address
                          about a week ago.&nbsp; I apologize for the delay,
                          but my past week has been memorable for its
                          interruptions.&nbsp;&nbsp;
                          <div>&nbsp;</div>
                          <div>Two questions:</div>
                          <blockquote class="webkit-indent-blockquote"
                            style="BORDER-TOP: medium none;
                            BORDER-RIGHT: medium none; BORDER-BOTTOM:
                            medium none; PADDING-BOTTOM: 0px;
                            PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN:
                            0px 0px 0px 40px; BORDER-LEFT: medium none;
                            PADDING-RIGHT: 0px">
                            <div>1.)&nbsp; Is there somebody in our noble
                              band who either could or would be
                              interested in making up enlarged wiring
                              diagrams for the Magnette. I know there
                              are at least four of them, and maybe some
                              choices would have to be made, but did
                              somebody volunteer that they could provide
                              an 11 X 17 wiring diagram copy either
                              laminated or suitable for lamination? If
                              you are not such a person but have access
                              to equipment that could produce same, for
                              a PRICE of course, I can guaranty you
                              sales of two of these from the get-go.&nbsp; I
                              know we discussed this at some time but
                              cannot recall how we left it.</div>
                            <div>&nbsp;</div>
                            <div>2.) We also focused on a windscreen
                              thread a year or two ago, and somebody
                              found that Pilkington (?name?) had a US
                              distribution center (somewhere in Ohio?)
                              from which we might be able to expect a
                              supply of new windscreens.&nbsp; Is there a
                              follow-up story here? There are those of
                              us who either need one or would buy one as
                              a spare should they become available.&nbsp;
                              Once again, any new information about this
                              would certainly be welcome.&nbsp; I know the
                              nightmare Steve Hanegan went through to
                              land a shipment of windscreens and rear
                              Varitone glasses here in the US of A.&nbsp; I
                              suspect a good many of those of us of the
                              Varitone persuasion would be cheered to
                              find a stash of these bits available in
                              North America, but I wouldn't wish this
                              task on Steve again for anything.&nbsp; So...
                              can anybody report anything new on this
                              concern?</div>
                            <div>&nbsp;</div>
                          </blockquote>
                          Many thanks to anybody who can contribute to
                          this conversation!
                          <div>&nbsp;</div>
                          <div>Holiday Cheers,</div>
                          <div>Allen<br>
                            <div>
                              <div><span class="Apple-style-span"
                                  style="white-space: normal;
                                  word-spacing: 0px; border-collapse:
                                  separate; text-transform: none; font:
                                  normal normal normal medium/normal
                                  helvetica; orphans: 2; widows: 2;
                                  letter-spacing: normal; text-indent:
                                  0px;
                                  -webkit-border-horizontal-spacing:
                                  0px; -webkit-border-vertical-spacing:
                                  0px;
                                  -webkit-text-decorations-in-effect:
                                  none; -webkit-text-size-adjust: auto;
                                  -webkit-text-stroke-width: 0px; "><span
                                    class="Apple-style-span"
                                    style="white-space: normal;
                                    word-spacing: 0px; border-collapse:
                                    separate; text-transform: none;
                                    font: normal normal normal
                                    medium/normal helvetica; orphans: 2;
                                    widows: 2; letter-spacing: normal;
                                    text-indent: 0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="WORD-WRAP: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space"><span
                                        class="Apple-style-span"
                                        style="white-space: normal;
                                        word-spacing: 0px;
                                        border-collapse: separate;
                                        text-transform: none; font:
                                        normal normal normal
                                        medium/normal helvetica;
                                        orphans: 2; widows: 2;
                                        letter-spacing: normal;
                                        text-indent: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; "><span
                                          class="Apple-style-span"
                                          style="white-space: normal;
                                          word-spacing: 0px;
                                          border-collapse: separate;
                                          text-transform: none; font:
                                          normal normal normal
                                          medium/normal helvetica;
                                          orphans: 2; widows: 2;
                                          letter-spacing: normal;
                                          text-indent: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px; ">
                                          <div style="WORD-WRAP:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space"><span
                                              class="Apple-style-span"
                                              style="white-space:
                                              normal; word-spacing: 0px;
                                              border-collapse: separate;
                                              text-transform: none;
                                              font: normal normal normal
                                              medium/normal helvetica;
                                              orphans: 2; widows: 2;
                                              letter-spacing: normal;
                                              text-indent: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px; ">
                                              <div style="WORD-WRAP:
                                                break-word;
                                                -webkit-nbsp-mode:
                                                space;
                                                -webkit-line-break:
                                                after-white-space"><span
class="Apple-style-span" style="FONT-SIZE: 12px"><b><i>****************************************************************</i></b></span><span
class="Apple-style-span" style="white-space: normal; word-spacing: 0px;
                                                  border-collapse:
                                                  separate;
                                                  text-transform: none;
                                                  font: normal normal
                                                  normal medium/normal
                                                  helvetica; orphans: 2;
                                                  widows: 2;
                                                  letter-spacing:
                                                  normal; text-indent:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px; ">
                                                  <div style="WORD-WRAP:
                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                      normal;
                                                      WHITE-SPACE:
                                                      normal;
                                                      WORD-SPACING: 0px;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none; ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span><b><i><span
                                                          class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px"><a
                                                          moz-do-not-send="true"
href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                      normal;
                                                      WHITE-SPACE:
                                                      normal;
                                                      WORD-SPACING: 0px;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none; ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span></div>
                                            </span></div>
                                        </span></span></div>
                                  </span></span></div>
                              <div>&nbsp;</div>
                            </div>
                          </div>
                          <div>
                            <br class="webkit-block-placeholder">
                          </div>
                          <hr>
_______________________________________________<br>
                          Zmagnette mailing list<br>
                          <br>
                          Donate: <a moz-do-not-send="true"
                            href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                          Archive: <a moz-do-not-send="true"
                            href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                          Forums: <a moz-do-not-send="true"
                            href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                          Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                          <br>
                        </div>
                      </div>
                    </div>
                    <div>
                      <br class="webkit-block-placeholder">
                    </div>
                    <hr>
                    _______________________________________________<br>
                    Zmagnette mailing list<br>
                    <br>
                    Donate: <a moz-do-not-send="true"
                      href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                    Archive: <a moz-do-not-send="true"
                      href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                    Forums: <a moz-do-not-send="true"
                      href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                    Unsubscribe/Manage: <a moz-do-not-send="true"
                      href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                    <br>
                  </div>
                </div>
              </div>
            </div>
            _______________________________________________<br>
            Zmagnette mailing list<br>
            <br>
            Donate: <a moz-do-not-send="true"
              href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
            Archive: <a moz-do-not-send="true"
              href="http://www.team.net/archive">http://www.team.net/archive</a><br>
            Forums: <a moz-do-not-send="true"
              href="http://www.team.net/forums">http://www.team.net/forums</a><br>
            Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
            <br>
          </blockquote>
        </div>
        <br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------070903060909080104030609--

--===============1460286955==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1460286955==--

---

From: "Steve Kirby" <[email-masked]>
Date: Fri, 6 Dec 2013 15:36:25 -0800

--===============1588258616==
	boundary="----=_NextPart_000_0039_01CEF298.EC948430"

------=_NextPart_000_0039_01CEF298.EC948430
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I won't pay $2.00.  That is ridiculous!  I would gladly pay $5.00 =
however, as the joy of having it in color is PRICELESS!  My choice would =
be 11 x 17 or 12 x 18 . . . in that range.  Bigger OK, smaller no.  I've =
done the wiring on a couple of cars, and can't 'splain strongly enuf how =
very helpful a good, readable, color-coded schematic is.  Maybe its cuz =
I'm not the electronic genius that some of you are, but a good, readable =
schematic has gotten me through a couple of times, with no fires or =
shorts.

#2SteveK
  ----- Original Message -----=20
  From: John Perkins=20
  To: List for the Z Magnette Group - North America=20
  Sent: Friday, December 06, 2013 1:24 PM
  Subject: Re: [Zmagnette] Wiring diagrams and windscreens

  Allen:
      The longest time for me to build the wiring diagram in Visio is =
the time to build the icons for the various components to look as much =
like the original diagram as possible.  Would $2.00 a copy for PDFs be =
too much?  That way people who want to print it can take the PDF to =
their nearest Kinko's and those who like to use a PC or tablet could use =
it electronically.  Also, I will need some input about what size most =
folks would want it to be for printing and the corrections that need to =
made.  I know about the wiper motor, and I'll check about the clock when =
I get home tonight, are there any more problems?
      Perkins
     =20
  On 12/6/2013 1:30 PM, Allen Bachelder wrote:

    Perkins,=20

    Thanks!
    Allen

      Rick and Allen:

        Allen et al.,

        Regarding (1):  I would be happy to scan the wiring diagrams =
from the shop manual.  My scanner is a cheap hp printer, but it could =
produce a workable digital image.  Then anyone could print and laminate =
their own from the digital file. =20

        --Rick

          In a recent phone conversation with one of our own, two =
concerns arose which I promised to address about a week ago.  I =
apologize for the delay, but my past week has been memorable for its =
interruptions.  =20

          Two questions:

            2.) We also focused on a windscreen thread a year or two =
ago, and somebody found that Pilkington (?name?) had a US distribution =
center (somewhere in Ohio?) from which we might be able to expect a =
supply of new windscreens.  Is there a follow-up story here? There are =
those of us who either need one or would buy one as a spare should they =
become available.  Once again, any new information about this would =
certainly be welcome.  I know the nightmare Steve Hanegan went through =
to land a shipment of windscreens and rear Varitone glasses here in the =
US of A.  I suspect a good many of those of us of the Varitone =
persuasion would be cheered to find a stash of these bits available in =
North America, but I wouldn't wish this task on Steve again for =
anything.  So... can anybody report anything new on this concern?

          Many thanks to anybody who can contribute to this =
conversation!=20

          Holiday Cheers,
          Allen

          =

        =20

    =20

------=_NextPart_000_0039_01CEF298.EC948430
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3DISO-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23536">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff text=3D#000000>
<DIV>I won't pay $2.00.&nbsp; That is ridiculous!&nbsp; I would gladly =
pay $5.00=20
however, as the joy of having it in color is PRICELESS!&nbsp; My choice =
would be=20
11 x 17 or 12 x 18 . . . in that range.&nbsp; Bigger OK, smaller =
no.&nbsp; I've=20
done the wiring on a couple of cars, and can't 'splain strongly =
enuf&nbsp;how=20
very helpful&nbsp;a good, readable, color-coded schematic is.&nbsp; =
Maybe its=20
cuz I'm not the electronic genius that some of you are, but a good, =
readable=20
schematic has gotten me through a couple of times, with no fires or=20
shorts.</DIV>
<DIV>&nbsp;</DIV>
<DIV>#2SteveK</DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">John=20
  Perkins</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Friday, December 06, 2013 =
1:24=20
  PM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] Wiring =
diagrams=20
  and windscreens</DIV>
  <DIV><BR></DIV>
  <DIV class=3Dmoz-cite-prefix>Allen:<BR>&nbsp;&nbsp;&nbsp; The longest =
time for=20
  me to build the wiring diagram in Visio is the time to build the icons =
for the=20
  various components to look as much like the original diagram as=20
  possible.&nbsp; Would $2.00 a copy for PDFs be too much?&nbsp; That =
way people=20
  who want to print it can take the PDF to their nearest Kinko's and =
those who=20
  like to use a PC or tablet could use it electronically.&nbsp; Also, I =
will=20
  need some input about what size most folks would want it to be for =
printing=20
  and the corrections that need to made.&nbsp; I know about the wiper =
motor, and=20
  I'll check about the clock when I get home tonight, are there any more =

  problems?<BR>&nbsp;&nbsp;&nbsp; Perkins<BR>&nbsp;&nbsp;&nbsp; <BR>On =
12/6/2013=20
  1:30 PM, Allen Bachelder wrote:<BR></DIV>
  <BLOCKQUOTE =
cite=3Dmid:[email-masked]=20
  type=3D"cite">Perkins,=20
    <DIV><BR></DIV>
    <DIV>I think your idea sounds like a plan, but I also think you =
should be=20
    paid for your time and effort. &nbsp;If you could hang a price tag =
on the=20
    completed item, perhaps we could price it out and have folks receive =
the PDF=20
    file once they're paid, or maybe there are a handful of us on the =
list who=20
    just want to kick in enough that you would be comfortable =
distributing it to=20
    all. &nbsp;What works for you?</DIV>
    <DIV><BR></DIV>
    <DIV>Thanks!</DIV>
    <DIV>Allen<BR>
    <DIV><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"FONT-SIZE: 12px"=20
    =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>=20
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<BR>Spring =
Creek Home=20
    for Wayward MGs</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
    Street, MI 48049,=20
    =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
    style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
    href=3D"http://www.mgexperience.net/member/bachldrs"=20
    =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</A><=
/SPAN></I></B><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>=20
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: =
rgb(0,0,0); FONT-WEIGHT: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><B><I><SPAN=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; FONT-SIZE: =
12px; FONT-WEIGHT: normal"=20
    =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV><BR>
    <DIV>
    <DIV>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</DIV><BR=20
    class=3DApple-interchange-newline>
    <BLOCKQUOTE type=3D"cite">
      <DIV text=3D"#000000" bgcolor=3D"#FFFFFF">
      <DIV class=3Dmoz-cite-prefix>Rick and Allen:<BR>&nbsp;&nbsp;&nbsp; =
As I'm=20
      sitting in hotel rooms, I could reproduce the wiring diagram in =
Visio and=20
      color the wires in as correct a color as Visio will allow.&nbsp; =
Then=20
      output it as a PDF file that anyone could print on either 8.5 by =
11 or 11=20
      by 17 paper.&nbsp; We could even use this to fix the problem with =
the=20
      wiper motor wiring that is in the factory shop=20
      manual.<BR>&nbsp;&nbsp;&nbsp; Perkins<BR><BR>On 12/6/2013 11:07 =
AM,=20
      Richard Greenberg wrote:<BR></DIV>
      <BLOCKQUOTE =
cite=3Dmid:[email-masked]=20
      type=3D"cite">
        <DIV>Allen et al.,</DIV>
        <DIV><BR></DIV>
        <DIV>Regarding (1): &nbsp;I would be happy to scan the wiring =
diagrams=20
        from the shop manual. &nbsp;My scanner is a cheap hp printer, =
but it=20
        could produce a workable digital image. &nbsp;Then anyone could =
print=20
        and laminate their own from the digital file. &nbsp;</DIV>
        <DIV><BR></DIV>
        <DIV>If you want an artistic version, suitable for framing, you =
might=20
        want to use a better scanner though.</DIV>
        <DIV><BR></DIV>
        <DIV>Let me know if you want a digital scan.</DIV>
        <DIV><BR></DIV>
        <DIV>--Rick</DIV><BR>
        <DIV>
        <DIV>On Dec 5, 2013, at 11:28 PM, Allen Bachelder =
wrote:</DIV><BR=20
        class=3DApple-interchange-newline>
        <BLOCKQUOTE type=3D"cite">
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space">In=20
          a recent phone conversation with one of our own, two concerns =
arose=20
          which I promised to address about a week ago. &nbsp;I =
apologize for=20
          the delay, but my past week has been memorable for its =
interruptions.=20
          &nbsp;=20
          <DIV><BR></DIV>
          <DIV>Two questions:</DIV>
          <BLOCKQUOTE=20
          style=3D"BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; =
PADDING-BOTTOM: 0px; MARGIN: 0px 0px 0px 40px; PADDING-LEFT: 0px; =
PADDING-RIGHT: 0px; BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
PADDING-TOP: 0px"=20
          class=3Dwebkit-indent-blockquote>
            <DIV>1.) &nbsp;Is there somebody in our noble band who =
either could=20
            or would be interested in making up enlarged wiring diagrams =
for the=20
            Magnette. I know there are at least four of them, and maybe =
some=20
            choices would have to be made, but did somebody volunteer =
that they=20
            could provide an 11 X 17 wiring diagram copy either =
laminated or=20
            suitable for lamination? If you are not such a person but =
have=20
            access to equipment that could produce same, for a PRICE of =
course,=20
            I can guaranty you sales of two of these from the get-go. =
&nbsp;I=20
            know we discussed this at some time but cannot recall how we =
left=20
            it.</DIV>
            <DIV><BR></DIV>
            <DIV>2.) We also focused on a windscreen thread a year or =
two ago,=20
            and somebody found that Pilkington (?name?) had a US =
distribution=20
            center (somewhere in Ohio?) from which we might be able to =
expect a=20
            supply of new windscreens. &nbsp;Is there a follow-up story =
here?=20
            There are those of us who either need one or would buy one =
as a=20
            spare should they become available. &nbsp;Once again, any =
new=20
            information about this would certainly be welcome. &nbsp;I =
know the=20
            nightmare Steve Hanegan went through to land a shipment of=20
            windscreens and rear Varitone glasses here in the US of A. =
&nbsp;I=20
            suspect a good many of those of us of the Varitone =
persuasion would=20
            be cheered to find a stash of these bits available in North =
America,=20
            but I wouldn't wish this task on Steve again for anything.=20
            &nbsp;So... can anybody report anything new on this =
concern?</DIV>
            <DIV><BR></DIV></BLOCKQUOTE>Many thanks to anybody who can =
contribute=20
          to this conversation!=20
          <DIV><BR></DIV>
          <DIV>Holiday Cheers,</DIV>
          <DIV>Allen<BR>
          <DIV>
          <DIV><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"FONT-SIZE: 12px"=20
          =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
          style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium Helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>=20
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: Helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
          style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
          class=3DApple-style-span>
          <DIV=20
          style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
          &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<BR>Spring Creek=20
          Home for Wayward MGs</I></B></DIV>
          <DIV=20
          style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
          ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
          <DIV=20
          style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
          Street, MI 48049,=20
          =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
          style=3D"FONT-STYLE: normal; FONT-FAMILY: Helvetica; =
FONT-SIZE: 12px; FONT-WEIGHT: normal"=20

href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</A>
Archive: <A class=3Dmoz-txt-link-freetext =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</A>
Forums: <A class=3Dmoz-txt-link-freetext =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</A>
href=3D"http://autox.team.net/mailman/options/zmagnette/wrench@attglobal.=
net" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/=
[email-masked]</A>

net"=20
[email-masked]</A><BR><BR></BLOCKQUOTE></DIV><BR></DIV><BR>

</PRE></BLOCKQUOTE><BR>
  <P>
  <HR>

------=_NextPart_000_0039_01CEF298.EC948430--

--===============1588258616==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1588258616==--

---

From: Allen Bachelder <[email-masked]>
Date: Fri, 6 Dec 2013 19:39:47 -0500

--===============1218457266==

--Apple-Mail-106-47694247
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Perkins,

I can only respond for myself.  For $2, it's a no-brainer. I can't =
imagine where I'd draw the line, but it's a no-brainer for a lot more =
than $2. As long as it doesn't turn into 1" squares when blown up to 11 =
X 17, I'm happy to pay $2.  ' Hope you would accept Paypal. That would =
mean I could order and pay for it electronically, you could send it to =
me electronically, I could email it to Fedex/Kinkos or UPS.  The only =
real thing I have do is drive down and pick it up.  Just let me know =
when the store opens.   And this comes from a member who has already =
wired his Magnette...

Holiday Cheers,
Allen

--Apple-Mail-106-47694247
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

">Perkins,<div><br></div><div>I can only respond for myself. &nbsp;For =
$2, it's a no-brainer. I can't imagine where I'd draw the line, but it's =
a no-brainer for a lot more than $2. As long as it doesn't turn into 1" =
squares when blown up to 11 X 17, I'm happy to pay $2. &nbsp;' Hope you =
would accept Paypal. That would mean I could order and pay for it =
electronically, you could send it to me electronically, I could email it =
to Fedex/Kinkos or UPS. &nbsp;The only real thing I have do is drive =
down and pick it up. &nbsp;Just let me know when the store opens. &nbsp; =
And this comes from a member who has already wired his =
Magnette...</div><div><br></div><div>Holiday =
Cheers,</div><div>Allen</div><div><div>

<br><div><div>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</div><br =
    <div class=3D"moz-cite-prefix">Allen:<br>
      &nbsp;&nbsp;&nbsp; The longest time for me to build the wiring =
diagram in Visio
      as much like the original diagram as possible.&nbsp; Would $2.00 a =
copy
      for PDFs be too much?&nbsp; That way people who want to print it =
      PC or tablet could use it electronically.&nbsp; Also, I will need =
some
      and the corrections that need to made.&nbsp; I know about the =
wiper
cite=3D"mid:[email-masked]" =
type=3D"cite">Perkins,
        should be paid for your time and effort. &nbsp;If you could hang =
a
          <span class=3D"Apple-style-span" style=3D"border-collapse: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
              <div style=3D"word-wrap: break-word; -webkit-nbsp-mode:
                space; -webkit-line-break: after-white-space; "><span =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
class=3D"Apple-style-span" style=3D"font-size:
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
                &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I =
could reproduce the
                correct a color as Visio will allow.&nbsp; Then output =
it as
                or 11 by 17 paper.&nbsp; We could even use this to fix =
                <div>Regarding (1): &nbsp;I would be happy to scan the =
wiring
                  diagrams from the shop manual. &nbsp;My scanner is a =
cheap
                  image. &nbsp;Then anyone could print and laminate =
their own
                      ago. &nbsp;I apologize for the delay, but my past =
week
style=3D"margin: 0 0 0 40px; border: none;
                        <div>1.) &nbsp;Is there somebody in our noble =
band
                          windscreens. &nbsp;Is there a follow-up story =
here?
                          available. &nbsp;Once again, any new =
                          about this would certainly be welcome. &nbsp;I =
know
                          Steve again for anything. &nbsp;So... can =
anybody
                          <div> <span class=3D"Apple-style-span" =
                                    0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate;
class=3D"Apple-style-span" style=3D"font-size: 12px; =
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse:
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
                                                  <div style=3D"word-wrap:=

                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family:
                                                      Helvetica;
                                                      font-variant:
                                                      normal;
                                                      letter-spacing:
                                                      normal;
                                                      line-height:
                                                      normal; orphans:
                                                      2; text-align:
                                                      -webkit-auto;
                                                      text-indent: 0px;
                                                      text-transform:
                                                      none; white-space:
                                                      normal; widows: 2;
                                                      word-spacing: 0px;
                                                      =
-webkit-border-horizontal-spacing:

                                                      0px;
                                                      =

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          font-size:
                                                          12px; =
"><b><i>Allen

                                                          &amp; Florrie
                                                          Bachelder =
&nbsp; &nbsp;
                                                          &nbsp; =
=3Diii=3D&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward =
MGs</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;

                                                          font-size:
                                                          12px; =
"><b><i>'57

                                                          ZB, '65 B, '69
                                                          C/GT, '73 =
B/GT</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;

                                                          font-size:
                                                          12px; =
"><b><i>North

                                                          Street, MI
                                                          48049, =
USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span><b><i><span =
class=3D"Apple-style-span" style=3D"font-size:
                                                      12px; "><a =
moz-do-not-send=3D"true" =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family:
                                                  Helvetica;
                                                  font-variant: normal;
                                                  letter-spacing:
                                                  normal; line-height:
                                                  normal; orphans: 2;
                                                  text-align:
                                                  -webkit-auto;
                                                  text-indent: 0px;
                                                  text-transform: none;
                                                  white-space: normal;
                                                  widows: 2;
                                                  word-spacing: 0px;
                                                  =
-webkit-border-horizontal-spacing:
                                                  0px;
                                                  =
-webkit-border-vertical-spacing:
                                                  0px;
                                                  =
-webkit-text-decorations-in-effect:
                                                  none;
                                                  =
-webkit-text-size-adjust:
                                                  auto;
                                                  =
-webkit-text-stroke-width:
                                                  0px; ">
                                                  <div style=3D"word-wrap:=

                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family:
                                                      Helvetica;
                                                      font-variant:
                                                      normal;
                                                      letter-spacing:
                                                      normal;
                                                      line-height:
                                                      normal; orphans:
                                                      2; text-align:
                                                      -webkit-auto;
                                                      text-indent: 0px;
                                                      text-transform:
                                                      none; white-space:
                                                      normal; widows: 2;
                                                      word-spacing: 0px;
                                                      =
-webkit-border-horizontal-spacing:

                                                      0px;
                                                      =

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><span =

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =

                                                          "><b><i><span =
                <pre =

href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a>
Archive: <a moz-do-not-send=3D"true" class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a moz-do-not-send=3D"true" class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a>
class=3D"moz-txt-link-freetext" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a>

</pre>
              </blockquote>
              <br>
            </div>

</pre>
    </blockquote>
    <br>
  </div>

--Apple-Mail-106-47694247--

--===============1218457266==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1218457266==--

---

From: charles durning <[email-masked]>
Date: Fri, 6 Dec 2013 20:03:40 -0600

--===============2113734920==

--089e012281acf44e8404ece82b37

11x17 would be good for me.  Color is awesome

Charlie Durning

On Fri, Dec 6, 2013 at 5:36 PM, Steve Kirby <[email-masked]> wrote:

>  I won't pay $2.00.  That is ridiculous!  I would gladly pay $5.00
> however, as the joy of having it in color is PRICELESS!  My choice would be
> 11 x 17 or 12 x 18 . . . in that range.  Bigger OK, smaller no.  I've done
> the wiring on a couple of cars, and can't 'splain strongly enuf how very
> helpful a good, readable, color-coded schematic is.  Maybe its cuz I'm not
> the electronic genius that some of you are, but a good, readable schematic
> has gotten me through a couple of times, with no fires or shorts.
>
> #2SteveK
>
> ----- Original Message -----
> *From:* John Perkins <[email-masked]>
> *To:* List for the Z Magnette Group - North America<[email-masked]>
> *Sent:* Friday, December 06, 2013 1:24 PM
> time to build the icons for the various components to look as much like the
> original diagram as possible.  Would $2.00 a copy for PDFs be too much?
> That way people who want to print it can take the PDF to their nearest
> Kinko's and those who like to use a PC or tablet could use it
> would want it to be for printing and the corrections that need to made.  I
> know about the wiper motor, and I'll check about the clock when I get home
> tonight, are there any more problems?
>     Perkins
>
> I think your idea sounds like a plan, but I also think you should be paid
> for your time and effort.  If you could hang a price tag on the completed
> item, perhaps we could price it out and have folks receive the PDF file
> once they're paid, or maybe there are a handful of us on the list who just
> want to kick in enough that you would be comfortable distributing it to
> all.  What works for you?
>
> Thanks!
> Allen
> *Allen & Florrie Bachelder       =iii=<Spring Creek Home for Wayward MGs*
>     As I'm sitting in hotel rooms, I could reproduce the wiring diagram in
> Visio and color the wires in as correct a color as Visio will allow.  Then
> output it as a PDF file that anyone could print on either 8.5 by 11 or 11
> by 17 paper.  We could even use this to fix the problem with the wiper
> motor wiring that is in the factory shop manual.
>     Perkins
>
> Regarding (1):  I would be happy to scan the wiring diagrams from the shop
> manual.  My scanner is a cheap hp printer, but it could produce a workable
> digital image.  Then anyone could print and laminate their own from the
> digital file.
>
> If you want an artistic version, suitable for framing, you might want to
> nightmare Steve Hanegan went through to land a shipment of windscreens and
> rear Varitone glasses here in the US of A.  I suspect a good many of those
> of us of the Varitone persuasion would be cheered to find a stash of these
> again for anything.  So... can anybody report anything new on this concern?
>
> *Allen & Florrie Bachelder       =iii=<Spring Creek Home for Wayward MGs*

--089e012281acf44e8404ece82b37
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">11x17 would be good for me.=A0 Color is awesome</div><div =
class=3D"gmail_extra"><br clear=3D"all"><div><div dir=3D"ltr"><div>=A0</div=
<div>Charlie Durning</div>
<div>=A0</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is watc=
hing.</font></div>
<div>=A0</div></div></div>
<br><br><div class=3D"gmail_quote">On Fri, Dec 6, 2013 at 5:36 PM, Steve Ki=
rby <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_b=
lank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class=3D"gmail=
_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:=
1ex">
<u></u>

<div text=3D"#000000" bgcolor=3D"#ffffff">
<div>I won&#39;t pay $2.00.=A0 That is ridiculous!=A0 I would gladly pay $5=
.00=20
however, as the joy of having it in color is PRICELESS!=A0 My choice would =
be=20
11 x 17 or 12 x 18 . . . in that range.=A0 Bigger OK, smaller no.=A0 I&#39;=
ve=20
done the wiring on a couple of cars, and can&#39;t &#39;splain strongly enu=
f=A0how=20
very helpful=A0a good, readable, color-coded schematic is.=A0 Maybe its=20
cuz I&#39;m not the electronic genius that some of you are, but a good, rea=
dable=20
schematic has gotten me through a couple of times, with no fires or=20
shorts.</div>
<div>=A0</div>
<div>#2SteveK</div>
<blockquote style=3D"padding-right:0px;padding-left:5px;margin-right:0px;ma=
rgin-left:5px;border-left-color:rgb(0,0,0);border-left-width:2px;border-lef=
t-style:solid">
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal">----- Original Message ----- </div>
  <div style=3D"background:rgb(228,228,228);font:10pt/normal arial;font-siz=
e-adjust:none;font-stretch:normal"><b>From:</b>=20
  <a title=3D"[email-masked]" href=3D"mailto:[email-masked]" ta=
rget=3D"_blank">John=20
  Perkins</a> </div>
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal"><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmag=
[email-masked]" target=3D"_blank">List for the Z Magnette Group - Nor=
th=20
  America</a> </div>
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal"><b>Sent:</b> Friday, December 06, 2013 1:24=20
  PM</div>
  <div style=3D"font:10pt/normal arial;font-size-adjust:none;font-stretch:n=
ormal"><b>Subject:</b> Re: [Zmagnette] Wiring diagrams=20
  and windscreens</div>
  <div><br></div>
  <div>Allen:<br>=A0=A0=A0 The longest time for=20
  me to build the wiring diagram in Visio is the time to build the icons fo=
r the=20
  various components to look as much like the original diagram as=20
  possible.=A0 Would $2.00 a copy for PDFs be too much?=A0 That way people=
=20
  who want to print it can take the PDF to their nearest Kinko&#39;s and th=
ose who=20
  like to use a PC or tablet could use it electronically.=A0 Also, I will=
=20
  need some input about what size most folks would want it to be for printi=
ng=20
  and the corrections that need to made.=A0 I know about the wiper motor, a=
nd=20
  I&#39;ll check about the clock when I get home tonight, are there any mor=
e=20
  problems?<br>=A0=A0=A0 Perkins<br>=A0=A0=A0 <br>On 12/6/2013=20
  1:30 PM, Allen Bachelder wrote:<br></div>
  <blockquote type=3D"cite">Perkins,=20
    <div><br></div>
    <div>I think your idea sounds like a plan, but I also think you should =
be=20
    paid for your time and effort. =A0If you could hang a price tag on the=
=20
    completed item, perhaps we could price it out and have folks receive th=
e PDF=20
    file once they&#39;re paid, or maybe there are a handful of us on the l=
ist who=20
    just want to kick in enough that you would be comfortable distributing =
it to=20
    all. =A0What works for you?</div>
    <div><br></div>
    <div>Thanks!</div>
    <div>Allen<br>
    <div><span style><span style>
    <div style><span style><span style>
    <div style><span style>
    <div style><span style=3D"font-size:12px"><b><i>***********************=
*****************************************</i></b></span><span style>=20
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div><span style=3D"text-transform:none;line-height:normal;text-indent:=
0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:=
normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12px;fon=
t-style:normal;font-weight:normal"><b><i>Allen=20
    &amp; Florrie Bachelder =A0 =A0 =A0 =3Diii=3D&lt;<br>Spring Creek Home=
=20
    for Wayward MGs</i></b></div>
    <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12px;fon=
t-style:normal;font-weight:normal"><b><i>&#39;57=20
    ZB, &#39;65 B, &#39;69 C/GT, &#39;73 B/GT</i></b></div>
    <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12px;fon=
t-style:normal;font-weight:normal"><b><i>North=20
    Street, MI 48049,=20
    USA</i></b></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div=
></span></div></span></div></span></div></span></div></span></div></span></=
div>
</span></div></span></div></span><b><i><span style=3D"font-size:12px"><a hr=
ef=3D"http://www.mgexperience.net/member/bachldrs" target=3D"_blank">http:/=
/www.mgexperience.net/member/bachldrs</a></span></i></b><span style=3D"text=
-transform:none;line-height:normal;text-indent:0px;letter-spacing:normal;fo=
nt-family:Helvetica;font-variant:normal;word-spacing:0px;white-space:normal=
;border-collapse:separate">=20
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:normal;w=
ord-spacing:0px;white-space:normal;border-collapse:separate">
    <div><span style=3D"text-transform:none;line-height:normal;text-indent:=
0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-space:=
normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
    <div style=3D"color:rgb(0,0,0);font-style:normal;font-weight:normal"><b=
><i><span style=3D"font-family:Helvetica;font-size:12px;font-style:normal;f=
ont-weight:normal">********************************************************=
********</span></i></b></div>
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div>
</span></div></span></div></span></div></span></div></span></span></div></s=
pan></span></div><br>
    <div>
    <div>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</div><br>
    <blockquote type=3D"cite">
      <div text=3D"#000000" bgcolor=3D"#FFFFFF">
      <div>Rick and Allen:<br>=A0=A0=A0 As I&#39;m=20
      sitting in hotel rooms, I could reproduce the wiring diagram in Visio=
 and=20
      color the wires in as correct a color as Visio will allow.=A0 Then=20
      output it as a PDF file that anyone could print on either 8.5 by 11 o=
r 11=20
      by 17 paper.=A0 We could even use this to fix the problem with the=20
      wiper motor wiring that is in the factory shop=20
      manual.<br>=A0=A0=A0 Perkins<br><br>On 12/6/2013 11:07 AM,=20
      Richard Greenberg wrote:<br></div>
      <blockquote type=3D"cite">
        <div>Allen et al.,</div>
        <div><br></div>
        <div>Regarding (1): =A0I would be happy to scan the wiring diagrams=
=20
        from the shop manual. =A0My scanner is a cheap hp printer, but it=
=20
        could produce a workable digital image. =A0Then anyone could print=
=20
        and laminate their own from the digital file. =A0</div>
        <div><br></div>
        <div>If you want an artistic version, suitable for framing, you mig=
ht=20
        want to use a better scanner though.</div>
        <div><br></div>
        <div>Let me know if you want a digital scan.</div>
        <div><br></div>
        <div>--Rick</div><br>
        <div>
        <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</div><br>
        <blockquote type=3D"cite">
          <div style>In=20
          a recent phone conversation with one of our own, two concerns aro=
se=20
          which I promised to address about a week ago. =A0I apologize for=
=20
          the delay, but my past week has been memorable for its interrupti=
ons.=20
          =A0=20
          <div><br></div>
          <div>Two questions:</div>
          <blockquote style=3D"margin:0px 0px 0px 40px;padding:0px;border:c=
urrentColor">
            <div>1.) =A0Is there somebody in our noble band who either coul=
d=20
            or would be interested in making up enlarged wiring diagrams fo=
r the=20
            Magnette. I know there are at least four of them, and maybe som=
e=20
            choices would have to be made, but did somebody volunteer that =
they=20
            could provide an 11 X 17 wiring diagram copy either laminated o=
r=20
            suitable for lamination? If you are not such a person but have=
=20
            access to equipment that could produce same, for a PRICE of cou=
rse,=20
            I can guaranty you sales of two of these from the get-go. =A0I=
=20
            know we discussed this at some time but cannot recall how we le=
ft=20
            it.</div>
            <div><br></div>
            <div>2.) We also focused on a windscreen thread a year or two a=
go,=20
            and somebody found that Pilkington (?name?) had a US distributi=
on=20
            center (somewhere in Ohio?) from which we might be able to expe=
ct a=20
            supply of new windscreens. =A0Is there a follow-up story here?=
=20
            There are those of us who either need one or would buy one as a=
=20
            spare should they become available. =A0Once again, any new=20
            information about this would certainly be welcome. =A0I know th=
e=20
            nightmare Steve Hanegan went through to land a shipment of=20
            windscreens and rear Varitone glasses here in the US of A. =A0I=
=20
            suspect a good many of those of us of the Varitone persuasion w=
ould=20
            be cheered to find a stash of these bits available in North Ame=
rica,=20
            but I wouldn&#39;t wish this task on Steve again for anything.=
=20
            =A0So... can anybody report anything new on this concern?</div>
            <div><br></div></blockquote>Many thanks to anybody who can cont=
ribute=20
          to this conversation!=20
          <div><br></div>
          <div>Holiday Cheers,</div>
          <div>Allen<br>
          <div>
          <div><span style><span style>
          <div style><span style><span style>
          <div style><span style>
          <div style><span style=3D"font-size:12px"><b><i>*****************=
***********************************************</i></b></span><span style>=
=20
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:no=
rmal;word-spacing:0px;white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:no=
rmal;word-spacing:0px;white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:no=
rmal;word-spacing:0px;white-space:normal;border-collapse:separate">
          <div><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12=
px;font-style:normal;font-weight:normal"><b><i>Allen=20
          &amp; Florrie Bachelder =A0 =A0 =A0 =3Diii=3D&lt;<br>Spring Creek=
=20
          Home for Wayward MGs</i></b></div>
          <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12=
px;font-style:normal;font-weight:normal"><b><i>&#39;57=20
          ZB, &#39;65 B, &#39;69 C/GT, &#39;73 B/GT</i></b></div>
          <div style=3D"color:rgb(0,0,0);font-family:Helvetica;font-size:12=
px;font-style:normal;font-weight:normal"><b><i>North=20
          Street, MI 48049,=20
          USA</i></b></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></span=
></div></span></div></span></div></span></div></span></div></span></div>
</span></div></span></div></span></div></span><b><i><span style=3D"font-siz=
e:12px"><a href=3D"http://www.mgexperience.net/member/bachldrs" target=3D"_=
blank">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span =
style=3D"text-transform:none;line-height:normal;text-indent:0px;letter-spac=
ing:normal;font-family:Helvetica;font-variant:normal;word-spacing:0px;white=
-space:normal;border-collapse:separate">=20
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:no=
rmal;word-spacing:0px;white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-family:Helvetica;font-variant:no=
rmal;word-spacing:0px;white-space:normal;border-collapse:separate">
          <div><span style=3D"text-transform:none;line-height:normal;text-i=
ndent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;white-=
space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style><span style=3D"text-transform:none;line-height:normal;=
text-indent:0px;letter-spacing:normal;font-variant:normal;word-spacing:0px;=
white-space:normal;border-collapse:separate">
          <div style=3D"color:rgb(0,0,0);font-style:normal;font-weight:norm=
al"><b><i><span style=3D"font-family:Helvetica;font-size:12px;font-style:no=
rmal;font-weight:normal">**************************************************=
**************</span></i></b></div>
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div>
</span></div></span></div></span></div></span></div></span></span></div></s=
pan></span></div><br></div></div></div>____________________________________=
___________<br>Zmagnette=20
          mailing list<br><br>Donate: <a href=3D"http://www.team.net/donate=
.html" target=3D"_blank">http://www.team.net/donate.html</a><br>Archive:=20
          <a href=3D"http://www.team.net/archive" target=3D"_blank">http://=
www.team.net/archive</a><br>Forums: <a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage:=20
          <a href=3D"http://autox.team.net/mailman/options/zmagnette/greenb=
[email-masked]" target=3D"_blank">http://autox.team.net/mailman/option=
s/zmagnette/[email-masked]</a><br><br></blockquote></div><br><br=

        <fieldset></fieldset> <br><pre>____________________________________=
___________
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a>

</pre></blockquote><br></div>______________________________________________=
_<br>Zmagnette=20
      mailing list<br><br>Donate: <a href=3D"http://www.team.net/donate.htm=
l" target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a hre=
f=3D"http://www.team.net/archive" target=3D"_blank">http://www.team.net/arc=
hive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>Unsubscribe/Manage:=20
      <a href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@c=
omcast.net" target=3D"_blank">http://autox.team.net/mailman/options/zmagnet=
te/[email-masked]</a><br><br></blockquote></div><br></div><br>
    <fieldset></fieldset> <br><pre>________________________________________=
_______
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a>

</pre></blockquote><br>
  <p>
  <hr>

  <p></p>_______________________________________________<br>Zmagnette maili=
ng=20
  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D=
"_blank">http://www.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive" target=3D"_blank">http://www.team=
.net/archive</a><br>Forums:=20
  <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www.team.=
net/forums</a><br>Unsubscribe/Manage:=20
  <a href=3D"http://autox.team.net/mailman/options/zmagnette/skirby210@cox.=
net" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/skir=
[email-masked]</a><br><br><p></p></p></blockquote></div>
<br>_______________________________________________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailm=
an/options/zmagnette/[email-masked]</a><br>
<br>
<br></blockquote></div><br></div>

--089e012281acf44e8404ece82b37--

--===============2113734920==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2113734920==--

---

From: [email-masked]
Date: Fri, 6 Dec 2013 22:01:45 -0500 (EST)

This is a multi-part message in MIME format.
--===============0328505502==
 boundary="--------MB_8D0C10FCC7157F3_15E4_60523_webmail-vm024.sysops.aol.com"

This is a multi-part message in MIME format.
----------MB_8D0C10FCC7157F3_15E4_60523_webmail-vm024.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

Count me in as well.

Doug Campbell

-----Original Message-----
From: Allen Bachelder <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]=
Sent: Fri, Dec 6, 2013 8:40 pm
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Perkins,

I can only respond for myself.  For $2, it's a no-brainer. I can't imagine =
where I'd draw the line, but it's a no-brainer for a lot more than $2. As l=
ong as it doesn't turn into 1" squares when blown up to 11 X 17, I'm happy =
to pay $2.  ' Hope you would accept Paypal. That would mean I could order a=
nd pay for it electronically, you could send it to me electronically, I cou=
ld email it to Fedex/Kinkos or UPS.  The only real thing I have do is drive=
 down and pick it up.  Just let me know when the store opens.   And this co=
mes from a member who has already wired his Magnette...

Holiday Cheers,
Allen

         =20
   =20
Allen:
          The longest time for me to build the wiring diagram in Visio     =
 is the time to build the icons for the various components to look      as =
much like the original diagram as possible.  Would $2.00 a copy      for PD=
Fs be too much?  That way people who want to print it can      take the PDF=
 to their nearest Kinko's and those who like to use a      PC or tablet cou=
ld use it electronically.  Also, I will need some      input about what siz=
e most folks would want it to be for printing      and the corrections that=
 need to made.  I know about the wiper      motor, and I'll check about the=
 clock when I get home tonight, are      there any more problems?
          Perkins
         =20
      On 12/6/2013 1:30 PM, Allen Bachelder wrote:
   =20
   =20
Perkins,     =20

     =20
     =20
I think your idea sounds like a plan, but I also think you        should be=
 paid for your time and effort.  If you could hang a        price tag on th=
e completed item, perhaps we could price it out        and have folks recei=
ve the PDF file once they're paid, or maybe        there are a handful of u=
s on the list who just want to kick in        enough that you would be comf=
ortable distributing it to all.         What works for you?
     =20

     =20
     =20
Thanks!
     =20
Allen
       =20
                       =20
                   =20
                       =20
****************************************************************           =
                =20
                               =20
                                   =20
                                       =20
                                           =20
                                               =20
                                                   =20
                                                       =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
Allen                                                          & Florrie   =
                                                       Bachelder           =
                                                     =3Diii=3D<
                                                          Spring Creek     =
                                                     Home for              =
                                            Wayward MGs
                                                         =20
'57                                                          ZB, '65 B, '69=
                                                          C/GT, '73 B/GT
                                                         =20
North                                                          Street, MI  =
                                                        48049, USA
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                     =20
                                                 =20
                                             =20
                                         =20
                                     =20
                                 =20
                              http://www.mgexperience.net/member/bachldrs  =
                             =20
                                   =20
                                       =20
                                           =20
                                               =20
                                                   =20
                                                       =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
****************************************************************
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                     =20
                                                 =20
                                             =20
                                         =20
                                     =20
                                 =20
                             =20
                         =20
                     =20
                 =20
                   =20
       =20
       =20
         =20
On Dec 6, 2013, at 12:51 PM, John Perkins wrote:
         =20
         =20
                       =20
             =20
Rick and Allen:
                    As I'm sitting in hotel rooms, I could reproduce the   =
             wiring diagram in Visio and color the wires in as             =
   correct a color as Visio will allow.  Then output it as                a=
 PDF file that anyone could print on either 8.5 by 11                or 11 =
by 17 paper.  We could even use this to fix the                problem with=
 the wiper motor wiring that is in the                factory shop manual.
                    Perkins
               =20
                On 12/6/2013 11:07 AM, Richard Greenberg wrote:
             =20
             =20
               =20
Allen et al.,
               =20

               =20
               =20
Regarding (1):  I would be happy to scan the wiring                  diagra=
ms from the shop manual.  My scanner is a cheap                  hp printer=
, but it could produce a workable digital                  image.  Then any=
one could print and laminate their own                  from the digital fi=
le. =20
               =20

               =20
               =20
If you want an artistic version, suitable for                  framing, you=
 might want to use a better scanner                  though.
               =20

               =20
               =20

               =20
               =20
--Rick
               =20
               =20
                 =20
On Dec 5, 2013, at 11:28 PM, Allen Bachelder                    wrote:
                 =20
                 =20
                   =20
In a recent phone                      conversation with one of our own, tw=
o concerns                      arose which I promised to address about a w=
eek                      ago.  I apologize for the delay, but my past week =
                     has been memorable for its interruptions.             =
          =20

                     =20
                     =20
Two questions:
                     =20
                       =20
1.)  Is there somebody in our noble band                          who eithe=
r could or would be interested in                          making up enlarg=
ed wiring diagrams for the                          Magnette. I know there =
are at least four of                          them, and maybe some choices =
would have to be                          made, but did somebody volunteer =
that they                          could provide an 11 X 17 wiring diagram =
copy                          either laminated or suitable for lamination? =
                         If you are not such a person but have access      =
                    to equipment that could produce same, for a            =
              PRICE of course, I can guaranty you sales of                 =
         two of these from the get-go.  I know we                          =
discussed this at some time but cannot recall                          how =
we left it.
                       =20

                       =20
                       =20
2.) We also focused on a windscreen thread                          a year =
or two ago, and somebody found that                          Pilkington (?n=
ame?) had a US distribution                          center (somewhere in O=
hio?) from which we                          might be able to expect a supp=
ly of new                          windscreens.  Is there a follow-up story=
 here?                          There are those of us who either need one o=
r                          would buy one as a spare should they become     =
                     available.  Once again, any new information           =
               about this would certainly be welcome.  I know              =
            the nightmare Steve Hanegan went through to                    =
      land a shipment of windscreens and rear                          Vari=
tone glasses here in the US of A.  I                          suspect a goo=
d many of those of us of the                          Varitone persuasion w=
ould be cheered to find a                          stash of these bits avai=
lable in North                          America, but I wouldn't wish this t=
ask on                          Steve again for anything.  So... can anybod=
y                          report anything new on this concern?
                       =20

                       =20
                     =20
                  conversation!                     =20

                     =20
                     =20
Holiday Cheers,
                     =20
Allen
                       =20
                         =20
                                =20
                                     =20
                                         =20
****************************************************************           =
                                  =20
                                                 =20
                                                     =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
Allen                                                          & Florrie   =
                                                       Bachelder           =
                                                     =3Diii=3D<
                                                          Spring Creek     =
                                                     Home for              =
                                            Wayward MGs
                                                         =20
'57                                                          ZB, '65 B, '69=
                                                          C/GT, '73 B/GT
                                                         =20
North                                                          Street, MI  =
                                                        48049, USA
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                       =20
                                                   =20
                                                http://www.mgexperience.net=
/member/bachldrs                                                 =20
                                                     =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
****************************************************************
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                         =20
                                                       =20
                                                   =20
                                               =20
                                           =20
                                       =20
                                   =20
                              =20
                         =20
                       =20
                     =20
                   =20
                    _______________________________________________
                    Zmagnette mailing list
                   =20
                    Donate: http://www.team.net/donate.html
                    Archive: http://www.team.net/archive
                    Forums: http://www.team.net/forums
                    Unsubscribe/Manage: http://autox.team.net/mailman/optio=
ns/zmagnette/[email-masked]
                   =20
                 =20
               =20
               =20
               =20
               =20
               =20
               =20
_______________________________________________
Zmagnette mailing list

             =20
             =20
           =20
            _______________________________________________
            Zmagnette mailing list
           =20
            Donate: http://www.team.net/donate.html
            Archive: http://www.team.net/archive
            Forums: http://www.team.net/forums
            Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagn=
ette/[email-masked]
           =20
         =20
       =20
       =20
     =20
     =20
     =20
     =20
     =20
_______________________________________________
Zmagnette mailing list

   =20
   =20
 =20

[email-masked]

[email-masked]

=20

----------MB_8D0C10FCC7157F3_15E4_60523_webmail-vm024.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

<font color=3D'black' size=3D'4' face=3D'Arial, Helvetica, sans-serif'><fon=
t class=3D"Apple-style-span" size=3D"4">Count me in as well.</font>
<div><font class=3D"Apple-style-span" size=3D"4"><br>
</font></div>

<div><font class=3D"Apple-style-span" size=3D"4">Doug Campbell<br>
</font><br>
<br>

<div style=3D"font-family: helvetica, arial; font-size: 10pt; color: black;=
 ">-----Original Message-----<br>
From: Allen Bachelder &lt;[email-masked]&gt;<br>
To: List for the Z Magnette Group - North America &lt;[email-masked].=
net&gt;<br>
Sent: Fri, Dec 6, 2013 8:40 pm<br>
Subject: Re: [Zmagnette] Wiring diagrams and windscreens<br>
<br>

<div id=3D"AOLMsgPart_2_214e31bf-2291-481c-89d6-f03f00ca6e7b">

<div class=3D"aolReplacedBody" style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; ">Perkins,
<div><br>
</div>

<div>I can only respond for myself. &nbsp;For $2, it's a no-brainer. I can'=
t imagine where I'd draw the line, but it's a no-brainer for a lot more tha=
n $2. As long as it doesn't turn into 1" squares when blown up to 11 X 17, =
I'm happy to pay $2. &nbsp;' Hope you would accept Paypal. That would mean =
I could order and pay for it electronically, you could send it to me electr=
onically, I could email it to Fedex/Kinkos or UPS. &nbsp;The only real thin=
g I have do is drive down and pick it up. &nbsp;Just let me know when the s=
tore opens. &nbsp; And this comes from a member who has already wired his M=
agnette...</div>

<div><br>
</div>

<div>Allen</div>

<div>
<div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; color:=
 rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: no=
rmal; font-weight: normal; letter-spacing: normal; line-height: normal; orp=
hans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizonta=
l-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorati=
ons-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; font-size: medium; "><span class=3D"Apple-style-span" style=3D"bo=
rder-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-=
style: normal; font-variant: normal; font-weight: normal; letter-spacing: n=
ormal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-inde=
nt: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing=
: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spac=
ing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-st=
yle: normal; font-variant: normal; font-weight: normal; letter-spacing: nor=
mal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent=
: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust:=
 auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span class=3D"=
Apple-style-span" style=3D"border-collapse: separate; color: rgb(0, 0, 0); =
font-family: Helvetica; font-style: normal; font-variant: normal; font-weig=
ht: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-a=
lign: -webkit-auto; text-indent: 0px; text-transform: none; white-space: no=
rmal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: =
none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-=
size: medium; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-st=
yle: normal; font-variant: normal; font-weight: normal; letter-spacing: nor=
mal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent=
: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust:=
 auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"font=
-size: 12px; "><b><i>******************************************************=
**********</i></b></span><span class=3D"Apple-style-span" style=3D"border-c=
ollapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style:=
 normal; font-variant: normal; font-weight: normal; letter-spacing: normal;=
 line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0p=
x; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0=
px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: aut=
o; -webkit-text-stroke-width: 0px; font-size: medium; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-family: Helvetica; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-family: Helvetica; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-family: Helvetica; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; ">
<div><span class=3D"Apple-style-span" style=3D"border-collapse: separate; f=
ont-variant: normal; letter-spacing: normal; line-height: normal; orphans: =
2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-=
space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in=
-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0=
px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: norm=
al; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; font-size: 12px; "><b><i>Allen &amp; =
Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</i></b></div>

<div style=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: norm=
al; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 =
B, '69 C/GT, '73 B/GT</i></b></div>

<div style=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: norm=
al; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; font-size: 12px; "><b><i>North Street=
, MI 48049, USA</i></b></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span><b><i><span class=3D"Apple-style-span" style=3D"font-size: 12px; "><=
a target=3D"_blank" href=3D"http://www.mgexperience.net/member/bachldrs">ht=
tp://www.mgexperience.net/member/bachldrs</a></span></i></b><span class=3D"=
Apple-style-span" style=3D"border-collapse: separate; font-family: Helvetic=
a; font-variant: normal; letter-spacing: normal; line-height: normal; orpha=
ns: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; wh=
ite-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-=
spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-widt=
h: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-family: Helvetica; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-family: Helvetica; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ve=
rtical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; ">
<div><span class=3D"Apple-style-span" style=3D"border-collapse: separate; f=
ont-variant: normal; letter-spacing: normal; line-height: normal; orphans: =
2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-=
space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in=
-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0=
px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -we=
bkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bord=
er-collapse: separate; font-variant: normal; letter-spacing: normal; line-h=
eight: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; ">
<div style=3D"font-style: normal; font-weight: normal; color: rgb(0, 0, 0);=
 word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after=
-white-space; "><b><i><span class=3D"Apple-style-span" style=3D"font-family=
: Helvetica; font-weight: normal; font-style: normal; font-size: 12px; ">**=
**************************************************************</span></i></=
b></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></div>
</span></span></div>
</span></span>
</div>

<br>

<div>
<div>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</div>
<br class=3D"Apple-interchange-newline"><blockquote type=3D"cite">
 =20
   =20
 =20
 =20
<div bgcolor=3D"#FFFFFF" text=3D"#000000">
   =20
<div class=3D"moz-cite-prefix">Allen:<br>

      &nbsp;&nbsp;&nbsp; The longest time for me to build the wiring diagra=
m in Visio
      is the time to build the icons for the various components to look
      as much like the original diagram as possible.&nbsp; Would $2.00 a co=
py
      for PDFs be too much?&nbsp; That way people who want to print it can
      take the PDF to their nearest Kinko's and those who like to use a
      PC or tablet could use it electronically.&nbsp; Also, I will need som=
e
      input about what size most folks would want it to be for printing
      and the corrections that need to made.&nbsp; I know about the wiper
      motor, and I'll check about the clock when I get home tonight, are
      there any more problems?<br>

      &nbsp;&nbsp;&nbsp; <br>

    </div>

    <blockquote type=3D"cite">Perkins,
     =20
<div><br>

      </div>

     =20

     =20
<div><br>

      </div>

     =20
<div>Thanks!</div>

     =20
<div>Allen<br>

       =20
<div>
          <span class=3D"Apple-style-span" style=3D"border-collapse: separa=
te; font-family: Helvetica; font-style: normal; font-variant: normal; font-=
weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; te=
xt-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space=
: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; f=
ont-size: medium; "><span class=3D"Apple-style-span" style=3D"border-collap=
se: separate; font-family: Helvetica; font-style: normal; font-variant: nor=
mal; font-weight: normal; letter-spacing: normal; line-height: normal; orph=
ans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; w=
hite-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoratio=
ns-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wid=
th: 0px; font-size: medium; ">
             =20
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode:                 spa=
ce; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-spa=
n" style=3D"border-collapse: separate; font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px=
; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto=
; -webkit-text-stroke-width: 0px; font-size: medium; "><span class=3D"Apple=
-style-span" style=3D"border-collapse: separate; font-family: Helvetica; fo=
nt-style: normal; font-variant: normal; font-weight: normal; letter-spacing=
: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-i=
ndent: 0px; text-transform: none; white-space: normal; widows: 2; word-spac=
ing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-s=
pacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
                   =20
<div style=3D"word-wrap: break-word;                       -webkit-nbsp-mod=
e: space; -webkit-line-break:                       after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"border-collapse: separate; font-fam=
ily: Helvetica; font-style: normal; font-variant: normal; font-weight: norm=
al; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -w=
ebkit-auto; text-indent: 0px; text-transform: none; white-space: normal; wi=
dows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit=
-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -w=
ebkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: me=
dium; ">
                       =20
<div style=3D"word-wrap: break-word;                           -webkit-nbsp=
-mode: space; -webkit-line-break:                           after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"font-size:                 =
            12px; "><b><i>*************************************************=
***************</i></b></span><span class=3D"Apple-style-span" style=3D"bor=
der-collapse: separate; font-family: Helvetica; font-style: normal; font-va=
riant: normal; font-weight: normal; letter-spacing: normal; line-height: no=
rmal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transfor=
m: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-=
stroke-width: 0px; font-size: medium; ">
                           =20
<div style=3D"word-wrap: break-word;                               -webkit-=
nbsp-mode: space;                               -webkit-line-break: after-w=
hite-space; "><span class=3D"Apple-style-span" style=3D"border-collapse: se=
parate;                                 font-family: Helvetica; font-varian=
t:                                 normal; letter-spacing: normal;         =
                        line-height: normal; orphans: 2;                   =
              text-align: -webkit-auto; text-indent:                       =
          0px; text-transform: none; white-space:                          =
       normal; widows: 2; word-spacing: 0px;                               =
  -webkit-border-horizontal-spacing: 0px;                                 -=
webkit-border-vertical-spacing: 0px;                                 -webki=
t-text-decorations-in-effect:                                 none; -webkit=
-text-size-adjust: auto;                                 -webkit-text-strok=
e-width: 0px; ">
                               =20
<div style=3D"word-wrap: break-word;                                   -web=
kit-nbsp-mode: space;                                   -webkit-line-break:=
 after-white-space;                                   "><span class=3D"Appl=
e-style-span" style=3D"border-collapse: separate;                          =
           font-family: Helvetica;                                     font=
-variant: normal;                                     letter-spacing: norma=
l; line-height:                                     normal; orphans: 2; tex=
t-align:                                     -webkit-auto; text-indent: 0px=
;                                     text-transform: none; white-space:   =
                                  normal; widows: 2; word-spacing:         =
                            0px;                                     -webki=
t-border-horizontal-spacing:                                     0px;      =
                               -webkit-border-vertical-spacing:            =
                         0px;                                     -webkit-t=
ext-decorations-in-effect:                                     none; -webki=
t-text-size-adjust:                                     auto; -webkit-text-=
stroke-width:                                     0px; ">
                                   =20
<div style=3D"word-wrap: break-word;                                       =
-webkit-nbsp-mode: space;                                       -webkit-lin=
e-break:                                       after-white-space; "><span c=
lass=3D"Apple-style-span" style=3D"border-collapse:                        =
                 separate; font-family:                                    =
     Helvetica; font-variant: normal;                                      =
   letter-spacing: normal;                                         line-hei=
ght: normal; orphans: 2;                                         text-align=
: -webkit-auto;                                         text-indent: 0px;  =
                                       text-transform: none;               =
                          white-space: normal; widows: 2;                  =
                       word-spacing: 0px;                                  =
       -webkit-border-horizontal-spacing:                                  =
       0px;                                         -webkit-border-vertical=
-spacing:                                         0px;                     =
                    -webkit-text-decorations-in-effect:                    =
                     none; -webkit-text-size-adjust:                       =
                  auto; -webkit-text-stroke-width:                         =
                0px; ">
                                       =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                 separate; font-variant:                   =
                          normal; letter-spacing:                          =
                   normal; line-height: normal;                            =
                 orphans: 2; text-align:                                   =
          -webkit-auto; text-indent:                                       =
      0px; text-transform: none;                                           =
  white-space: normal; widows:                                             =
2; word-spacing: 0px;                                             -webkit-b=
order-horizontal-spacing:                                             0px; =
                                            -webkit-border-vertical-spacing=
:                                             0px;                         =
                    -webkit-text-decorations-in-effect:                    =
                         none;                                             =
-webkit-text-size-adjust:                                             auto;=
                                             -webkit-text-stroke-width:    =
                                         0px; ">
                                           =20
<div style=3D"word-wrap:                                               brea=
k-word;                                               -webkit-nbsp-mode: sp=
ace;                                               -webkit-line-break:     =
                                          after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse:                            =
                     separate; font-variant:                               =
                  normal; letter-spacing:                                  =
               normal; line-height:                                        =
         normal; orphans: 2;                                               =
  text-align:                                                 -webkit-auto;=
                                                 text-indent: 0px;         =
                                        text-transform: none;              =
                                   white-space: normal;                    =
                             widows: 2; word-spacing:                      =
                           0px;                                            =
     -webkit-border-horizontal-spacing:                                    =
             0px;                                                 -webkit-b=
order-vertical-spacing:                                                 0px=
;                                                 -webkit-text-decorations-=
in-effect:                                                 none;           =
                                      -webkit-text-size-adjust:            =
                                     auto;                                 =
                -webkit-text-stroke-width:                                 =
                0px; ">
                                               =20
<div style=3D"word-wrap:                                                   =
break-word;                                                   -webkit-nbsp-=
mode:                                                   space;             =
                                      -webkit-line-break:                  =
                                 after-white-space; "><span class=3D"Apple-=
style-span" style=3D"border-collapse: separate; font-variant:              =
                                       normal;                             =
                        letter-spacing:                                    =
                 normal; line-height:                                      =
               normal; orphans: 2;                                         =
            text-align:                                                    =
 -webkit-auto;                                                     text-ind=
ent: 0px;                                                     text-transfor=
m:                                                     none; white-space:  =
                                                   normal; widows: 2;      =
                                               word-spacing: 0px;          =
                                           -webkit-border-horizontal-spacin=
g:                                                     0px;                =
                                     -webkit-border-vertical-spacing:      =
                                               0px;                        =
                             -webkit-text-decorations-in-effect:           =
                                          none;                            =
                         -webkit-text-size-adjust:                         =
                            auto;                                          =
           -webkit-text-stroke-width:                                      =
               0px; ">
                                                   =20
<div style=3D"word-wrap:                                                   =
    break-word;                                                       -webk=
it-nbsp-mode:                                                       space; =
                                                      -webkit-line-break:  =
                                                     after-white-space;    =
                                                   "><span class=3D"Apple-s=
tyle-span" style=3D"border-collapse:                                       =
                  separate;                                                =
         font-variant:                                                     =
    normal;                                                         letter-=
spacing:                                                         normal;   =
                                                      line-height:         =
                                                normal; orphans:           =
                                              2; text-align:               =
                                          -webkit-auto;                    =
                                     text-indent:                          =
                               0px;                                        =
                 text-transform:                                           =
              none;                                                        =
 white-space:                                                         norma=
l; widows:                                                         2; word-=
spacing:                                                         0px;      =
                                                   -webkit-border-horizonta=
l-spacing:                                                         0px;    =
                                                     -webkit-border-vertica=
l-spacing:                                                         0px;    =
                                                     -webkit-text-decoratio=
ns-in-effect:                                                         none;=
                                                         -webkit-text-size-=
adjust:                                                         auto;      =
                                                   -webkit-text-stroke-widt=
h:                                                         0px; ">
                                                       =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"font-family:                                                 =
          Helvetica;                                                       =
    color: rgb(0,                                                          =
 0, 0);                                                           font-styl=
e:                                                           normal;       =
                                                    font-weight:           =
                                                normal;                    =
                                       word-wrap:                          =
                                 break-word;                               =
                            -webkit-nbsp-mode:                             =
                              space;                                       =
                    -webkit-line-break:                                    =
                       after-white-space;                                  =
                         font-size:                                        =
                   12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; =
&nbsp;
                                                          &nbsp; =3Diii=3D&=
lt;<br>

                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></=
b></div>

                                                         =20

                                                         =20

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                      </span></div>

                                                  </span></div>

                                              </span></div>

                                          </span></div>

                                      </span></div>

                                  </span></div>

                              </span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a target=3D"_blank" href=3D"http://www.mgexpe=
rience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a>=
</span></i></b><span class=3D"Apple-style-span" style=3D"border-collapse: s=
eparate;                                 font-family: Helvetica; font-varia=
nt:                                 normal; letter-spacing: normal;        =
                         line-height: normal; orphans: 2;                  =
               text-align: -webkit-auto; text-indent:                      =
           0px; text-transform: none; white-space:                         =
        normal; widows: 2; word-spacing: 0px;                              =
   -webkit-border-horizontal-spacing: 0px;                                 =
-webkit-border-vertical-spacing: 0px;                                 -webk=
it-text-decorations-in-effect:                                 none; -webki=
t-text-size-adjust: auto;                                 -webkit-text-stro=
ke-width: 0px; ">
                               =20
<div style=3D"word-wrap: break-word;                                   -web=
kit-nbsp-mode: space;                                   -webkit-line-break:=
 after-white-space;                                   "><span class=3D"Appl=
e-style-span" style=3D"border-collapse: separate;                          =
           font-family: Helvetica;                                     font=
-variant: normal;                                     letter-spacing: norma=
l; line-height:                                     normal; orphans: 2; tex=
t-align:                                     -webkit-auto; text-indent: 0px=
;                                     text-transform: none; white-space:   =
                                  normal; widows: 2; word-spacing:         =
                            0px;                                     -webki=
t-border-horizontal-spacing:                                     0px;      =
                               -webkit-border-vertical-spacing:            =
                         0px;                                     -webkit-t=
ext-decorations-in-effect:                                     none; -webki=
t-text-size-adjust:                                     auto; -webkit-text-=
stroke-width:                                     0px; ">
                                   =20
<div style=3D"word-wrap: break-word;                                       =
-webkit-nbsp-mode: space;                                       -webkit-lin=
e-break:                                       after-white-space; "><span c=
lass=3D"Apple-style-span" style=3D"border-collapse:                        =
                 separate; font-family:                                    =
     Helvetica; font-variant: normal;                                      =
   letter-spacing: normal;                                         line-hei=
ght: normal; orphans: 2;                                         text-align=
: -webkit-auto;                                         text-indent: 0px;  =
                                       text-transform: none;               =
                          white-space: normal; widows: 2;                  =
                       word-spacing: 0px;                                  =
       -webkit-border-horizontal-spacing:                                  =
       0px;                                         -webkit-border-vertical=
-spacing:                                         0px;                     =
                    -webkit-text-decorations-in-effect:                    =
                     none; -webkit-text-size-adjust:                       =
                  auto; -webkit-text-stroke-width:                         =
                0px; ">
                                       =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                 separate; font-variant:                   =
                          normal; letter-spacing:                          =
                   normal; line-height: normal;                            =
                 orphans: 2; text-align:                                   =
          -webkit-auto; text-indent:                                       =
      0px; text-transform: none;                                           =
  white-space: normal; widows:                                             =
2; word-spacing: 0px;                                             -webkit-b=
order-horizontal-spacing:                                             0px; =
                                            -webkit-border-vertical-spacing=
:                                             0px;                         =
                    -webkit-text-decorations-in-effect:                    =
                         none;                                             =
-webkit-text-size-adjust:                                             auto;=
                                             -webkit-text-stroke-width:    =
                                         0px; ">
                                           =20
<div style=3D"word-wrap:                                               brea=
k-word;                                               -webkit-nbsp-mode: sp=
ace;                                               -webkit-line-break:     =
                                          after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse:                            =
                     separate; font-variant:                               =
                  normal; letter-spacing:                                  =
               normal; line-height:                                        =
         normal; orphans: 2;                                               =
  text-align:                                                 -webkit-auto;=
                                                 text-indent: 0px;         =
                                        text-transform: none;              =
                                   white-space: normal;                    =
                             widows: 2; word-spacing:                      =
                           0px;                                            =
     -webkit-border-horizontal-spacing:                                    =
             0px;                                                 -webkit-b=
order-vertical-spacing:                                                 0px=
;                                                 -webkit-text-decorations-=
in-effect:                                                 none;           =
                                      -webkit-text-size-adjust:            =
                                     auto;                                 =
                -webkit-text-stroke-width:                                 =
                0px; ">
                                               =20
<div style=3D"word-wrap:                                                   =
break-word;                                                   -webkit-nbsp-=
mode:                                                   space;             =
                                      -webkit-line-break:                  =
                                 after-white-space; "><span class=3D"Apple-=
style-span" style=3D"border-collapse: separate; font-variant:              =
                                       normal;                             =
                        letter-spacing:                                    =
                 normal; line-height:                                      =
               normal; orphans: 2;                                         =
            text-align:                                                    =
 -webkit-auto;                                                     text-ind=
ent: 0px;                                                     text-transfor=
m:                                                     none; white-space:  =
                                                   normal; widows: 2;      =
                                               word-spacing: 0px;          =
                                           -webkit-border-horizontal-spacin=
g:                                                     0px;                =
                                     -webkit-border-vertical-spacing:      =
                                               0px;                        =
                             -webkit-text-decorations-in-effect:           =
                                          none;                            =
                         -webkit-text-size-adjust:                         =
                            auto;                                          =
           -webkit-text-stroke-width:                                      =
               0px; ">
                                                   =20
<div style=3D"word-wrap:                                                   =
    break-word;                                                       -webk=
it-nbsp-mode:                                                       space; =
                                                      -webkit-line-break:  =
                                                     after-white-space;    =
                                                   "><span class=3D"Apple-s=
tyle-span" style=3D"border-collapse:                                       =
                  separate;                                                =
         font-variant:                                                     =
    normal;                                                         letter-=
spacing:                                                         normal;   =
                                                      line-height:         =
                                                normal; orphans:           =
                                              2; text-align:               =
                                          -webkit-auto;                    =
                                     text-indent:                          =
                               0px;                                        =
                 text-transform:                                           =
              none;                                                        =
 white-space:                                                         norma=
l; widows:                                                         2; word-=
spacing:                                                         0px;      =
                                                   -webkit-border-horizonta=
l-spacing:                                                         0px;    =
                                                     -webkit-border-vertica=
l-spacing:                                                         0px;    =
                                                     -webkit-text-decoratio=
ns-in-effect:                                                         none;=
                                                         -webkit-text-size-=
adjust:                                                         auto;      =
                                                   -webkit-text-stroke-widt=
h:                                                         0px; ">
                                                       =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-align:                                                           -webkit-=
auto;                                                           text-indent=
:                                                           0px;           =
                                                text-transform:            =
                                               none;                       =
                                    white-space:                           =
                                normal;                                    =
                       widows: 2;                                          =
                 word-spacing:                                             =
              0px;                                                         =
  -webkit-border-horizontal-spacing:                                       =
                    0px;                                                   =
        -webkit-border-vertical-spacing:                                   =
                        0px;                                               =
            -webkit-text-decorations-in-effect:                            =
                               none;                                       =
                    -webkit-text-size-adjust:                              =
                             auto;                                         =
                  -webkit-text-stroke-width:                               =
                            0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
"><span class=3D"Apple-style-span" style=3D"border-collapse:               =
                                            separate;                      =
                                     font-variant:                         =
                                  normal;                                  =
                         letter-spacing:                                   =
                        normal;                                            =
               line-height:                                                =
           normal;                                                         =
  orphans: 2;                                                           tex=
t-indent:                                                           0px;   =
                                                        text-transform:    =
                                                       none;               =
                                            white-space:                   =
                                        normal;                            =
                               widows: 2;                                  =
                         word-spacing:                                     =
                      0px;                                                 =
          -webkit-border-horizontal-spacing:                               =
                            0px;                                           =
                -webkit-border-vertical-spacing:                           =
                                0px;                                       =
                    -webkit-text-decorations-in-effect:                    =
                                       none;                               =
                            -webkit-text-size-adjust:                      =
                                     auto;                                 =
                          -webkit-text-stroke-width:                       =
                                    0px; ">
                                                         =20
<div style=3D"font-style:                                                  =
         normal;                                                           =
font-weight:                                                           norm=
al; color:                                                           rgb(0,=
 0, 0);                                                           word-wrap=
:                                                           break-word;    =
                                                       -webkit-nbsp-mode:  =
                                                         space;            =
                                               -webkit-line-break:         =
                                                  after-white-space;       =
                                                    "><b><i><span class=3D"=
Apple-style-span" style=3D"font-family: Helvetica; font-weight:            =
                                               normal;                     =
                                      font-style:                          =
                                 normal;                                   =
                        font-size:                                         =
                  12px; ">*************************************************=
***************</span></i></b></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                      </span></div>

                                                  </span></div>

                                              </span></div>

                                          </span></div>

                                      </span></div>

                                  </span></div>

                              </span></div>

                          </span></div>

                      </span></div>

                  </span></span></div>

            </span></span>
        </div>

        <br>

       =20
<div>
         =20

                &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could r=
eproduce the
                wiring diagram in Visio and color the wires in as
                correct a color as Visio will allow.&nbsp; Then output it a=
s
                a PDF file that anyone could print on either 8.5 by 11
                or 11 by 17 paper.&nbsp; We could even use this to fix the
                problem with the wiper motor wiring that is in the
                factory shop manual.<br>

                <br>

              </div>

               =20
<div><br>

                </div>

               =20
<div>Regarding (1): &nbsp;I would be happy to scan the wiring
                  diagrams from the shop manual. &nbsp;My scanner is a chea=
p
                  hp printer, but it could produce a workable digital
                  image. &nbsp;Then anyone could print and laminate their o=
wn
                  from the digital file. &nbsp;</div>

               =20
<div><br>

                </div>

               =20

               =20
<div><br>

                </div>

               =20

               =20
<div><br>

                </div>

               =20
<div>--Rick</div>

                <br>

               =20
<div>
                 =20

                  <br class=3D"Apple-interchange-newline">
                  <blockquote type=3D"cite">
                   =20
<div style=3D"word-wrap: break-word;                       -webkit-nbsp-mod=
e: space; -webkit-line-break:                       after-white-space; ">In=
 a recent phone
                      conversation with one of our own, two concerns
                      arose which I promised to address about a week
                      ago. &nbsp;I apologize for the delay, but my past wee=
k
                      has been memorable for its interruptions. &nbsp;
                     =20
<div><br>

                      </div>

                     =20

                      <blockquote class=3D"webkit-indent-blockquote" style=
=3D"margin: 0 0 0 40px; border: none;                         padding: 0px;=
">
                       =20

                       =20
<div><br>

                        </div>

                       =20
                          windscreens. &nbsp;Is there a follow-up story her=
e?
                          about this would certainly be welcome. &nbsp;I kn=
ow

                       =20
<div><br>

                        </div>

                      </blockquote>

                      </div>

                     =20

                     =20
<div>Allen<br>

                       =20
<div>
                         =20
<div> <span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
                              font-family: Helvetica; font-style:          =
                     normal; font-variant: normal; font-weight:            =
                   normal; letter-spacing: normal;                         =
      line-height: normal; orphans: 2;                               text-a=
lign: -webkit-auto; text-indent:                               0px; text-tr=
ansform: none; white-space:                               normal; widows: 2=
; word-spacing: 0px;                               -webkit-border-horizonta=
l-spacing: 0px;                               -webkit-border-vertical-spaci=
ng: 0px;                               -webkit-text-decorations-in-effect: =
none;                               -webkit-text-size-adjust: auto;        =
                       -webkit-text-stroke-width: 0px; font-size:          =
                     medium; "><span class=3D"Apple-style-span" style=3D"bo=
rder-collapse: separate;                                 font-family: Helve=
tica; font-style:                                 normal; font-variant: nor=
mal;                                 font-weight: normal; letter-spacing:  =
                               normal; line-height: normal; orphans: 2;    =
                             text-align: -webkit-auto; text-indent:        =
                         0px; text-transform: none; white-space:           =
                      normal; widows: 2; word-spacing: 0px;                =
                 -webkit-border-horizontal-spacing: 0px;                   =
              -webkit-border-vertical-spacing: 0px;                        =
         -webkit-text-decorations-in-effect:                               =
  none; -webkit-text-size-adjust: auto;                                 -we=
bkit-text-stroke-width: 0px;                                 font-size: med=
ium; ">
                               =20
<div style=3D"word-wrap: break-word;                                   -web=
kit-nbsp-mode: space;                                   -webkit-line-break:=
 after-white-space;                                   "><span class=3D"Appl=
e-style-span" style=3D"border-collapse: separate;                          =
           font-family: Helvetica; font-style:                             =
        normal; font-variant: normal;                                     f=
ont-weight: normal; letter-spacing:                                     nor=
mal; line-height: normal;                                     orphans: 2; t=
ext-align:                                     -webkit-auto; text-indent: 0=
px;                                     text-transform: none; white-space: =
                                    normal; widows: 2; word-spacing:       =
                              0px;                                     -web=
kit-border-horizontal-spacing:                                     0px;    =
                                 -webkit-border-vertical-spacing:          =
                           0px;                                     -webkit=
-text-decorations-in-effect:                                     none; -web=
kit-text-size-adjust:                                     auto; -webkit-tex=
t-stroke-width:                                     0px; font-size: medium;=
 "><span class=3D"Apple-style-span" style=3D"border-collapse: separate;    =
                                   font-family: Helvetica;                 =
                      font-style: normal; font-variant:                    =
                   normal; font-weight: normal;                            =
           letter-spacing: normal;                                       li=
ne-height: normal; orphans: 2;                                       text-a=
lign: -webkit-auto;                                       text-indent: 0px;=
 text-transform:                                       none; white-space: n=
ormal; widows:                                       2; word-spacing: 0px; =
                                      -webkit-border-horizontal-spacing:   =
                                    0px;                                   =
    -webkit-border-vertical-spacing:                                       =
0px;                                       -webkit-text-decorations-in-effe=
ct:                                       none; -webkit-text-size-adjust:  =
                                     auto; -webkit-text-stroke-width:      =
                                 0px; font-size: medium; ">
                                     =20
<div style=3D"word-wrap: break-word;                                       =
  -webkit-nbsp-mode: space;                                         -webkit=
-line-break:                                         after-white-space; "><=
span class=3D"Apple-style-span" style=3D"border-collapse:                  =
                         separate; font-family:                            =
               Helvetica; font-style: normal;                              =
             font-variant: normal;                                         =
  font-weight: normal;                                           letter-spa=
cing: normal;                                           line-height: normal=
; orphans:                                           2; text-align: -webkit=
-auto;                                           text-indent: 0px;         =
                                  text-transform: none;                    =
                       white-space: normal; widows:                        =
                   2; word-spacing: 0px;                                   =
        -webkit-border-horizontal-spacing:                                 =
          0px;                                           -webkit-border-ver=
tical-spacing:                                           0px;              =
                             -webkit-text-decorations-in-effect:           =
                                none;                                      =
     -webkit-text-size-adjust:                                           au=
to;                                           -webkit-text-stroke-width:   =
                                        0px; font-size: medium; ">
                                         =20
<div style=3D"word-wrap:                                             break-=
word;                                             -webkit-nbsp-mode: space;=
                                             -webkit-line-break:           =
                                  after-white-space; "><span class=3D"Apple=
-style-span" style=3D"font-size: 12px; "><b><i>****************************=
************************************</i></b></span><span class=3D"Apple-sty=
le-span" style=3D"border-collapse:                                         =
      separate; font-family:                                               =
Helvetica; font-style:                                               normal=
; font-variant:                                               normal; font-=
weight:                                               normal; letter-spacin=
g:                                               normal; line-height:      =
                                         normal; orphans: 2;               =
                                text-align: -webkit-auto;                  =
                             text-indent: 0px;                             =
                  text-transform: none;                                    =
           white-space: normal;                                            =
   widows: 2; word-spacing:                                               0=
px;                                               -webkit-border-horizontal=
-spacing:                                               0px;               =
                                -webkit-border-vertical-spacing:           =
                                    0px;                                   =
            -webkit-text-decorations-in-effect:                            =
                   none;                                               -web=
kit-text-size-adjust:                                               auto;  =
                                             -webkit-text-stroke-width:    =
                                           0px; font-size: medium; ">
                                             =20
<div style=3D"word-wrap:                                                 br=
eak-word;                                                 -webkit-nbsp-mode=
:                                                 space;                   =
                              -webkit-line-break:                          =
                       after-white-space; "><span class=3D"Apple-style-span=
" style=3D"border-collapse: separate; font-family:                         =
                          Helvetica;                                       =
            font-variant: normal;                                          =
         letter-spacing:                                                   =
normal; line-height:                                                   norm=
al; orphans: 2;                                                   text-alig=
n:                                                   -webkit-auto;         =
                                          text-indent: 0px;                =
                                   text-transform: none;                   =
                                white-space: normal;                       =
                            widows: 2;                                     =
              word-spacing: 0px;                                           =
        -webkit-border-horizontal-spacing:                                 =
                  0px;                                                   -w=
ebkit-border-vertical-spacing:                                             =
      0px;                                                   -webkit-text-d=
ecorations-in-effect:                                                   non=
e;                                                   -webkit-text-size-adju=
st:                                                   auto;                =
                                   -webkit-text-stroke-width:              =
                                     0px; ">
                                                 =20
<div style=3D"word-wrap:                                                   =
  break-word;                                                     -webkit-n=
bsp-mode:                                                     space;       =
                                              -webkit-line-break:          =
                                           after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse: separate; font-family:     =
                                                  Helvetica;               =
                                        font-variant:                      =
                                 normal;                                   =
                    letter-spacing:                                        =
               normal;                                                     =
  line-height:                                                       normal=
; orphans:                                                       2; text-al=
ign:                                                       -webkit-auto;   =
                                                    text-indent: 0px;      =
                                                 text-transform:           =
                                            none; white-space:             =
                                          normal; widows: 2;               =
                                        word-spacing: 0px;                 =
                                      -webkit-border-horizontal-spacing:   =
                                                     0px;                  =
                                     -webkit-border-vertical-spacing:      =
                                                 0px;                      =
                                 -webkit-text-decorations-in-effect:       =
                                                none;                      =
                                 -webkit-text-size-adjust:                 =
                                      auto;                                =
                       -webkit-text-stroke-width:                          =
                             0px; ">
                                                     =20
<div style=3D"word-wrap:                                                   =
      break-word;                                                         -=
webkit-nbsp-mode:                                                         s=
pace;                                                         -webkit-line-=
break:                                                         after-white-=
space;                                                         "><span clas=
s=3D"Apple-style-span" style=3D"border-collapse:                           =
                                 separate;                                 =
                          font-family:                                     =
                      Helvetica;                                           =
                font-variant:                                              =
             normal;                                                       =
    letter-spacing:                                                        =
   normal;                                                           line-h=
eight:                                                           normal;   =
                                                        orphans: 2;        =
                                                   text-align:             =
                                              -webkit-auto;                =
                                           text-indent:                    =
                                       0px;                                =
                           text-transform:                                 =
                          none;                                            =
               white-space:                                                =
           normal;                                                         =
  widows: 2;                                                           word=
-spacing:                                                           0px;   =
                                                        -webkit-border-hori=
zontal-spacing:                                                           0=
px;                                                           -webkit-borde=
r-vertical-spacing:                                                        =
   0px;                                                           -webkit-t=
ext-decorations-in-effect:                                                 =
          none;                                                           -=
webkit-text-size-adjust:                                                   =
        auto;                                                           -we=
bkit-text-stroke-width:                                                    =
       0px; ">
                                                         =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                                separate;                  =
                                         font-variant:                     =
                                      normal;                              =
                             letter-spacing:                               =
                            normal;                                        =
                   line-height:                                            =
               normal;                                                     =
      orphans: 2;                                                          =
 text-align:                                                           -web=
kit-auto;                                                           text-in=
dent:                                                           0px;       =
                                                    text-transform:        =
                                                   none;                   =
                                        white-space:                       =
                                    normal;                                =
                           widows: 2;                                      =
                     word-spacing:                                         =
                  0px;                                                     =
      -webkit-border-horizontal-spacing:                                   =
                        0px;                                               =
            -webkit-border-vertical-spacing:                               =
                            0px;                                           =
                -webkit-text-decorations-in-effect:                        =
                                   none;                                   =
                        -webkit-text-size-adjust:                          =
                                 auto;                                     =
                      -webkit-text-stroke-width:                           =
                                0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"font-family:                                                 =
          Helvetica;                                                       =
    color: rgb(0,                                                          =
 0, 0);                                                           font-styl=
e:                                                           normal;       =
                                                    font-weight:           =
                                                normal;                    =
                                       word-wrap:                          =
                                 break-word;                               =
                            -webkit-nbsp-mode:                             =
                              space;                                       =
                    -webkit-line-break:                                    =
                       after-white-space;                                  =
                          font-size:                                       =
                    12px; "><b><i>Allen

                                                          &amp; Florrie
                                                          Bachelder &nbsp; =
&nbsp;
                                                          &nbsp; =3Diii=3D&=
lt;<br>

                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></=
b></div>

                                                         =20

                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i=

                                                         =20

                                                          Street, MI
                                                          48049, USA</i></b=

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                        </span></div>

                                                    </span></div>

                                                </span><b><i><span class=3D=
"Apple-style-span" style=3D"font-size:                                     =
                  12px; "><a target=3D"_blank" href=3D"http://www.mgexperie=
nce.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></s=
pan></i></b><span class=3D"Apple-style-span" style=3D"border-collapse: sepa=
rate; font-family:                                                   Helvet=
ica;                                                   font-variant: normal=
;                                                   letter-spacing:        =
                                           normal; line-height:            =
                                       normal; orphans: 2;                 =
                                  text-align:                              =
                     -webkit-auto;                                         =
          text-indent: 0px;                                                =
   text-transform: none;                                                   =
white-space: normal;                                                   wido=
ws: 2;                                                   word-spacing: 0px;=
                                                   -webkit-border-horizonta=
l-spacing:                                                   0px;          =
                                         -webkit-border-vertical-spacing:  =
                                                 0px;                      =
                             -webkit-text-decorations-in-effect:           =
                                        none;                              =
                     -webkit-text-size-adjust:                             =
                      auto;                                                =
   -webkit-text-stroke-width:                                              =
     0px; ">
                                                 =20
<div style=3D"word-wrap:                                                   =
  break-word;                                                     -webkit-n=
bsp-mode:                                                     space;       =
                                              -webkit-line-break:          =
                                           after-white-space; "><span class=
=3D"Apple-style-span" style=3D"border-collapse: separate; font-family:     =
                                                  Helvetica;               =
                                        font-variant:                      =
                                 normal;                                   =
                    letter-spacing:                                        =
               normal;                                                     =
  line-height:                                                       normal=
; orphans:                                                       2; text-al=
ign:                                                       -webkit-auto;   =
                                                    text-indent: 0px;      =
                                                 text-transform:           =
                                            none; white-space:             =
                                          normal; widows: 2;               =
                                        word-spacing: 0px;                 =
                                      -webkit-border-horizontal-spacing:   =
                                                     0px;                  =
                                     -webkit-border-vertical-spacing:      =
                                                 0px;                      =
                                 -webkit-text-decorations-in-effect:       =
                                                none;                      =
                                 -webkit-text-size-adjust:                 =
                                      auto;                                =
                       -webkit-text-stroke-width:                          =
                             0px; ">
                                                     =20
<div style=3D"word-wrap:                                                   =
      break-word;                                                         -=
webkit-nbsp-mode:                                                         s=
pace;                                                         -webkit-line-=
break:                                                         after-white-=
space;                                                         "><span clas=
s=3D"Apple-style-span" style=3D"border-collapse:                           =
                                 separate;                                 =
                          font-family:                                     =
                      Helvetica;                                           =
                font-variant:                                              =
             normal;                                                       =
    letter-spacing:                                                        =
   normal;                                                           line-h=
eight:                                                           normal;   =
                                                        orphans: 2;        =
                                                   text-align:             =
                                              -webkit-auto;                =
                                           text-indent:                    =
                                       0px;                                =
                           text-transform:                                 =
                          none;                                            =
               white-space:                                                =
           normal;                                                         =
  widows: 2;                                                           word=
-spacing:                                                           0px;   =
                                                        -webkit-border-hori=
zontal-spacing:                                                           0=
px;                                                           -webkit-borde=
r-vertical-spacing:                                                        =
   0px;                                                           -webkit-t=
ext-decorations-in-effect:                                                 =
          none;                                                           -=
webkit-text-size-adjust:                                                   =
        auto;                                                           -we=
bkit-text-stroke-width:                                                    =
       0px; ">
                                                         =20
<div><span class=3D"Apple-style-span" style=3D"border-collapse:            =
                                                separate;                  =
                                         font-variant:                     =
                                      normal;                              =
                             letter-spacing:                               =
                            normal;                                        =
                   line-height:                                            =
               normal;                                                     =
      orphans: 2;                                                          =
 text-align:                                                           -web=
kit-auto;                                                           text-in=
dent:                                                           0px;       =
                                                    text-transform:        =
                                                   none;                   =
                                        white-space:                       =
                                    normal;                                =
                           widows: 2;                                      =
                     word-spacing:                                         =
                  0px;                                                     =
      -webkit-border-horizontal-spacing:                                   =
                        0px;                                               =
            -webkit-border-vertical-spacing:                               =
                            0px;                                           =
                -webkit-text-decorations-in-effect:                        =
                                   none;                                   =
                        -webkit-text-size-adjust:                          =
                                 auto;                                     =
                      -webkit-text-stroke-width:                           =
                                0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-align:                                                           -webki=
t-auto;                                                           text-inde=
nt:                                                           0px;         =
                                                  text-transform:          =
                                                 none;                     =
                                      white-space:                         =
                                  normal;                                  =
                         widows: 2;                                        =
                   word-spacing:                                           =
                0px;                                                       =
    -webkit-border-horizontal-spacing:                                     =
                      0px;                                                 =
          -webkit-border-vertical-spacing:                                 =
                          0px;                                             =
              -webkit-text-decorations-in-effect:                          =
                                 none;                                     =
                      -webkit-text-size-adjust:                            =
                               auto;                                       =
                    -webkit-text-stroke-width:                             =
                              0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"word-wrap:                                                   =
        break-word;                                                        =
   -webkit-nbsp-mode:                                                      =
     space;                                                           -webk=
it-line-break:                                                           af=
ter-white-space;                                                           =
 "><span class=3D"Apple-style-span" style=3D"border-collapse:              =
                                              separate;                    =
                                       font-variant:                       =
                                    normal;                                =
                           letter-spacing:                                 =
                          normal;                                          =
                 line-height:                                              =
             normal;                                                       =
    orphans: 2;                                                           t=
ext-indent:                                                           0px; =
                                                          text-transform:  =
                                                         none;             =
                                              white-space:                 =
                                          normal;                          =
                                 widows: 2;                                =
                           word-spacing:                                   =
                        0px;                                               =
            -webkit-border-horizontal-spacing:                             =
                              0px;                                         =
                  -webkit-border-vertical-spacing:                         =
                                  0px;                                     =
                      -webkit-text-decorations-in-effect:                  =
                                         none;                             =
                              -webkit-text-size-adjust:                    =
                                       auto;                               =
                            -webkit-text-stroke-width:                     =
                                      0px; ">
                                                         =20
<div style=3D"font-style:                                                  =
         normal;                                                           =
font-weight:                                                           norm=
al; color:                                                           rgb(0,=
 0, 0);                                                           word-wrap=
:                                                           break-word;    =
                                                       -webkit-nbsp-mode:  =
                                                         space;            =
                                               -webkit-line-break:         =
                                                  after-white-space;       =
                                                     "><b><i><span class=3D=
"Apple-style-span" style=3D"font-family: Helvetica; font-weight:           =
                                                normal;                    =
                                       font-style:                         =
                                  normal;                                  =
                         font-size:                                        =
                   12px; ">************************************************=
****************</span></i></b></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                          </span></div>

                                                        </span></div>

                                                    </span></div>

                                                </span></div>

                                            </span></div>

                                        </span></div>

                                    </span></span></div>

                              </span></span> </div>

                          <br>

                        </div>

                      </div>

                    </div>

                    <br>

                    Donate: <a target=3D"_blank" href=3D"http://www.team.ne=
t/donate.html">http://www.team.net/donate.html</a><br>

                    Archive: <a target=3D"_blank" href=3D"http://www.team.n=
et/archive">http://www.team.net/archive</a><br>

                    Forums: <a target=3D"_blank" href=3D"http://www.team.ne=
t/forums">http://www.team.net/forums</a><br>

                    Unsubscribe/Manage: <a target=3D"_blank" href=3D"http:/=
/autox.team.net/mailman/options/zmagnette/[email-masked]">http:/=
/autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

                    <br>

                  </blockquote>
                </div>

                <br>

                <br>

</pre>
              </blockquote>
              <br>

            </div>

            <br>

            Donate: <a target=3D"_blank" href=3D"http://www.team.net/donate=
.html">http://www.team.net/donate.html</a><br>

            Archive: <a target=3D"_blank" href=3D"http://www.team.net/archi=
ve">http://www.team.net/archive</a><br>

            Forums: <a target=3D"_blank" href=3D"http://www.team.net/forums=
">http://www.team.net/forums</a><br>

            Unsubscribe/Manage: <a target=3D"_blank" href=3D"http://autox.t=
eam.net/mailman/options/zmagnette/[email-masked]">http://autox.team.n=
et/mailman/options/zmagnette/[email-masked]</a><br>

            <br>

          </blockquote>
        </div>

        <br>

      </div>

      <br>

</pre>
    </blockquote>
    <br>

  </div>

_______________________________________________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a target=3D"_blank" href=3D"http://www.team.net/archive">http://w=
ww.team.net/archive</a><br>
Forums: <a target=3D"_blank" href=3D"http://www.team.net/forums">http://www=
.team.net/forums</a><br>
man/options/zmagnette/[email-masked]">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a><br>
<br>
</blockquote></div>
<br>
</div>
</div>

</div>

<div id=3D"AOLMsgPart_3_214e31bf-2291-481c-89d6-f03f00ca6e7b" style=3D"marg=
in: 0px;font-family: Tahoma, Verdana, Arial, Sans-Serif;font-size: 12px;col=
or: #000;background-color: #fff;">

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/opt=
ions/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_3_214e31bf-2291-481c-89d6-f03f00ca6e7b -->

</div>
</div>
</font>
----------MB_8D0C10FCC7157F3_15E4_60523_webmail-vm024.sysops.aol.com--

--===============0328505502==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0328505502==--

---

From: Steve Hanegan <[email-masked]>
Date: Fri, 6 Dec 2013 18:58:00 -0800

--===============2056825820==

--Apple-Mail=_9E37BD1F-68B2-4BDA-97B4-85BF7560028A
Content-Transfer-Encoding: quoted-printable
	charset=iso-8859-1

I Concur with Mr. Kirby! Even $5 makes this an outstanding deal... (MUCH =
cheaper than therapy!)

This is what I did with mine:

The actual size of the paper is 16" x 24". I first made a clear =
(tweaking the contrast & brightness a wee bit) B/W copy on my home =
printer/copier then taped a copy of the wiring key to the top, then off =
to FedEx Office/Kinko's (I wish...) to enlarge 150% and laminate both =
sides. This whole process cost about $11 as I recall. It is clear enough =
to read easily yet small enough to be taped to one door of my wall =
cabinets. The advantages are that A) it is big enough to see, B) you can =
easily trace each circuit as you are working on it with a dry erase =
marker of your choice, then wipe it right off as you have completed the =
circuit, and C) the wire color codes are right up from the schematic and =
it is very easy to just shift your eyes a bit to see which wire color =
you are working with. For the one I did on my  GT also has the numerical =
key of components/diagram numbers attached to the bottom and it is 3' x =
4', attached to the inside of my garage door. The one for the GT cost =
about $20 all in.

As an ex-draughtsman (with schematic experience), I would caution anyone =
trying to re-draw this schematic to make sure that ALL information (such =
as terminal designations) are caught and transferred accurately. We used =
to have this thing called "draftsman's humor" that would cause us to put =
some sneaky bit of detail into the drawing that would identify us (as =
artists) to those with enough savvy to catch and appreciate the included =
quirks. And these drawings are of an age and origin that would =
absolutely guarantee that they were the product of one man on a drafting =
table with ink pen on mylar for durability... and thus created by =
talented hand by an unsung artist - with a sense of humor (we would =
hope)!

That being said, I would be more than happy to take my drawing, update =
the wiring of the wiper motor (as seen correctly in the MGA 1600 Mk II =
schematic) and include both the red (#41) wire that feeds the light on =
the clock and the (#40) Brown with black trace wire that controls the =
interior light from the front door switches, and supply them to anyone =
on request for cost. Both of these details (though sadly not the =
correction of the wiring for the self parking wiper motor) are shown =
correctly on page N.20 of the Magnette Issue 2 (8324-5/57) copy of =
AKD573 WSM as being for LHD (With flashing indicators - commencing car =
ZB18577)

Steve H.

> From: John Perkins
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail=_9E37BD1F-68B2-4BDA-97B4-85BF7560028A
	boundary="Apple-Mail=_203CBE9C-B020-4077-B1F0-EC6ACB5DC202"

--Apple-Mail=_203CBE9C-B020-4077-B1F0-EC6ACB5DC202
Content-Transfer-Encoding: 7bit
	charset=iso-8859-1

<html><head><meta http-equiv="Content-Type" content="text/html charset=iso-8859-1"><base href="x-msg://279/"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">I Concur with Mr. Kirby! Even $5 makes this an outstanding deal... (MUCH cheaper than therapy!)<div><br></div><div>This is what I did with mine:</div><div></div></body></html>
--Apple-Mail=_203CBE9C-B020-4077-B1F0-EC6ACB5DC202
Content-Disposition: inline;
	filename=ZBSchematic.jpeg
	name="ZBSchematic.jpeg"
Content-Transfer-Encoding: base64

--Apple-Mail=_203CBE9C-B020-4077-B1F0-EC6ACB5DC202
Content-Transfer-Encoding: quoted-printable
	charset=iso-8859-1

<html><head><meta http-equiv=3D"Content-Type" content=3D"text/html =
charset=3Diso-8859-1"><base href=3D"x-msg://279/"></head><body =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; =
"><div></div><div><br></div><div>The actual size of the paper is 16" x =
24". I first made a clear (tweaking the contrast &amp; brightness a wee =
bit) B/W copy on my home printer/copier then taped a copy of the wiring =
key to the top, then off to FedEx Office/Kinko's (I wish...) to enlarge =
150% and laminate both sides. This whole process cost about $11 as I =
recall. It is clear enough to read easily yet small enough to be taped =
to one door of my wall cabinets. The advantages are that A) it is big =
enough to see, B) you can easily trace each circuit as you are working =
on it with a dry erase marker of your choice, then wipe it right off as =
you have completed the circuit, and C) the wire color codes are right up =
from the schematic and it is very easy to just shift your eyes a bit to =
see which wire color you are working with. For the one I did on my =
&nbsp;GT also has the numerical key of components/diagram numbers =
attached to the bottom and it is 3' x 4', attached to the inside of my =
garage door. The one for the GT cost about $20 all =
in.</div><div><br></div><div>As an ex-draughtsman (with schematic =
experience), I would caution anyone trying to re-draw this schematic to =
make sure that <i>ALL </i>information (such as terminal designations) =
are caught and transferred accurately. We used to have this thing called =
"draftsman's humor" that would cause us to put some sneaky bit of detail =
into the drawing that would identify us (as artists) to those with =
enough savvy to catch and appreciate the included quirks. And these =
drawings are of an age and origin that would absolutely guarantee that =
they were the product of one man on a drafting table with ink pen on =
mylar for durability... and thus created by talented hand by an unsung =
artist - with a sense of humor (we would =
hope)!</div><div><br></div><div>That being said, I would be more than =
happy to take my drawing, update the wiring of the wiper motor (as seen =
correctly in the MGA 1600 Mk II schematic) and include both the red =
(#41) wire that feeds the light on the clock and the (#40) Brown with =
black trace wire that controls the interior light from the front door =
switches, and supply them to anyone on request for cost. Both of these =
details (though sadly not the correction of the wiring for the self =
parking wiper motor) are shown correctly on page N.20 of the Magnette =
Issue 2 (8324-5/57) copy of AKD573 WSM as being for LHD (With flashing =
indicators - commencing car ZB18577)</div><div><br></div><div>Steve =
H.</div><div><br></div><div><br></div><div><br><div><div>On Dec 6, 2013, =
at 3:36 PM, "Steve Kirby" &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><div bgcolor=3D"#ffffff" text=3D"#000000" =
style=3D"font-family: 'Century Gothic'; font-size: medium; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-text-size-adjust: auto; =
-webkit-text-stroke-width: 0px; "><div>I won't pay $2.00.&nbsp; That is =
ridiculous!&nbsp; I would gladly pay $5.00 however, as the joy of having =
it in color is PRICELESS!&nbsp; My choice would be 11 x 17 or 12 x 18 . =
. . in that range.&nbsp; Bigger OK, smaller no.&nbsp; I've done the =
wiring on a couple of cars, and can't 'splain strongly enuf&nbsp;how =
very helpful&nbsp;a good, readable, color-coded schematic is.&nbsp; =
Maybe its cuz I'm not the electronic genius that some of you are, but a =
good, readable schematic has gotten me through a couple of times, with =
no fires or shorts.</div><div>&nbsp;</div><div>#2SteveK</div><blockquote =
style=3D"border-left-color: rgb(0, 0, 0); border-left-width: 2px; =
border-left-style: solid; padding-left: 5px; padding-right: 0px; =
margin-left: 5px; margin-right: 0px; "><div style=3D"font-style: normal; =
font-variant: normal; font-weight: normal; font-size: 10pt; line-height: =
normal; font-family: arial; ">----- Original Message -----</div><div =
style=3D"font-style: normal; font-variant: normal; font-weight: normal; =
font-size: 10pt; line-height: normal; font-family: arial; =
background-color: rgb(228, 228, 228); background-position: initial =
initial; background-repeat: initial initial; "><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" href=3D"mailto:[email-masked]">John =
Perkins</a></div><div style=3D"font-style: normal; font-variant: normal; =
font-weight: normal; font-size: 10pt; line-height: normal; font-family: =
arial; "><b>To:</b><span class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North America</a></div><div style=3D"font-style: normal; font-variant: =
normal; font-weight: normal; font-size: 10pt; line-height: normal; =
font-family: arial; "><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Friday, December 06, 2013 =
1:24 PM</div><div style=3D"font-style: normal; font-variant: normal; =
font-weight: normal; font-size: 10pt; line-height: normal; font-family: =
arial; "><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Re: [Zmagnette] Wiring =
diagrams and windscreens</div><div><br></div><div =
class=3D"moz-cite-prefix">Allen:<br>&nbsp;&nbsp;&nbsp; The longest time =
for me to build the wiring diagram in Visio is the time to build the =
icons for the various components to look as much like the original =
diagram as possible.&nbsp; Would $2.00 a copy for PDFs be too =
much?&nbsp; That way people who want to print it can take the PDF to =
their nearest Kinko's and those who like to use a PC or tablet could use =
it electronically.&nbsp; Also, I will need some input about what size =
most folks would want it to be for printing and the corrections that =
need to made.&nbsp; I know about the wiper motor, and I'll check about =
the clock when I get home tonight, are there any more =
problems?<br>&nbsp;&nbsp;&nbsp; Perkins<br>&nbsp;&nbsp;&nbsp;<span =
class=3D"Apple-converted-space">&nbsp;</span><br>On 12/6/2013 1:30 PM, =
Allen Bachelder wrote:<br></div><blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite">Perkins,<div><br></div><div>I think your idea sounds like =
a plan, but I also think you should be paid for your time and effort. =
&nbsp;If you could hang a price tag on the completed item, perhaps we =
could price it out and have folks receive the PDF file once they're =
paid, or maybe there are a handful of us on the list who just want to =
kick in enough that you would be comfortable distributing it to all. =
&nbsp;What works for =
you?</div><div><br></div><div>Thanks!</div><div>Allen<br><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; border-spacing: 0px; "><span =
class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; =
text-indent: 0px; border-collapse: separate; font-style: normal; =
font-variant: normal; font-weight: normal; font-size: medium; =
line-height: normal; font-family: Helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><span =
class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; =
text-indent: 0px; border-collapse: separate; font-style: normal; =
font-variant: normal; font-weight: normal; font-size: medium; =
line-height: normal; font-family: Helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"widows: 2; =
text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"font-style: normal; font-family: Helvetica; word-wrap: =
break-word; font-size: 12px; font-weight: normal; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space; "><b><i>Allen &amp; =
Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek =
Home for Wayward MGs</i></b></div><div style=3D"font-style: normal; =
font-family: Helvetica; word-wrap: break-word; font-size: 12px; =
font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-style: normal; font-family: =
Helvetica; word-wrap: break-word; font-size: 12px; font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></=
span></i></b><span class=3D"Apple-style-span" style=3D"line-height: =
normal; widows: 2; text-transform: none; font-variant: normal; =
text-indent: 0px; border-collapse: separate; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"font-style: normal; word-wrap: break-word; font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; =
font-family: Helvetica; font-size: 12px; font-weight: normal; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></span>=
</div></span></div></span></div></span></div></span></div></span></span></=
div></span></span></div><br><div><div>On Dec 6, 2013, at 12:51 PM, John =
Perkins wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><div text=3D"#000000" bgcolor=3D"#FFFFFF"><div =
class=3D"moz-cite-prefix">Rick and Allen:<br>&nbsp;&nbsp;&nbsp; As I'm =
sitting in hotel rooms, I could reproduce the wiring diagram in Visio =
and color the wires in as correct a color as Visio will allow.&nbsp; =
Then output it as a PDF file that anyone could print on either 8.5 by 11 =
or 11 by 17 paper.&nbsp; We could even use this to fix the problem with =
the wiper motor wiring that is in the factory shop =
manual.<br>&nbsp;&nbsp;&nbsp; Perkins<br><br>On 12/6/2013 11:07 AM, =
Richard Greenberg wrote:<br></div><blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite"><div>Allen et al.,</div><div><br></div><div>Regarding (1): =
&nbsp;I would be happy to scan the wiring diagrams from the shop manual. =
&nbsp;My scanner is a cheap hp printer, but it could produce a workable =
digital image. &nbsp;Then anyone could print and laminate their own from =
the digital file. &nbsp;</div><div><br></div><div>If you want an =
artistic version, suitable for framing, you might want to use a better =
scanner though.</div><div><br></div><div>Let me know if you want a =
digital scan.</div><div><br></div><div>--Rick</div><br><div><div>On Dec =
5, 2013, at 11:28 PM, Allen Bachelder wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; ">In a recent phone conversation =
with one of our own, two concerns arose which I promised to address =
about a week ago. &nbsp;I apologize for the delay, but my past week has =
been memorable for its interruptions. &nbsp;<div><br></div><div>Two =
questions:</div><blockquote class=3D"webkit-indent-blockquote" =
style=3D"border: medium none; padding: 0px; margin: 0px 0px 0px 40px; =
"><div>1.) &nbsp;Is there somebody in our noble band who either could or =
would be interested in making up enlarged wiring diagrams for the =
Magnette. I know there are at least four of them, and maybe some choices =
would have to be made, but did somebody volunteer that they could =
provide an 11 X 17 wiring diagram copy either laminated or suitable for =
lamination? If you are not such a person but have access to equipment =
that could produce same, for a PRICE of course, I can guaranty you sales =
of two of these from the get-go. &nbsp;I know we discussed this at some =
time but cannot recall how we left it.</div><div><br></div><div>2.) We =
also focused on a windscreen thread a year or two ago, and somebody =
found that Pilkington (?name?) had a US distribution center (somewhere =
in Ohio?) from which we might be able to expect a supply of new =
windscreens. &nbsp;Is there a follow-up story here? There are those of =
us who either need one or would buy one as a spare should they become =
available. &nbsp;Once again, any new information about this would =
certainly be welcome. &nbsp;I know the nightmare Steve Hanegan went =
through to land a shipment of windscreens and rear Varitone glasses here =
in the US of A. &nbsp;I suspect a good many of those of us of the =
Varitone persuasion would be cheered to find a stash of these bits =
available in North America, but I wouldn't wish this task on Steve again =
for anything. &nbsp;So... can anybody report anything new on this =
concern?</div><div><br></div></blockquote>Many thanks to anybody who can =
contribute to this conversation!<div><br></div><div>Holiday =
Cheers,</div><div>Allen<br><div><div><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font-style: normal; font-variant: normal; =
font-weight: normal; font-size: medium; line-height: normal; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font-style: normal; font-variant: normal; =
font-weight: normal; font-size: medium; line-height: normal; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><span =
class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; =
text-indent: 0px; border-collapse: separate; font-style: normal; =
font-variant: normal; font-weight: normal; font-size: medium; =
line-height: normal; font-family: Helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; border-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"widows: 2; =
text-transform: none; text-indent: 0px; border-collapse: separate; =
font-style: normal; font-variant: normal; font-weight: normal; =
font-size: medium; line-height: normal; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"font-style: normal; font-family: Helvetica; word-wrap: =
break-word; font-size: 12px; font-weight: normal; -webkit-nbsp-mode: =
space; -webkit-line-break: after-white-space; "><b><i>Allen &amp; =
Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek =
Home for Wayward MGs</i></b></div><div style=3D"font-style: normal; =
font-family: Helvetica; word-wrap: break-word; font-size: 12px; =
font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-style: normal; font-family: =
Helvetica; word-wrap: break-word; font-size: 12px; font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></=
span></i></b><span class=3D"Apple-style-span" style=3D"line-height: =
normal; widows: 2; text-transform: none; font-variant: normal; =
text-indent: 0px; border-collapse: separate; font-family: Helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: Helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; border-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; border-spacing: 0px; -webkit-text-decorations-in-effect: none; =
-webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div =
style=3D"font-style: normal; word-wrap: break-word; font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; =
font-family: Helvetica; font-size: 12px; font-weight: normal; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></span>=
</div></span></div></span></div></span></div></span></div></span></span></=
div></span></span></div><br></div></div></div>____________________________=
___________________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</a><br>Archive:<s=
pan class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Man=
age:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/g=
[email-masked]</a><br><br></blockquote></div><br><br><fieldset =
class=3D"mimeAttachmentHeader"></fieldset><br><pre =
wrap=3D"">_______________________________________________
Zmagnette mailing list

href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</a>
Archive: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</a>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/w=
[email-masked]</a>

=
</pre></blockquote><br></div>_____________________________________________=
__<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</a><br>Archive:<s=
pan class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Man=
age:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/b=
[email-masked]</a><br><br></blockquote></div><br></div><br><fieldset =
class=3D"mimeAttachmentHeader"></fieldset><br><pre =
wrap=3D"">_______________________________________________
Zmagnette mailing list

</pre></blockquote><br><div><br =
class=3D"webkit-block-placeholder"></div><hr><div><br =
class=3D"webkit-block-placeholder"></div>_________________________________=
______________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>=
<br></blockquote>_______________________________________________<br>Zmagne=
tte mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/steve@betterwitnes=
ses.com">http://autox.team.net/mailman/options/zmagnette/steve@betterwitne=
sses.com</a><br><br></div></blockquote></div><br></div></body></html>=

--Apple-Mail=_203CBE9C-B020-4077-B1F0-EC6ACB5DC202--

--Apple-Mail=_9E37BD1F-68B2-4BDA-97B4-85BF7560028A--

--===============2056825820==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2056825820==--

---

From: "Mike Coe" <[email-masked]>
Date: Fri, 6 Dec 2013 21:09:34 -0700

--===============0535101485==
	boundary="----=_NextPart_000_003C_01CEF2C7.76E47360"

------=_NextPart_000_003C_01CEF2C7.76E47360
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Me two. Although I have a brand new wiring loom to =
=E2=80=98eventually=E2=80=99 into on my Magnette.
Cheers.
Mike Coe =E2=80=93 Calgary

From: Allen Bachelder=20
Sent: Friday, December 06, 2013 5:39 PM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Perkins,=20

Holiday Cheers,
Allen

  Allen:

    Perkins,=20

    Thanks!
    Allen

      Rick and Allen:

        Allen et al.,

        --Rick

          Two questions:

          Holiday Cheers,
          Allen

          =

        =20

    =20

------=_NextPart_000_003C_01CEF2C7.76E47360
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 10pt; FONT-FAMILY: 'Arial'; COLOR: #000000">
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>Me two. Although I have a brand new wiring loom to =
=E2=80=98eventually=E2=80=99 into on my=20
Magnette.</DIV>
<DIV>Cheers.</DIV>
<DIV>Mike Coe =E2=80=93 Calgary</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Allen Bachelder</A> </DIV>
<DIV><B>Sent:</B> Friday, December 06, 2013 5:39 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20
windscreens</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D"FONT-SIZE: small; FONT-FAMILY: 'Calibri'; FONT-WEIGHT: normal; =
COLOR: #000000; FONT-STYLE: normal; TEXT-DECORATION: none; DISPLAY: =
inline">Perkins,=20

<DIV>&nbsp;</DIV>
<DIV>I can only respond for myself.&nbsp; For $2, it's a no-brainer. I =
can't=20
imagine where I'd draw the line, but it's a no-brainer for a lot more =
than $2.=20
As long as it doesn't turn into 1" squares when blown up to 11 X 17, I'm =
happy=20
to pay $2.&nbsp; ' Hope you would accept Paypal. That would mean I could =
order=20
and pay for it electronically, you could send it to me electronically, I =
could=20
email it to Fedex/Kinkos or UPS.&nbsp; The only real thing I have do is =
drive=20
down and pick it up.&nbsp; Just let me know when the store =
opens.&nbsp;&nbsp;=20
And this comes from a member who has already wired his Magnette...</DIV>
<DIV>&nbsp;</DIV>
<DIV>Holiday Cheers,</DIV>
<DIV>Allen</DIV>
<DIV>
<DIV><SPAN class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">
<DIV=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
class=3DApple-style-span=20
style=3D"FONT-SIZE: =
12px"><B><I>*************************************************************=
***</I></B></SPAN><SPAN=20
class=3DApple-style-span=20
style=3D"WHITE-SPACE: normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: =
none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium helvetica; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px">=20

<DIV=20

<DIV=20
></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</DIV><BR=20

    paid for your time and effort.&nbsp; If you could hang a price tag =
    all.&nbsp; What works for you?</DIV>

    <DIV=20

    <DIV=20
    style=3D"FONT-SIZE: 12px; FONT-FAMILY: helvetica; FONT-WEIGHT: =
normal; FONT-STYLE: =
    <DIV>&nbsp;</DIV>
    <DIV>
    <DIV>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</DIV><BR=20
    class=3DApple-interchange-newline>
    <BLOCKQUOTE type=3D"cite">
      <DIV text=3D"#000000" bgcolor=3D"#FFFFFF">
      <DIV class=3Dmoz-cite-prefix>Rick and Allen:<BR>&nbsp;&nbsp;&nbsp; =
As I'm=20
      sitting in hotel rooms, I could reproduce the wiring diagram in =
Visio and=20
      color the wires in as correct a color as Visio will allow.&nbsp; =
Then=20
      output it as a PDF file that anyone could print on either 8.5 by =
11 or 11=20
      by 17 paper.&nbsp; We could even use this to fix the problem with =
the=20
      wiper motor wiring that is in the factory shop=20
      manual.<BR>&nbsp;&nbsp;&nbsp; Perkins<BR><BR>On 12/6/2013 11:07 =
AM,=20
      Richard Greenberg wrote:<BR></DIV>
      <BLOCKQUOTE =
cite=3Dmid:[email-masked]=20
      type=3D"cite">
        <DIV>Allen et al.,</DIV>
        <DIV>&nbsp;</DIV>
        <DIV>Regarding (1):&nbsp; I would be happy to scan the wiring =
diagrams=20
        from the shop manual.&nbsp; My scanner is a cheap hp printer, =
but it=20
        could produce a workable digital image.&nbsp; Then anyone could =
print=20
        and laminate their own from the digital file.&nbsp; </DIV>
        <DIV>&nbsp;</DIV>
        <DIV>If you want an artistic version, suitable for framing, you =
might=20
        want to use a better scanner though.</DIV>
        <DIV>&nbsp;</DIV>
        <DIV>Let me know if you want a digital scan.</DIV>
        <DIV>&nbsp;</DIV>
        <DIV>--Rick</DIV>
        <DIV>&nbsp;</DIV>
        <DIV>
        <DIV>On Dec 5, 2013, at 11:28 PM, Allen Bachelder =
wrote:</DIV><BR=20
        class=3DApple-interchange-newline>
        <BLOCKQUOTE type=3D"cite">
          <DIV=20
          style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space">In=20
          a recent phone conversation with one of our own, two concerns =
arose=20
          which I promised to address about a week ago.&nbsp; I =
apologize for=20
          the delay, but my past week has been memorable for its=20
          interruptions.&nbsp;&nbsp;=20
          <DIV>&nbsp;</DIV>
          <DIV>Two questions:</DIV>
          <BLOCKQUOTE class=3Dwebkit-indent-blockquote=20
          style=3D"BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
BORDER-BOTTOM: medium none; PADDING-BOTTOM: 0px; PADDING-TOP: 0px; =
PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER-LEFT: medium none; =
PADDING-RIGHT: 0px">
            <DIV>1.)&nbsp; Is there somebody in our noble band who =
either could=20
            or would be interested in making up enlarged wiring diagrams =
for the=20
            Magnette. I know there are at least four of them, and maybe =
some=20
            choices would have to be made, but did somebody volunteer =
that they=20
            could provide an 11 X 17 wiring diagram copy either =
laminated or=20
            suitable for lamination? If you are not such a person but =
have=20
            access to equipment that could produce same, for a PRICE of =
course,=20
            I can guaranty you sales of two of these from the =
get-go.&nbsp; I=20
            know we discussed this at some time but cannot recall how we =
left=20
            it.</DIV>
            <DIV>&nbsp;</DIV>
            <DIV>2.) We also focused on a windscreen thread a year or =
two ago,=20
            and somebody found that Pilkington (?name?) had a US =
distribution=20
            center (somewhere in Ohio?) from which we might be able to =
expect a=20
            supply of new windscreens.&nbsp; Is there a follow-up story =
here?=20
            There are those of us who either need one or would buy one =
as a=20
            spare should they become available.&nbsp; Once again, any =
new=20
            information about this would certainly be welcome.&nbsp; I =
know the=20
            nightmare Steve Hanegan went through to land a shipment of=20
            windscreens and rear Varitone glasses here in the US of =
A.&nbsp; I=20
            suspect a good many of those of us of the Varitone =
persuasion would=20
            be cheered to find a stash of these bits available in North =
America,=20
            but I wouldn't wish this task on Steve again for =
anything.&nbsp;=20
            So... can anybody report anything new on this concern?</DIV>
            <DIV>&nbsp;</DIV></BLOCKQUOTE>Many thanks to anybody who can =

          contribute to this conversation!=20
          <DIV>&nbsp;</DIV>

          <DIV=20
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          =3Diii=3D&lt;<BR>Spring Creek Home for Wayward =
MGs</I></B></DIV>
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =

          <DIV=20
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
          style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; =
WORD-SPACING: 0px; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-VARIANT: normal; WHITE-SPACE: normal; =
ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; =
          style=3D"FONT-SIZE: 12px; FONT-FAMILY: helvetica; FONT-WEIGHT: =
normal; FONT-STYLE: =
></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
          =
<DIV>&nbsp;</DIV></DIV></DIV></DIV>______________________________________=
_________<BR>Zmagnette=20
          mailing list<BR><BR>Donate: <A =
href=3D"http://www.team.net/donate.html"=20
          =
moz-do-not-send=3D"true">http://www.team.net/donate.html</A><BR>Archive: =

[email-masked]</A><BR><BR></BLOCKQUOTE></DIV>
    <DIV>&nbsp;</DIV></DIV><BR>

------=_NextPart_000_003C_01CEF2C7.76E47360--

--===============0535101485==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0535101485==--

---

From: John Perkins <[email-masked]>
Date: Sat, 07 Dec 2013 09:16:47 -0600

This is a multi-part message in MIME format.
--===============1201511394==
 boundary="------------010809000604010702050705"

This is a multi-part message in MIME format.
--------------010809000604010702050705
Content-Transfer-Encoding: 7bit

Wow, I didn't think there would be this much response.  LannM sent me a 
copy of a Visio diagram he did for his MGB, so I can reuse a lot of his 
icons.  I'll have to go through my archives to find the problem with the 
wiper motor wiring - didn't Mike Ash put that in one of his MGA! 
columns?  I make sure the clock is in as well.  I'll build the diagram 
for 11 x 17 paper since that's a standard size that all copy stores will 
have.  I should have a draft version of it by the end of next week ready 
for technical evaluation before we distribute it out.
     Perkins

On 12/6/2013 10:09 PM, Mike Coe wrote:
> Me two. Although I have a brand new wiring loom to 'eventually' into 
> on my Magnette.
> Cheers.
> Mike Coe -- Calgary
> *Sent:* Friday, December 06, 2013 5:39 PM
> I can only respond for myself.  For $2, it's a no-brainer. I can't 
> imagine where I'd draw the line, but it's a no-brainer for a lot more 
> than $2. As long as it doesn't turn into 1" squares when blown up to 
> 11 X 17, I'm happy to pay $2.  ' Hope you would accept Paypal. That 
> would mean I could order and pay for it electronically, you could send 
> it to me electronically, I could email it to Fedex/Kinkos or UPS.  The 
> only real thing I have do is drive down and pick it up.  Just let me 
> know when the store opens.   And this comes from a member who has 
> already wired his Magnette...
> Holiday Cheers,
> Allen
>>     The longest time for me to build the wiring diagram in Visio is 
>> the time to build the icons for the various components to look as 
>> much like the original diagram as possible.  Would $2.00 a copy for 
>> PDFs be too much?  That way people who want to print it can take the 
>> PDF to their nearest Kinko's and those who like to use a PC or tablet 
>> could use it electronically.  Also, I will need some input about what 
>> size most folks would want it to be for printing and the corrections 
>> that need to made.  I know about the wiper motor, and I'll check 
>> about the clock when I get home tonight, are there any more problems?
>>     Perkins
>>
>>> the PDF file once they're paid, or maybe there are a handful of us 
>>> on the list who just want to kick in enough that you would be 
>>> comfortable distributing it to all. What works for you?
>>> Thanks!
>>> Allen
>>>> will allow.  Then output it as a PDF file that anyone could print 
>>>> on either 8.5 by 11 or 11 by 17 paper.  We could even use this to 
>>>> fix the problem with the wiper motor wiring that is in the factory 
>>>> shop manual.
>>>>     Perkins
>>>>
>>>>>>     the Magnette. I know there are at least four of them, and
>>>>>>     maybe some choices would have to be made, but did somebody
>>>>>>     volunteer that they could provide an 11 X 17 wiring diagram
>>>>>>     copy either laminated or suitable for lamination? If you are
>>>>>>     not such a person but have access to equipment that could
>>>>>>     produce same, for a PRICE of course, I can guaranty you sales
>>>>>>     of two of these from the get-go.  I know we discussed this at
>>>>>>     some time but cannot recall how we left it.
>>>>>>     distribution center (somewhere in Ohio?) from which we might
>>>>>>     be able to expect a supply of new windscreens.  Is there a
>>>>>>     follow-up story here? There are those of us who either need
>>>>>>     one or would buy one as a spare should they become
>>>>>>     available.  Once again, any new information about this would
>>>>>>     certainly be welcome.  I know the nightmare Steve Hanegan
>>>>>>     went through to land a shipment of windscreens and rear
>>>>>>     Varitone glasses here in the US of A.  I suspect a good many
>>>>>>     of those of us of the Varitone persuasion would be cheered to
>>>>>>     find a stash of these bits available in North America, but I
>>>>>>     wouldn't wish this task on Steve again for anything.  So...
>>>>>>     can anybody report anything new on this concern?
>>>>>>

--------------010809000604010702050705
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Wow, I didn't think there would be this
      much response.&nbsp; LannM sent me a copy of a Visio diagram he did for
      his MGB, so I can reuse a lot of his icons.&nbsp; I'll have to go
      through my archives to find the problem with the wiper motor
      wiring - didn't Mike Ash put that in one of his MGA! columns?&nbsp; I
      make sure the clock is in as well.&nbsp; I'll build the diagram for 11
      x 17 paper since that's a standard size that all copy stores will
      have.&nbsp; I should have a draft version of it by the end of next week
      ready for technical evaluation before we distribute it out.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/6/2013 10:09 PM, Mike Coe wrote:<br>
    </div>
    <blockquote cite="mid:A7EA5558B35C48A9B52635EB2AB0E47F@OwnerHP"
      type="cite">
      <div dir="ltr">
        <div style="FONT-SIZE: 10pt; FONT-FAMILY: 'Arial'; COLOR:
          #000000">
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div>Me two. Although I have a brand new wiring loom to
            &#8216;eventually&#8217; into on my Magnette.</div>
          <div>Cheers.</div>
          <div>Mike Coe &#8211; Calgary</div>
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div>&nbsp;</div>
          <div style="FONT-SIZE: small; FONT-FAMILY: 'Calibri';
            FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal;
            TEXT-DECORATION: none; DISPLAY: inline">
            <div style="FONT: 10pt tahoma">
              <div>&nbsp;</div>
              <div style="BACKGROUND: #f5f5f5">
                <div style="font-color: black"><b>From:</b> <a
                    moz-do-not-send="true" title="[email-masked]"
                    href="mailto:[email-masked]">Allen Bachelder</a>
                </div>
                <div><b>Sent:</b> Friday, December 06, 2013 5:39 PM</div>
                <div><b>To:</b> <a moz-do-not-send="true"
                    title="[email-masked]"
                    href="mailto:[email-masked]">List for the
                    Z Magnette Group - North America</a> </div>
                <div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and
                  windscreens</div>
              </div>
            </div>
            <div>&nbsp;</div>
          </div>
          <div style="FONT-SIZE: small; FONT-FAMILY: 'Calibri';
            FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal;
            TEXT-DECORATION: none; DISPLAY: inline">Perkins,
            <div>&nbsp;</div>
            <div>I can only respond for myself.&nbsp; For $2, it's a
              no-brainer. I can't imagine where I'd draw the line, but
              it's a no-brainer for a lot more than $2. As long as it
              doesn't turn into 1" squares when blown up to 11 X 17, I'm
              happy to pay $2.&nbsp; ' Hope you would accept Paypal. That
              would mean I could order and pay for it electronically,
              you could send it to me electronically, I could email it
              to Fedex/Kinkos or UPS.&nbsp; The only real thing I have do is
              drive down and pick it up.&nbsp; Just let me know when the
              store opens.&nbsp;&nbsp; And this comes from a member who has
              already wired his Magnette...</div>
            <div>&nbsp;</div>
            <div>Holiday Cheers,</div>
            <div>Allen</div>
            <div>
              <div><span class="Apple-style-span" style="WHITE-SPACE:
                  normal; BORDER-COLLAPSE: separate; TEXT-TRANSFORM:
                  none; WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT:
                  medium helvetica; ORPHANS: 2; WIDOWS: 2;
                  LETTER-SPACING: normal; TEXT-INDENT: 0px;
                  -webkit-border-horizontal-spacing: 0px;
                  -webkit-border-vertical-spacing: 0px;
                  -webkit-text-decorations-in-effect: none;
                  -webkit-text-size-adjust: auto;
                  -webkit-text-stroke-width: 0px"><span
                    class="Apple-style-span" style="WHITE-SPACE: normal;
                    BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none;
                    WORD-SPACING: 0px; COLOR: rgb(0,0,0); FONT: medium
                    helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING:
                    normal; TEXT-INDENT: 0px;
                    -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px">
                    <div style="WORD-WRAP: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space"><span class="Apple-style-span"
                        style="WHITE-SPACE: normal; BORDER-COLLAPSE:
                        separate; TEXT-TRANSFORM: none; WORD-SPACING:
                        0px; COLOR: rgb(0,0,0); FONT: medium helvetica;
                        ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal;
                        TEXT-INDENT: 0px;
                        -webkit-border-horizontal-spacing: 0px;
                        -webkit-border-vertical-spacing: 0px;
                        -webkit-text-decorations-in-effect: none;
                        -webkit-text-size-adjust: auto;
                        -webkit-text-stroke-width: 0px"><span
                          class="Apple-style-span" style="WHITE-SPACE:
                          normal; BORDER-COLLAPSE: separate;
                          TEXT-TRANSFORM: none; WORD-SPACING: 0px;
                          COLOR: rgb(0,0,0); FONT: medium helvetica;
                          ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal;
                          TEXT-INDENT: 0px;
                          -webkit-border-horizontal-spacing: 0px;
                          -webkit-border-vertical-spacing: 0px;
                          -webkit-text-decorations-in-effect: none;
                          -webkit-text-size-adjust: auto;
                          -webkit-text-stroke-width: 0px">
                          <div style="WORD-WRAP: break-word;
                            -webkit-nbsp-mode: space;
                            -webkit-line-break: after-white-space"><span
                              class="Apple-style-span"
                              style="WHITE-SPACE: normal;
                              BORDER-COLLAPSE: separate; TEXT-TRANSFORM:
                              none; WORD-SPACING: 0px; COLOR:
                              rgb(0,0,0); FONT: medium helvetica;
                              ORPHANS: 2; WIDOWS: 2; LETTER-SPACING:
                              normal; TEXT-INDENT: 0px;
                              -webkit-border-horizontal-spacing: 0px;
                              -webkit-border-vertical-spacing: 0px;
                              -webkit-text-decorations-in-effect: none;
                              -webkit-text-size-adjust: auto;
                              -webkit-text-stroke-width: 0px">
                              <div style="WORD-WRAP: break-word;
                                -webkit-nbsp-mode: space;
                                -webkit-line-break: after-white-space"><span
                                  class="Apple-style-span"
                                  style="FONT-SIZE: 12px"><b><i>****************************************************************</i></b></span><span
                                  class="Apple-style-span"
                                  style="WHITE-SPACE: normal;
                                  BORDER-COLLAPSE: separate;
                                  TEXT-TRANSFORM: none; WORD-SPACING:
                                  0px; COLOR: rgb(0,0,0); FONT: medium
                                  helvetica; ORPHANS: 2; WIDOWS: 2;
                                  LETTER-SPACING: normal; TEXT-INDENT:
                                  0px;
                                  -webkit-border-horizontal-spacing:
                                  0px; -webkit-border-vertical-spacing:
                                  0px;
                                  -webkit-text-decorations-in-effect:
                                  none; -webkit-text-size-adjust: auto;
                                  -webkit-text-stroke-width: 0px">
                                  <div style="WORD-WRAP: break-word;
                                    -webkit-nbsp-mode: space;
                                    -webkit-line-break:
                                    after-white-space"><span
                                      class="Apple-style-span"
                                      style="FONT-FAMILY: helvetica;
                                      FONT-VARIANT: normal; WHITE-SPACE:
                                      normal; BORDER-COLLAPSE: separate;
                                      TEXT-TRANSFORM: none;
                                      WORD-SPACING: 0px; ORPHANS: 2;
                                      WIDOWS: 2; LETTER-SPACING: normal;
                                      LINE-HEIGHT: normal; TEXT-INDENT:
                                      0px;
                                      -webkit-border-horizontal-spacing:
                                      0px;
                                      -webkit-border-vertical-spacing:
                                      0px;
                                      -webkit-text-decorations-in-effect:
                                      none; -webkit-text-size-adjust:
                                      auto; -webkit-text-stroke-width:
                                      0px">
                                      <div style="WORD-WRAP: break-word;
                                        -webkit-nbsp-mode: space;
                                        -webkit-line-break:
                                        after-white-space"><span
                                          class="Apple-style-span"
                                          style="FONT-FAMILY: helvetica;
                                          FONT-VARIANT: normal;
                                          WHITE-SPACE: normal;
                                          BORDER-COLLAPSE: separate;
                                          TEXT-TRANSFORM: none;
                                          WORD-SPACING: 0px; ORPHANS: 2;
                                          WIDOWS: 2; LETTER-SPACING:
                                          normal; LINE-HEIGHT: normal;
                                          TEXT-INDENT: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px">
                                          <div style="WORD-WRAP:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space"><span
                                              class="Apple-style-span"
                                              style="FONT-FAMILY:
                                              helvetica; FONT-VARIANT:
                                              normal; WHITE-SPACE:
                                              normal; BORDER-COLLAPSE:
                                              separate; TEXT-TRANSFORM:
                                              none; WORD-SPACING: 0px;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              LINE-HEIGHT: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px">
                                              <div><span
                                                  class="Apple-style-span"
                                                  style="FONT-VARIANT:
                                                  normal; WHITE-SPACE:
                                                  normal;
                                                  BORDER-COLLAPSE:
                                                  separate;
                                                  TEXT-TRANSFORM: none;
                                                  WORD-SPACING: 0px;
                                                  ORPHANS: 2; WIDOWS: 2;
                                                  LETTER-SPACING:
                                                  normal; LINE-HEIGHT:
                                                  normal; TEXT-INDENT:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px">
                                                  <div style="WORD-WRAP:
                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space"><span
class="Apple-style-span" style="FONT-VARIANT: normal; WHITE-SPACE:
                                                      normal;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none;
                                                      WORD-SPACING: 0px;
                                                      ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span></div>
                                            </span></div>
                                        </span></div>
                                    </span><b><i><span
                                          class="Apple-style-span"
                                          style="FONT-SIZE: 12px"><a
                                            moz-do-not-send="true"
                                            href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                      class="Apple-style-span"
                                      style="FONT-FAMILY: helvetica;
                                      FONT-VARIANT: normal; WHITE-SPACE:
                                      normal; BORDER-COLLAPSE: separate;
                                      TEXT-TRANSFORM: none;
                                      WORD-SPACING: 0px; ORPHANS: 2;
                                      WIDOWS: 2; LETTER-SPACING: normal;
                                      LINE-HEIGHT: normal; TEXT-INDENT:
                                      0px;
                                      -webkit-border-horizontal-spacing:
                                      0px;
                                      -webkit-border-vertical-spacing:
                                      0px;
                                      -webkit-text-decorations-in-effect:
                                      none; -webkit-text-size-adjust:
                                      auto; -webkit-text-stroke-width:
                                      0px">
                                      <div style="WORD-WRAP: break-word;
                                        -webkit-nbsp-mode: space;
                                        -webkit-line-break:
                                        after-white-space"><span
                                          class="Apple-style-span"
                                          style="FONT-FAMILY: helvetica;
                                          FONT-VARIANT: normal;
                                          WHITE-SPACE: normal;
                                          BORDER-COLLAPSE: separate;
                                          TEXT-TRANSFORM: none;
                                          WORD-SPACING: 0px; ORPHANS: 2;
                                          WIDOWS: 2; LETTER-SPACING:
                                          normal; LINE-HEIGHT: normal;
                                          TEXT-INDENT: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px">
                                          <div style="WORD-WRAP:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space"><span
                                              class="Apple-style-span"
                                              style="FONT-FAMILY:
                                              helvetica; FONT-VARIANT:
                                              normal; WHITE-SPACE:
                                              normal; BORDER-COLLAPSE:
                                              separate; TEXT-TRANSFORM:
                                              none; WORD-SPACING: 0px;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              LINE-HEIGHT: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px">
                                              <div><span
                                                  class="Apple-style-span"
                                                  style="FONT-VARIANT:
                                                  normal; WHITE-SPACE:
                                                  normal;
                                                  BORDER-COLLAPSE:
                                                  separate;
                                                  TEXT-TRANSFORM: none;
                                                  WORD-SPACING: 0px;
                                                  ORPHANS: 2; WIDOWS: 2;
                                                  LETTER-SPACING:
                                                  normal; LINE-HEIGHT:
                                                  normal; TEXT-INDENT:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px">
                                                  <div style="WORD-WRAP:
                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space"><span
class="Apple-style-span" style="FONT-VARIANT: normal; WHITE-SPACE:
                                                      normal;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none;
                                                      WORD-SPACING: 0px;
                                                      ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span></div>
                                            </span></div>
                                        </span></div>
                                    </span></div>
                                </span></div>
                            </span></div>
                        </span></span></div>
                  </span></span></div>
              <div>&nbsp;</div>
              <div>
                <div>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</div>
                <br class="Apple-interchange-newline">
                <blockquote type="cite">
                  <div text="#000000" bgcolor="#FFFFFF">
                    <div class="moz-cite-prefix">Allen:<br>
                      &nbsp;&nbsp;&nbsp; The longest time for me to build the wiring
                      diagram in Visio is the time to build the icons
                      for the various components to look as much like
                      the original diagram as possible.&nbsp; Would $2.00 a
                      copy for PDFs be too much?&nbsp; That way people who
                      want to print it can take the PDF to their nearest
                      Kinko's and those who like to use a PC or tablet
                      could use it electronically.&nbsp; Also, I will need
                      some input about what size most folks would want
                      it to be for printing and the corrections that
                      need to made.&nbsp; I know about the wiper motor, and
                      I'll check about the clock when I get home
                      tonight, are there any more problems?<br>
                      &nbsp;&nbsp;&nbsp; Perkins<br>
                      &nbsp;&nbsp;&nbsp; <br>
                      On 12/6/2013 1:30 PM, Allen Bachelder wrote:<br>
                    </div>
                    <blockquote
                      cite="mid:[email-masked]"
                      type="cite">Perkins,
                      <div>&nbsp;</div>
                      <div>I think your idea sounds like a plan, but I
                        also think you should be paid for your time and
                        effort.&nbsp; If you could hang a price tag on the
                        completed item, perhaps we could price it out
                        and have folks receive the PDF file once they're
                        paid, or maybe there are a handful of us on the
                        list who just want to kick in enough that you
                        would be comfortable distributing it to all.&nbsp;
                        What works for you?</div>
                      <div>&nbsp;</div>
                      <div>Thanks!</div>
                      <div>Allen<br>
                        <div><span class="Apple-style-span"
                            style="WHITE-SPACE: normal; BORDER-COLLAPSE:
                            separate; TEXT-TRANSFORM: none;
                            WORD-SPACING: 0px; FONT: medium helvetica;
                            ORPHANS: 2; WIDOWS: 2; LETTER-SPACING:
                            normal; TEXT-INDENT: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px"><span
                              class="Apple-style-span"
                              style="WHITE-SPACE: normal;
                              BORDER-COLLAPSE: separate; TEXT-TRANSFORM:
                              none; WORD-SPACING: 0px; FONT: medium
                              helvetica; ORPHANS: 2; WIDOWS: 2;
                              LETTER-SPACING: normal; TEXT-INDENT: 0px;
                              -webkit-border-horizontal-spacing: 0px;
                              -webkit-border-vertical-spacing: 0px;
                              -webkit-text-decorations-in-effect: none;
                              -webkit-text-size-adjust: auto;
                              -webkit-text-stroke-width: 0px">
                              <div style="WORD-WRAP: break-word;
                                -webkit-nbsp-mode: space;
                                -webkit-line-break: after-white-space"><span
                                  class="Apple-style-span"
                                  style="WHITE-SPACE: normal;
                                  BORDER-COLLAPSE: separate;
                                  TEXT-TRANSFORM: none; WORD-SPACING:
                                  0px; FONT: medium helvetica; ORPHANS:
                                  2; WIDOWS: 2; LETTER-SPACING: normal;
                                  TEXT-INDENT: 0px;
                                  -webkit-border-horizontal-spacing:
                                  0px; -webkit-border-vertical-spacing:
                                  0px;
                                  -webkit-text-decorations-in-effect:
                                  none; -webkit-text-size-adjust: auto;
                                  -webkit-text-stroke-width: 0px"><span
                                    class="Apple-style-span"
                                    style="WHITE-SPACE: normal;
                                    BORDER-COLLAPSE: separate;
                                    TEXT-TRANSFORM: none; WORD-SPACING:
                                    0px; FONT: medium helvetica;
                                    ORPHANS: 2; WIDOWS: 2;
                                    LETTER-SPACING: normal; TEXT-INDENT:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px">
                                    <div style="WORD-WRAP: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space"><span
                                        class="Apple-style-span"
                                        style="WHITE-SPACE: normal;
                                        BORDER-COLLAPSE: separate;
                                        TEXT-TRANSFORM: none;
                                        WORD-SPACING: 0px; FONT: medium
                                        helvetica; ORPHANS: 2; WIDOWS:
                                        2; LETTER-SPACING: normal;
                                        TEXT-INDENT: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px">
                                        <div style="WORD-WRAP:
                                          break-word; -webkit-nbsp-mode:
                                          space; -webkit-line-break:
                                          after-white-space"><span
                                            class="Apple-style-span"
                                            style="FONT-SIZE: 12px"><b><i>****************************************************************</i></b></span><span
                                            class="Apple-style-span"
                                            style="WHITE-SPACE: normal;
                                            BORDER-COLLAPSE: separate;
                                            TEXT-TRANSFORM: none;
                                            WORD-SPACING: 0px; FONT:
                                            medium helvetica; ORPHANS:
                                            2; WIDOWS: 2;
                                            LETTER-SPACING: normal;
                                            TEXT-INDENT: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px">
                                            <div style="WORD-WRAP:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space"><span
                                                class="Apple-style-span"
                                                style="FONT-FAMILY:
                                                helvetica; FONT-VARIANT:
                                                normal; WHITE-SPACE:
                                                normal; BORDER-COLLAPSE:
                                                separate;
                                                TEXT-TRANSFORM: none;
                                                WORD-SPACING: 0px;
                                                ORPHANS: 2; WIDOWS: 2;
                                                LETTER-SPACING: normal;
                                                LINE-HEIGHT: normal;
                                                TEXT-INDENT: 0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px">
                                                <div style="WORD-WRAP:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                    normal; WHITE-SPACE:
                                                    normal;
                                                    BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; WORD-SPACING:
                                                    0px; ORPHANS: 2;
                                                    WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; LINE-HEIGHT:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px">
                                                    <div
                                                      style="WORD-WRAP:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                        normal;
                                                        WHITE-SPACE:
                                                        normal;
                                                        BORDER-COLLAPSE:
                                                        separate;
                                                        TEXT-TRANSFORM:
                                                        none;
                                                        WORD-SPACING:
                                                        0px; ORPHANS: 2;
                                                        WIDOWS: 2;
                                                        LETTER-SPACING:
                                                        normal;
                                                        LINE-HEIGHT:
                                                        normal;
                                                        TEXT-INDENT:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px">
                                                        <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span><b><i><span
                                                    class="Apple-style-span"
                                                    style="FONT-SIZE:
                                                    12px"><a
                                                      href="http://www.mgexperience.net/member/bachldrs"
moz-do-not-send="true">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                                class="Apple-style-span"
                                                style="FONT-FAMILY:
                                                helvetica; FONT-VARIANT:
                                                normal; WHITE-SPACE:
                                                normal; BORDER-COLLAPSE:
                                                separate;
                                                TEXT-TRANSFORM: none;
                                                WORD-SPACING: 0px;
                                                ORPHANS: 2; WIDOWS: 2;
                                                LETTER-SPACING: normal;
                                                LINE-HEIGHT: normal;
                                                TEXT-INDENT: 0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px">
                                                <div style="WORD-WRAP:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                    normal; WHITE-SPACE:
                                                    normal;
                                                    BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; WORD-SPACING:
                                                    0px; ORPHANS: 2;
                                                    WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; LINE-HEIGHT:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px">
                                                    <div
                                                      style="WORD-WRAP:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                        normal;
                                                        WHITE-SPACE:
                                                        normal;
                                                        BORDER-COLLAPSE:
                                                        separate;
                                                        TEXT-TRANSFORM:
                                                        none;
                                                        WORD-SPACING:
                                                        0px; ORPHANS: 2;
                                                        WIDOWS: 2;
                                                        LETTER-SPACING:
                                                        normal;
                                                        LINE-HEIGHT:
                                                        normal;
                                                        TEXT-INDENT:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px">
                                                        <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></span></div>
                            </span></span></div>
                        <div>&nbsp;</div>
                        <div>
                          <div>On Dec 6, 2013, at 12:51 PM, John Perkins
                            wrote:</div>
                          <br class="Apple-interchange-newline">
                          <blockquote type="cite">
                            <div text="#000000" bgcolor="#FFFFFF">
                              <div class="moz-cite-prefix">Rick and
                                Allen:<br>
                                &nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I
                                could reproduce the wiring diagram in
                                Visio and color the wires in as correct
                                a color as Visio will allow.&nbsp; Then
                                output it as a PDF file that anyone
                                could print on either 8.5 by 11 or 11 by
                                17 paper.&nbsp; We could even use this to fix
                                the problem with the wiper motor wiring
                                that is in the factory shop manual.<br>
                                &nbsp;&nbsp;&nbsp; Perkins<br>
                                <br>
                                On 12/6/2013 11:07 AM, Richard Greenberg
                                wrote:<br>
                              </div>
                              <blockquote
                                cite="mid:[email-masked]"
                                type="cite">
                                <div>Allen et al.,</div>
                                <div>&nbsp;</div>
                                <div>Regarding (1):&nbsp; I would be happy to
                                  scan the wiring diagrams from the shop
                                  manual.&nbsp; My scanner is a cheap hp
                                  printer, but it could produce a
                                  workable digital image.&nbsp; Then anyone
                                  could print and laminate their own
                                  from the digital file.&nbsp; </div>
                                <div>&nbsp;</div>
                                <div>If you want an artistic version,
                                  suitable for framing, you might want
                                  to use a better scanner though.</div>
                                <div>&nbsp;</div>
                                <div>Let me know if you want a digital
                                  scan.</div>
                                <div>&nbsp;</div>
                                <div>--Rick</div>
                                <div>&nbsp;</div>
                                <div>
                                  <div>On Dec 5, 2013, at 11:28 PM,
                                    Allen Bachelder wrote:</div>
                                  <br class="Apple-interchange-newline">
                                  <blockquote type="cite">
                                    <div style="WORD-WRAP: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space">In a recent
                                      phone conversation with one of our
                                      own, two concerns arose which I
                                      promised to address about a week
                                      ago.&nbsp; I apologize for the delay,
                                      but my past week has been
                                      memorable for its interruptions.&nbsp;&nbsp;
                                      <div>&nbsp;</div>
                                      <div>Two questions:</div>
                                      <blockquote
                                        class="webkit-indent-blockquote"
                                        style="BORDER-TOP: medium none;
                                        BORDER-RIGHT: medium none;
                                        BORDER-BOTTOM: medium none;
                                        PADDING-BOTTOM: 0px;
                                        PADDING-TOP: 0px; PADDING-LEFT:
                                        0px; MARGIN: 0px 0px 0px 40px;
                                        BORDER-LEFT: medium none;
                                        PADDING-RIGHT: 0px">
                                        <div>1.)&nbsp; Is there somebody in
                                          our noble band who either
                                          could or would be interested
                                          in making up enlarged wiring
                                          diagrams for the Magnette. I
                                          know there are at least four
                                          of them, and maybe some
                                          choices would have to be made,
                                          but did somebody volunteer
                                          that they could provide an 11
                                          X 17 wiring diagram copy
                                          either laminated or suitable
                                          for lamination? If you are not
                                          such a person but have access
                                          to equipment that could
                                          produce same, for a PRICE of
                                          course, I can guaranty you
                                          sales of two of these from the
                                          get-go.&nbsp; I know we discussed
                                          this at some time but cannot
                                          recall how we left it.</div>
                                        <div>&nbsp;</div>
                                        <div>2.) We also focused on a
                                          windscreen thread a year or
                                          two ago, and somebody found
                                          that Pilkington (?name?) had a
                                          US distribution center
                                          (somewhere in Ohio?) from
                                          which we might be able to
                                          expect a supply of new
                                          windscreens.&nbsp; Is there a
                                          follow-up story here? There
                                          are those of us who either
                                          need one or would buy one as a
                                          spare should they become
                                          available.&nbsp; Once again, any
                                          new information about this
                                          would certainly be welcome.&nbsp; I
                                          know the nightmare Steve
                                          Hanegan went through to land a
                                          shipment of windscreens and
                                          rear Varitone glasses here in
                                          the US of A.&nbsp; I suspect a good
                                          many of those of us of the
                                          Varitone persuasion would be
                                          cheered to find a stash of
                                          these bits available in North
                                          America, but I wouldn't wish
                                          this task on Steve again for
                                          anything.&nbsp; So... can anybody
                                          report anything new on this
                                          concern?</div>
                                        <div>&nbsp;</div>
                                      </blockquote>
                                      Many thanks to anybody who can
                                      contribute to this conversation!
                                      <div>&nbsp;</div>
                                      <div>Holiday Cheers,</div>
                                      <div>Allen<br>
                                        <div>
                                          <div><span
                                              class="Apple-style-span"
                                              style="WHITE-SPACE:
                                              normal; BORDER-COLLAPSE:
                                              separate; TEXT-TRANSFORM:
                                              none; WORD-SPACING: 0px;
                                              FONT: medium helvetica;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px"><span
                                                class="Apple-style-span"
                                                style="WHITE-SPACE:
                                                normal; BORDER-COLLAPSE:
                                                separate;
                                                TEXT-TRANSFORM: none;
                                                WORD-SPACING: 0px; FONT:
                                                medium helvetica;
                                                ORPHANS: 2; WIDOWS: 2;
                                                LETTER-SPACING: normal;
                                                TEXT-INDENT: 0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px">
                                                <div style="WORD-WRAP:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space"><span
class="Apple-style-span" style="WHITE-SPACE: normal; BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; WORD-SPACING:
                                                    0px; FONT: medium
                                                    helvetica; ORPHANS:
                                                    2; WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px"><span
                                                      class="Apple-style-span"
                                                      style="WHITE-SPACE:
                                                      normal;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none;
                                                      WORD-SPACING: 0px;
                                                      FONT: medium
                                                      helvetica;
                                                      ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; FONT:
                                                          medium
                                                          helvetica;
                                                          ORPHANS: 2;
                                                          WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-SIZE:
                                                          12px"><b><i>****************************************************************</i></b></span><span
class="Apple-style-span" style="WHITE-SPACE: normal; BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; FONT:
                                                          medium
                                                          helvetica;
                                                          ORPHANS: 2;
                                                          WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span><b><i><span
class="Apple-style-span" style="FONT-SIZE: 12px"><a
                                                          href="http://www.mgexperience.net/member/bachldrs"
moz-do-not-send="true">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none;
                                                          WORD-SPACING:
                                                          0px; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></span></div>
                                              </span></span></div>
                                          <div>&nbsp;</div>
                                        </div>
                                      </div>
                                    </div>
_______________________________________________<br>
                                    Zmagnette mailing list<br>
                                    <br>
                                    Donate: <a
                                      href="http://www.team.net/donate.html"
                                      moz-do-not-send="true">http://www.team.net/donate.html</a><br>
                                    Archive: <a
                                      href="http://www.team.net/archive"
                                      moz-do-not-send="true">http://www.team.net/archive</a><br>
                                    Forums: <a
                                      href="http://www.team.net/forums"
                                      moz-do-not-send="true">http://www.team.net/forums</a><br>
                                    Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]"
                                      moz-do-not-send="true">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                                    <br>
                                  </blockquote>
                                </div>
                                <br>
                                <br>
                                <fieldset class="mimeAttachmentHeader"></fieldset>
                                <br>
                                <pre wrap="">_______________________________________________
Zmagnette mailing list

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive" moz-do-not-send="true">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums" moz-do-not-send="true">http://www.team.net/forums</a>

</pre>
                              </blockquote>
                              <br>
                            </div>
_______________________________________________<br>
                            Zmagnette mailing list<br>
                            <br>
                            Donate: <a
                              href="http://www.team.net/donate.html"
                              moz-do-not-send="true">http://www.team.net/donate.html</a><br>
                            Archive: <a
                              href="http://www.team.net/archive"
                              moz-do-not-send="true">http://www.team.net/archive</a><br>
                            Forums: <a
                              href="http://www.team.net/forums"
                              moz-do-not-send="true">http://www.team.net/forums</a><br>
                            Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]"
                              moz-do-not-send="true">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                            <br>
                          </blockquote>
                        </div>
                        <div>&nbsp;</div>
                      </div>
                      <br>
                      <fieldset class="mimeAttachmentHeader"></fieldset>
                      <br>
                      <pre wrap="">_______________________________________________
Zmagnette mailing list

</pre>
                    </blockquote>
                    <br>
                  </div>
            <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------010809000604010702050705--

--===============1201511394==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1201511394==--

---

From: Ed Sass <[email-masked]>
Date: Sat, 7 Dec 2013 16:29:01 +0000

--===============0350696624==
Content-Language: en-US
	boundary="_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_";
	type="multipart/alternative"

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
	boundary="_000_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_"

--_000_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Transfer-Encoding: quoted-printable

Hi Steve,

I like your idea.  Put me in for one.

Ed Sass

Edward Sass
Technical Training Specialist

accreditation. education. innovation.   ISO 9001:2008

9881 Broken Land Parkway | Suite 200 | Columbia, MD 21046
Phone (800) 981-9883 | Fax (410) 381-8611
www.cola.org<http://www.cola.org>       [Facebook] <http://www.facebook.com=
/#!/COLAorg>         [Twitter] <http://twitter.com/COLAAccredit>

We encourage you to provide feedback to help us improve our services. To pa=
rticipate simply fill out our Customer Service Evaluation Survey<http://www=
.cola.org/?page_id=3D527><http://www.cola.org/?page_id=3D541>

CONFIDENTIALITY NOTICE: This email and attachments may contain privileged a=
nd confidential information protected from disclosure. If you are not the i=
ntended recipient (even if the e-mail address above is yours) you may not u=
se, copy, or distribute it. If you have received this by mistake, please no=
tify us by return e-mail and delete. Thank you.

From: [email-masked] [mailto:[email-masked]=
.net] On Behalf Of Steve Hanegan
Sent: Friday, December 06, 2013 8:58 PM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

I Concur with Mr. Kirby! Even $5 makes this an outstanding deal... (MUCH ch=
eaper than therapy!)

The actual size of the paper is 16" x 24". I first made a clear (tweaking t=
he contrast & brightness a wee bit) B/W copy on my home printer/copier then=
 taped a copy of the wiring key to the top, then off to FedEx Office/Kinko'=
s (I wish...) to enlarge 150% and laminate both sides. This whole process c=
ost about $11 as I recall. It is clear enough to read easily yet small enou=
gh to be taped to one door of my wall cabinets. The advantages are that A) =
it is big enough to see, B) you can easily trace each circuit as you are wo=
rking on it with a dry erase marker of your choice, then wipe it right off =
as you have completed the circuit, and C) the wire color codes are right up=
 from the schematic and it is very easy to just shift your eyes a bit to se=
e which wire color you are working with. For the one I did on my  GT also h=
as the numerical key of components/diagram numbers attached to the bottom a=
nd it is 3' x 4', attached to the inside of my garage door. The one for the=
 GT cost about $20 all in.

As an ex-draughtsman (with schematic experience), I would caution anyone tr=
ying to re-draw this schematic to make sure that ALL information (such as t=
erminal designations) are caught and transferred accurately. We used to hav=
e this thing called "draftsman's humor" that would cause us to put some sne=
aky bit of detail into the drawing that would identify us (as artists) to t=
hose with enough savvy to catch and appreciate the included quirks. And the=
se drawings are of an age and origin that would absolutely guarantee that t=
hey were the product of one man on a drafting table with ink pen on mylar f=
or durability... and thus created by talented hand by an unsung artist - wi=
th a sense of humor (we would hope)!

That being said, I would be more than happy to take my drawing, update the =
wiring of the wiper motor (as seen correctly in the MGA 1600 Mk II schemati=
c) and include both the red (#41) wire that feeds the light on the clock an=
d the (#40) Brown with black trace wire that controls the interior light fr=
om the front door switches, and supply them to anyone on request for cost. =
Both of these details (though sadly not the correction of the wiring for th=
e self parking wiper motor) are shown correctly on page N.20 of the Magnett=
e Issue 2 (8324-5/57) copy of AKD573 WSM as being for LHD (With flashing in=
dicators - commencing car ZB18577)

Steve H.

[email-masked]>> wrote:

I won't pay $2.00.  That is ridiculous!  I would gladly pay $5.00 however, =
as the joy of having it in color is PRICELESS!  My choice would be 11 x 17 =
or 12 x 18 . . . in that range.  Bigger OK, smaller no.  I've done the wiri=
ng on a couple of cars, and can't 'splain strongly enuf how very helpful a =
good, readable, color-coded schematic is.  Maybe its cuz I'm not the electr=
onic genius that some of you are, but a good, readable schematic has gotten=
 me through a couple of times, with no fires or shorts.

#2SteveK
----- Original Message -----
am.net>

Allen:
    The longest time for me to build the wiring diagram in Visio is the tim=
e to build the icons for the various components to look as much like the or=
iginal diagram as possible.  Would $2.00 a copy for PDFs be too much?  That=
 way people who want to print it can take the PDF to their nearest Kinko's =
and those who like to use a PC or tablet could use it electronically.  Also=
, I will need some input about what size most folks would want it to be for=
 printing and the corrections that need to made.  I know about the wiper mo=
tor, and I'll check about the clock when I get home tonight, are there any =
more problems?
    Perkins

I think your idea sounds like a plan, but I also think you should be paid f=
or your time and effort.  If you could hang a price tag on the completed it=
em, perhaps we could price it out and have folks receive the PDF file once =
they're paid, or maybe there are a handful of us on the list who just want =
to kick in enough that you would be comfortable distributing it to all.  Wh=
at works for you?

Thanks!
Allen
****************************************************************
Allen & Florrie Bachelder       =3Diii=3D<
Spring Creek Home for Wayward MGs
'57 ZB, '65 B, '69 C/GT, '73 B/GT
North Street, MI 48049, USA
http://www.mgexperience.net/member/bachldrs<http://cp.mcafee.com/d/k-Kr43qb=
bPz9EVKqenQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y=
01dLW_GuFLZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4SCUrKrKr0=
1aAv3RLzbUm_wryLGAfzx3r4PQ8QdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0=
Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdPzYTGbqp>
****************************************************************

Rick and Allen:
    As I'm sitting in hotel rooms, I could reproduce the wiring diagram in =
Visio and color the wires in as correct a color as Visio will allow.  Then =
output it as a PDF file that anyone could print on either 8.5 by 11 or 11 b=
y 17 paper.  We could even use this to fix the problem with the wiper motor=
 wiring that is in the factory shop manual.
    Perkins

Regarding (1):  I would be happy to scan the wiring diagrams from the shop =
manual.  My scanner is a cheap hp printer, but it could produce a workable =
digital image.  Then anyone could print and laminate their own from the dig=
ital file.

If you want an artistic version, suitable for framing, you might want to us=
e a better scanner though.

--Rick

In a recent phone conversation with one of our own, two concerns arose whic=
h I promised to address about a week ago.  I apologize for the delay, but m=
y past week has been memorable for its interruptions.

Two questions:
1.)  Is there somebody in our noble band who either could or would be inter=
ested in making up enlarged wiring diagrams for the Magnette. I know there =
are at least four of them, and maybe some choices would have to be made, bu=
t did somebody volunteer that they could provide an 11 X 17 wiring diagram =
copy either laminated or suitable for lamination? If you are not such a per=
son but have access to equipment that could produce same, for a PRICE of co=
urse, I can guaranty you sales of two of these from the get-go.  I know we =
discussed this at some time but cannot recall how we left it.

2.) We also focused on a windscreen thread a year or two ago, and somebody =
found that Pilkington (?name?) had a US distribution center (somewhere in O=
hio?) from which we might be able to expect a supply of new windscreens.  I=
s there a follow-up story here? There are those of us who either need one o=
r would buy one as a spare should they become available.  Once again, any n=
ew information about this would certainly be welcome.  I know the nightmare=
 Steve Hanegan went through to land a shipment of windscreens and rear Vari=
tone glasses here in the US of A.  I suspect a good many of those of us of =
the Varitone persuasion would be cheered to find a stash of these bits avai=
lable in North America, but I wouldn't wish this task on Steve again for an=
ything.  So... can anybody report anything new on this concern?

Holiday Cheers,
Allen
****************************************************************
Allen & Florrie Bachelder       =3Diii=3D<
Spring Creek Home for Wayward MGs
'57 ZB, '65 B, '69 C/GT, '73 B/GT
North Street, MI 48049, USA
http://www.mgexperience.net/member/bachldrs<http://cp.mcafee.com/d/FZsS86Qm=
nD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU=
02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqpJdMTsTsS0=
2l8-7Hv6nMJ_0T5vl8v726S9DEhEr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1=
aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr6Aka>
****************************************************************

6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02=
rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jr9JdMTsTsS02D=
-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza=
14Qg8iQz7lq6y3o86y0Na25bh_UkdTdzALKOgJfM-zD>
Archive: http://www.team.net/archive<http://cp.mcafee.com/d/avndzgOd6QmnD6j=
hPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rv=
R_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jr1JdMTsTsS02D-G=
Y3sSdyszfCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq=
849qhzGJ3h1I43h0oB12BE_Ya6XCVliyE5Suo8Oe>
erCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-=
LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrvdFK6XCXCM0k_Rn=
wrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg=
8iQz7lq6y3o86y0Na25bh_UkdTd_DiJPddT1-U>
[email-masked]<http://cp.mcafee.com/d/avndzgOd21J5BVNAQsTd7bW9KVJ6WbzPP=
b3b1J6WbzPPbX3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKq=
euLsKyqem7Kjd78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSUrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDa=
IaoaaWh1I_Mz7_wg-9457H7ZIp2BorTEdCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6=
y0QJwiHF46PYQKCy01phB0yq849qhzGJ3h1I43h0oB12BE_Ya6XCTG9uGby2WDIu>

Zmagnette mailing list

ecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM0=
4S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CNNJdMTsTsS02=
D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oz=
a14Qg8iQz7lq6y3o86y0Na25bh_UkdTdEtSjSLtn>

Archive: http://www.team.net/archive<http://cp.mcafee.com/d/2DRPow71MwcCQmn=
D6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU0=
2rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jrNJdMTsTsS02=
D-GY3sSdyszfCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB=
0yq849qhzGJ3h1I43h0oB12BE_Ya6XCVg0FJJT717nS>

qenQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_G=
uFLZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FIQsCQT3tPtPo0avWHM=
dNSImRq6Nhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq84=
9qhzGJ3h1I43h0oB12BE_Ya6XCUQuRQseG>

attglobal.net<http://cp.mcafee.com/d/5fHCN8g43qbbPz9EVKqenQjtPqdQn7DCm6m3qd=
Qn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOCPsQsZuVt4=
QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ6VJdMTsTsS03RKtg_F_GL0T1dnoplqsGMFwEH=
F46P_34vxoC2JDcyvkxF_0QSaaWh1I_bAaJMJZ0lHsWx_j_lu1FJ5eUUsqejobZ8Qg6BI2lt8wS=
vCBQQg0bacE4jh0xbictlEq8dwwq834E8kJ7_xgTsT_UN9QZ8vXAj>

ILecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDX=
M04S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQkjqrxKVKV=
I05fZlU6Uxm6P_wsr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq80=
5B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr1eZYn53N>
Archive: http://www.team.net/archive<http://cp.mcafee.com/d/avndzgs839J5BVN=
AQsTd7bW9KVJ6WbzPPb3b1J6WbzPPbX3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00C=
TZvRfkT-LO9EVpjpKqeuLsKyqem7Kjd78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSyCrjsdTdTdw0F=
_GL0TdzoD8PVIklQy3p-n8lrxrW0HmVR3-D-GY3jqatNMUQsCMnWhEwdbo4GWh1I_dbFEw0mkpg=
8Cy12mAoWHgQgr10Qg69ggFqf_2xKVL8S6d24h0nhp>
rCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-L=
WDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrhpdFK6XCXCM0k_Rn=
wrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg=
8iQz7lq6y3o86y0Na25bh_UkdTdIh3j>
[email-masked]<http://cp.mcafee.com/d/avndxMw92hJ5BVNAQsTd7bW9KVJ6WbzPPb3b1J=
6WbzPPbX3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsK=
yqem7Kjd78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSyMrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDaIaoa=
aWh1I_MxJypW4q0FuSQDMddyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dD=
VFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdEVMsd4gw>

Zmagnette mailing list

ecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM0=
4S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnPqrxKVKVI0=
5fZlU6Uxm6P_wsr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B=
6k29EwgBF6eGQd46Mgd41yk4amz_MErKrj7bz4Kp_UC>

Archive: http://www.team.net/archive<http://cp.mcafee.com/d/5fHCNESyOYUOqer=
CzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LW=
DGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrhsdFK6XCXCM0k_Rnw=
rCNIjApYSaaWh1I_bAaJMJZ0lHsWx_j_lu1FJ5eUUsqejobZ8Qg6BI2lt8wSvCBQQg0bacE4jh0=
xbictlEq8dwwq834E8kJ7_xgTsTSWrN3SkQulp>

nQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuF=
LZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4srjsdTdTdw0F_GL0T7=
qNrlEr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF=
6eGQd46Mgd41yk4amz_MErKrGdBT>

attglobal.net<http://cp.mcafee.com/d/1jWVIi6hAedEILecCzCVEVvhdTdEThsuupopod=
EThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7bardPhPRXB=
QjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnzqrxKVKVI07HsWx_j_lu1K2qKMOGQVlxj1=
hni8dD-68_2Nc5rep4-F3j-1FIklQy3p-n8lrxrW0HmVR3-D-GY3jqatNMUQsCMnWhEwdbo4GWh=
1I_dbFEw0mkpg8Cy12mAoWHgQgr10Qg69ggFqf_2xKVLneH4IYMb0Hm>

________________________________

OqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00j=
r-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrhd79JdMTsTsS0=
2D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402O=
za14Qg8iQz7lq6y3o86y0Na25bh_UkdTdBrLPnEvoTyv>
Archive: http://www.team.net/archive<http://cp.mcafee.com/d/5fHCMUg41EidEIL=
ecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM0=
4S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQXCQT3tPtPo0=
avWHMdPoS9Oc-r55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6=
k29EwgBF6eGQd46Mgd41yk4amz_MErKrhtMGa6ws>
qerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr=
-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrjhdFK6XCXCM0k_=
RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14=
Qg8iQz7lq6y3o86y0Na25bh_UkdTd-fXYYk1_>
[email-masked]<http://cp.mcafee.com/d/2DRPoscz8Q86QmnD6jhPsQsLECXCQrEKffcIcI6Qr=
EKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9=
EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqqpJdMTsTsS03RKtg_F_GL0T1dnoplqsGMFwEH=
F46P_a5ph85AQrwGRg_wqr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfP=
iWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKrCVamUZt>
_______________________________________________
Zmagnette mailing list

QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRj=
ZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqr9JdMTsT=
sS02D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd4=
02Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdHHw-wIul>
Archive: http://www.team.net/archive<http://cp.mcafee.com/d/2DRPos920Orhpus=
pd7dPhO-yrKrhKyUYYOMOMrhKyUYYO-MYrhKyUYYOMO-rhKyZtCXb31LWriwaJk_u00CXlfTw09=
J_nZjRd_HYyqemkSrCzDHTbECzBxXAPhOed7b3b_bnhIyyHsQsIYG7DR8OJMddFI6QT3tPtPo0a=
vWHMdPoS9Oc-r55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k=
29EwgBF6eGQd46Mgd41yk4amz_MErKr1xTy>
BZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDG=
r_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrjvdFK6XCXCM0k_Rnwrz=
JoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQ=
z7lq6y3o86y0Na25bh_UkdTd-EmL>
etterwitnesses.com<http://cp.mcafee.com/d/2DRPoArhpuspd7dPhO-yrKrhKyUYYOMOM=
rhKyUYYO-MYrhKyUYYOMO-rhKyZtCXb31LWriwaJk_u00CXlfTw09J_nZjRd_HYyqemkSrCzDHT=
bECzBxXAPhOed7b3b_bnhIyyHsQsIYG7DR8OJMddFK6QT3tPtPo0fmVR3-D-GY3s4RtxBlFOH2C=
2yKAgrfYFfPfwExYV_4NasfFjWsKr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1=
aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKryxXYmZI>

--_000_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 14 (filtered medium)">
<!--[if !mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:Helvetica;
	panose-1:2 11 6 4 2 2 2 2 2 4;}
@font-face
	{font-family:Helvetica;
	panose-1:2 11 6 4 2 2 2 2 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";}
span.xapple-converted-space
	{mso-style-name:x_apple-converted-space;}
span.xapple-style-span
	{mso-style-name:x_apple-style-span;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";}
span.EmailStyle23
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;
	font-weight:normal;
	font-style:normal;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"blue" vlink=3D"purple">
<div class=3D"WordSection1">
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D">Hi Steve,<o:p></o:p></spa=
n></p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D"><o:p>&nbsp;</o:p></span><=
/p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D">I like your idea.&nbsp; P=
ut me in for one.<o:p></o:p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D"><o:p>&nbsp;</o:p></span><=
/p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D">Ed Sass<o:p></o:p></span>=
</p>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1F497D"><o:p>&nbsp;</o:p></span><=
/p>
<p><span style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Arial','sans-serif'; COLOR=
: #666666; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-=
latin; mso-ansi-language: EN-US; mso-fareast-language: EN-US; mso-bidi-lang=
uage: AR-SA"><span><strong>Edward
 Sass<br>
</strong></span><em><span style=3D"FONT-SIZE: 10pt; FONT-FAMILY: 'Arial','s=
ans-serif'; COLOR: #666666; mso-fareast-font-family: Calibri; mso-fareast-t=
heme-font: minor-latin; mso-ansi-language: EN-US; mso-fareast-language: EN-=
US; mso-bidi-language: AR-SA">Technical
 Training Specialist</span></em></span></p>
<table style=3D"HEIGHT: 252px; WIDTH: 504px" cellspacing=3D"0" cellpadding=
=3D"0" width=3D"504" border=3D"0">
<tbody>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td valign=3D"bottom"><img src=3D"cid:logo9664f4" width=3D"102" height=3D"3=
2"></td>
<td valign=3D"bottom">
<table cellspacing=3D"0" cellpadding=3D"0" border=3D"0">
<tbody>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td valign=3D"bottom" align=3D"center"><font color=3D"#023e72" size=3D"3" f=
ace=3D"Arial, Helvetica, sans-serif">accreditation. education. innovation.<=
/font></td>
<td valign=3D"bottom" align=3D"right"><font color=3D"#666666" size=3D"2" fa=
ce=3D"Arial, Helvetica, sans-serif">ISO 9001:2008</font></td>
</tr>
<tr>
<td><font size=3D"2" face=3D"Arial, Helvetica, sans-serif"><img src=3D"cid:=
spacer120f89a" width=3D"280" height=3D"2"></font></td>
<td><font size=3D"2" face=3D"Arial, Helvetica, sans-serif"><img src=3D"cid:=
spacer1bb69a2" width=3D"118" height=3D"2"></font></td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td colspan=3D"2"><img src=3D"cid:spacer10c8f36" width=3D"1" height=3D"5"><=
/td>
</tr>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td style=3D"HEIGHT: 94px; BORDER-BOTTOM: #4f86bc 1px solid; PADDING-BOTTOM=
: 15px" colspan=3D"2">
<font size=3D"2" face=3D"Arial, Helvetica, sans-serif">9881 Broken Land Par=
kway | Suite 200 | Columbia, MD 21046<br>
Phone <span class=3D"baec5a81-e4d6-4674-97f3-e9220f0136c1" style=3D"WHITE-S=
PACE: nowrap">
(800) 981-9883</span> | Fax <span class=3D"baec5a81-e4d6-4674-97f3-e9220f01=
36c1" style=3D"WHITE-SPACE: nowrap">
(410) 381-8611</span></font>
<table cellspacing=3D"0" cellpadding=3D"0" width=3D"500" border=3D"0">
<tbody>
<tr>
<td><img src=3D"cid:spacer1feb9d1" width=3D"296" height=3D"10"></td>
<td><img src=3D"cid:spacer1319ab0" width=3D"110" height=3D"2"></td>
<td><img src=3D"cid:spacer12d66f9" width=3D"94" height=3D"2"></td>
</tr>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td valign=3D"bottom"><font size=3D"2" face=3D"Arial, Helvetica, sans-serif=
"><strong><a href=3D"http://www.cola.org"><font color=3D"#56a1d8" size=3D"3=
">www.cola.org</font></a></strong></font></td>
<td valign=3D"bottom"><a href=3D"http://www.facebook.com/#!/COLAorg"><img b=
order=3D"0" alt=3D"Facebook" src=3D"cid:facebook_logo94f382" width=3D"92" h=
eight=3D"18"></a></td>
<td valign=3D"bottom"><a href=3D"http://twitter.com/COLAAccredit"><img bord=
er=3D"0" alt=3D"Twitter" src=3D"cid:twitter_logo2630c1" width=3D"87" height=
=3D"18"></a></td>
</tr>
</tbody>
</table>
<p style=3D"MARGIN: 0in 0in 0pt"><b><span style=3D"FONT-SIZE: 10pt; FONT-FA=
MILY: 'Arial','sans-serif'; TEXT-TRANSFORM: uppercase; COLOR: #555555"></sp=
an></b>&nbsp;</p>
</td>
</tr>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; WIDTH: 1px; BORDER-LEFT-COLOR: ">
<td style=3D"PADDING-TOP: 11px" colspan=3D"2"><font color=3D"black" size=3D=
"2" face=3D"Arial"><span style=3D"FONT-SIZE: 10pt; FONT-FAMILY: 'Arial','sa=
ns-serif'; COLOR: black">
<p style=3D"MARGIN: 0in 0in 0pt"></span></font><font color=3D"black" size=
=3D"2" face=3D"Arial"><span style=3D"FONT-SIZE: 10pt; FONT-FAMILY: 'Arial',=
'sans-serif'; COLOR: black">We encourage you to provide feedback to help us=
 improve our services. To participate simply
 fill out our <a href=3D"http://www.cola.org/?page_id=3D527"><font color=3D=
"#0000ff">Customer Service Evaluation Survey</font></a><a href=3D"http://ww=
w.cola.org/?page_id=3D541"></span></font></p>
</a></td>
</tr>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td colspan=3D"2"><img src=3D"cid:bar6ad328" width=3D"500" height=3D"35"></=
td>
</tr>
<tr style=3D"BORDER-TOP-COLOR: ; COLOR: ; BORDER-BOTTOM-COLOR: ; TEXT-DECOR=
ATION: ; BORDER-RIGHT-COLOR: ; BORDER-LEFT-COLOR: ">
<td colspan=3D"2"><font color=3D"#666666" size=3D"1" face=3D"Arial, Helveti=
ca, sans-serif">CONFIDENTIALITY NOTICE: This email and attachments may cont=
ain privileged and confidential information protected from disclosure. If y=
ou are not the intended recipient (even
 if the e-mail address above is yours) you may not use, copy, or distribute=
 it. If you have received this by mistake, please notify us by return e-mai=
l and delete. Thank you.</font></td>
</tr>
</tbody>
</table>
<p></p>
<br>
<div>
<div style=3D"border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in">
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Tahoma&quot;,&quot;sans-serif&quot;">From:</span></b><span style=3D"font-s=
ize:10.0pt;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;"> zmagnett=
[email-masked] [mailto:[email-masked]]
<b>On Behalf Of </b>Steve Hanegan<br>
<b>Sent:</b> Friday, December 06, 2013 8:58 PM<br>
<b>To:</b> List for the Z Magnette Group - North America<br>
<b>Subject:</b> Re: [Zmagnette] Wiring diagrams and windscreens<o:p></o:p><=
/span></p>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div>
<p class=3D"MsoNormal">I Concur with Mr. Kirby! Even $5 makes this an outst=
anding deal... (MUCH cheaper than therapy!)
<o:p></o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">This is what I did with mine:<o:p></o:p></p>
</div>
</div>
<div>
<p class=3D"MsoNormal"><img width=3D"240" height=3D"320" id=3D"_x0000_i1025=
" src=3D"cid:[email-masked]"><o:p></o:p></p>
</div>
<div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">The actual size of the paper is 16&quot; x 24&quot;.=
 I first made a clear (tweaking the contrast &amp; brightness a wee bit) B/=
W copy on my home printer/copier then taped a copy of the wiring key to the=
 top, then off to FedEx Office/Kinko's (I wish...)
 to enlarge 150% and laminate both sides. This whole process cost about $11=
 as I recall. It is clear enough to read easily yet small enough to be tape=
d to one door of my wall cabinets. The advantages are that A) it is big eno=
ugh to see, B) you can easily trace
 each circuit as you are working on it with a dry erase marker of your choi=
ce, then wipe it right off as you have completed the circuit, and C) the wi=
re color codes are right up from the schematic and it is very easy to just =
shift your eyes a bit to see which
 wire color you are working with. For the one I did on my &nbsp;GT also has=
 the numerical key of components/diagram numbers attached to the bottom and=
 it is 3' x 4', attached to the inside of my garage door. The one for the G=
T cost about $20 all in.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">As an ex-draughtsman (with schematic experience), I =
would caution anyone trying to re-draw this schematic to make sure that
<i>ALL </i>information (such as terminal designations) are caught and trans=
ferred accurately. We used to have this thing called &quot;draftsman's humo=
r&quot; that would cause us to put some sneaky bit of detail into the drawi=
ng that would identify us (as artists) to
 those with enough savvy to catch and appreciate the included quirks. And t=
hese drawings are of an age and origin that would absolutely guarantee that=
 they were the product of one man on a drafting table with ink pen on mylar=
 for durability... and thus created
 by talented hand by an unsung artist - with a sense of humor (we would hop=
e)!<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">That being said, I would be more than happy to take =
my drawing, update the wiring of the wiper motor (as seen correctly in the =
MGA 1600 Mk II schematic) and include both the red (#41) wire that feeds th=
e light on the clock and the (#40)
 Brown with black trace wire that controls the interior light from the fron=
t door switches, and supply them to anyone on request for cost. Both of the=
se details (though sadly not the correction of the wiring for the self park=
ing wiper motor) are shown correctly
 on page N.20 of the Magnette Issue 2 (8324-5/57) copy of AKD573 WSM as bei=
ng for LHD (With flashing indicators - commencing car ZB18577)<o:p></o:p></=
p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Steve H.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div>
<div>
<p class=3D"MsoNormal">On Dec 6, 2013, at 3:36 PM, &quot;Steve Kirby&quot; =
&lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote:<o=
:p></o:p></p>
</div>
<p class=3D"MsoNormal"><br>
<br>
<o:p></o:p></p>
<div>
<div>
<p class=3D"MsoNormal">I won't pay $2.00.&nbsp; That is ridiculous!&nbsp; I=
 would gladly pay $5.00 however, as the joy of having it in color is PRICEL=
ESS!&nbsp; My choice would be 11 x 17 or 12 x 18 . . . in that range.&nbsp;=
 Bigger OK, smaller no.&nbsp; I've done the wiring on a couple
 of cars, and can't 'splain strongly enuf&nbsp;how very helpful&nbsp;a good=
, readable, color-coded schematic is.&nbsp; Maybe its cuz I'm not the elect=
ronic genius that some of you are, but a good, readable schematic has gotte=
n me through a couple of times, with no fires or
 shorts.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal">&nbsp;<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal">#2SteveK<o:p></o:p></p>
</div>
<blockquote style=3D"border:none;border-left:solid black 1.5pt;padding:0in =
0in 0in 4.0pt;margin-left:3.75pt;margin-top:5.0pt;margin-right:0in;margin-b=
ottom:5.0pt">
<div>
<p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Ar=
ial&quot;,&quot;sans-serif&quot;">----- Original Message -----<o:p></o:p></=
span></p>
</div>
<div>
<p class=3D"MsoNormal" style=3D"background:#E4E4E4"><b><span style=3D"font-=
size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">From:</sp=
an></b><span class=3D"xapple-converted-space"><span style=3D"font-size:10.0=
pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">&nbsp;</span></spa=
n><span style=3D"font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-=
serif&quot;"><a href=3D"mailto:[email-masked]" title=3D"wrench@attglo=
bal.net">John
 Perkins</a><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">To:</span></b><span class=3D"xapple-co=
nverted-space"><span style=3D"font-size:10.0pt;font-family:&quot;Arial&quot=
;,&quot;sans-serif&quot;">&nbsp;</span></span><span style=3D"font-size:10.0=
pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><a href=3D"mailto:=
[email-masked]" title=3D"[email-masked]">List
 for the Z Magnette Group - North America</a><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">Sent:</span></b><span class=3D"xapple-=
converted-space"><span style=3D"font-size:10.0pt;font-family:&quot;Arial&qu=
ot;,&quot;sans-serif&quot;">&nbsp;</span></span><span style=3D"font-size:10=
.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Friday,
 December 06, 2013 1:24 PM<o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">Subject:</span></b><span class=3D"xapp=
le-converted-space"><span style=3D"font-size:10.0pt;font-family:&quot;Arial=
&quot;,&quot;sans-serif&quot;">&nbsp;</span></span><span style=3D"font-size=
:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Re:
 [Zmagnette] Wiring diagrams and windscreens<o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Allen:<br>
&nbsp;&nbsp;&nbsp; The longest time for me to build the wiring diagram in V=
isio is the time to build the icons for the various components to look as m=
uch like the original diagram as possible.&nbsp; Would $2.00 a copy for PDF=
s be too much?&nbsp; That way people who want to print it
 can take the PDF to their nearest Kinko's and those who like to use a PC o=
r tablet could use it electronically.&nbsp; Also, I will need some input ab=
out what size most folks would want it to be for printing and the correctio=
ns that need to made.&nbsp; I know about the
 wiper motor, and I'll check about the clock when I get home tonight, are t=
here any more problems?<br>
&nbsp;&nbsp;&nbsp; Perkins<br>
&nbsp;&nbsp;&nbsp;<span class=3D"xapple-converted-space">&nbsp;</span><br>
On 12/6/2013 1:30 PM, Allen Bachelder wrote:<o:p></o:p></p>
</div>
<blockquote style=3D"margin-top:5.0pt;margin-bottom:5.0pt">
<p class=3D"MsoNormal">Perkins, <o:p></o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">I think your idea sounds like a plan, but I also thi=
nk you should be paid for your time and effort. &nbsp;If you could hang a p=
rice tag on the completed item, perhaps we could price it out and have folk=
s receive the PDF file once they're paid,
 or maybe there are a handful of us on the list who just want to kick in en=
ough that you would be comfortable distributing it to all. &nbsp;What works=
 for you?<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Thanks!<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Allen<o:p></o:p></p>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span style=
=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot=
;">****************************************************************</span><=
/i></b></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;"><o:p></o:p><=
/span></span></p>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">Allen &amp; Florrie Bachelder &n=
bsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size:9.=
0pt"><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">'57 ZB, '65 B, '69 C/GT, '73 B/G=
T</span></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&=
quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">North Street, MI 48049, USA</spa=
n></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,=
&quot;sans-serif&quot;"><o:p></o:p></span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span style=
=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot=
;"><a href=3D"http://cp.mcafee.com/d/k-Kr43qbbPz9EVKqenQjtPqdQn7DCm6m3qdQn7=
DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOCPsQsZuVt4QsI=
fsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4SCUrKrKr01aAv3RLzbUm_wryLGAfzx3r4PQ8Qdy=
yKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3=
o86y0Na25bh_UkdTdPzYTGbqp">http://www.mgexperience.net/member/bachldrs</a><=
/span></i></b></span><span class=3D"xapple-style-span"><span style=3D"font-=
size:13.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt"><o:p></o:p></span></span></p>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><span style=3D"fon=
t-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">****=
************************************************************</span></span><=
o:p></o:p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div>
<div>
<p class=3D"MsoNormal">On Dec 6, 2013, at 12:51 PM, John Perkins wrote:<o:p=
></o:p></p>
</div>
<p class=3D"MsoNormal"><br>
<br>
<o:p></o:p></p>
<div>
<div>
<p class=3D"MsoNormal">Rick and Allen:<br>
&nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce the wir=
ing diagram in Visio and color the wires in as correct a color as Visio wil=
l allow.&nbsp; Then output it as a PDF file that anyone could print on eith=
er 8.5 by 11 or 11 by 17 paper.&nbsp; We could even use this
 to fix the problem with the wiper motor wiring that is in the factory shop=
 manual.<br>
&nbsp;&nbsp;&nbsp; Perkins<br>
<br>
On 12/6/2013 11:07 AM, Richard Greenberg wrote:<o:p></o:p></p>
</div>
<blockquote style=3D"margin-top:5.0pt;margin-bottom:5.0pt">
<div>
<p class=3D"MsoNormal">Allen et al.,<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Regarding (1): &nbsp;I would be happy to scan the wi=
ring diagrams from the shop manual. &nbsp;My scanner is a cheap hp printer,=
 but it could produce a workable digital image. &nbsp;Then anyone could pri=
nt and laminate their own from the digital file.
 &nbsp;<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">If you want an artistic version, suitable for framin=
g, you might want to use a better scanner though.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Let me know if you want a digital scan.<o:p></o:p></=
p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">--Rick<o:p></o:p></p>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div>
<div>
<p class=3D"MsoNormal">On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:<=
o:p></o:p></p>
</div>
<p class=3D"MsoNormal"><br>
<br>
<o:p></o:p></p>
<div>
<p class=3D"MsoNormal">In a recent phone conversation with one of our own, =
two concerns arose which I promised to address about a week ago. &nbsp;I ap=
ologize for the delay, but my past week has been memorable for its interrup=
tions. &nbsp;
<o:p></o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Two questions:<o:p></o:p></p>
</div>
<blockquote style=3D"margin-left:30.0pt;margin-right:0in">
<div>
<p class=3D"MsoNormal">1.) &nbsp;Is there somebody in our noble band who ei=
ther could or would be interested in making up enlarged wiring diagrams for=
 the Magnette. I know there are at least four of them, and maybe some choic=
es would have to be made, but did somebody
 volunteer that they could provide an 11 X 17 wiring diagram copy either la=
minated or suitable for lamination? If you are not such a person but have a=
ccess to equipment that could produce same, for a PRICE of course, I can gu=
aranty you sales of two of these
 from the get-go. &nbsp;I know we discussed this at some time but cannot re=
call how we left it.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">2.) We also focused on a windscreen thread a year or=
 two ago, and somebody found that Pilkington (?name?) had a US distribution=
 center (somewhere in Ohio?) from which we might be able to expect a supply=
 of new windscreens. &nbsp;Is there a follow-up
 story here? There are those of us who either need one or would buy one as =
a spare should they become available. &nbsp;Once again, any new information=
 about this would certainly be welcome. &nbsp;I know the nightmare Steve Ha=
negan went through to land a shipment of windscreens
 and rear Varitone glasses here in the US of A. &nbsp;I suspect a good many=
 of those of us of the Varitone persuasion would be cheered to find a stash=
 of these bits available in North America, but I wouldn't wish this task on=
 Steve again for anything. &nbsp;So... can
 anybody report anything new on this concern?<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</blockquote>
<p class=3D"MsoNormal">Many thanks to anybody who can contribute to this co=
nversation!
<o:p></o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Holiday Cheers,<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal">Allen<o:p></o:p></p>
<div>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span style=
=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot=
;">****************************************************************</span><=
/i></b></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;"><o:p></o:p><=
/span></span></p>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">Allen &amp; Florrie Bachelder &n=
bsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size:9.=
0pt"><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">'57 ZB, '65 B, '69 C/GT, '73 B/G=
T</span></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&=
quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p>
</div>
<div>
<p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&qu=
ot;Helvetica&quot;,&quot;sans-serif&quot;">North Street, MI 48049, USA</spa=
n></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,=
&quot;sans-serif&quot;"><o:p></o:p></span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span style=
=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot=
;"><a href=3D"http://cp.mcafee.com/d/FZsS86QmnD6jhPsQsLECXCQrEKffcIcI6QrEKf=
fcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVo=
uVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqpJdMTsTsS02l8-7Hv6nMJ_0T5vl8v726S9DEhEr5=
5t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46=
Mgd41yk4amz_MErKr6Aka">http://www.mgexperience.net/member/bachldrs</a></spa=
n></i></b></span><span class=3D"xapple-style-span"><span style=3D"font-size=
:13.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size:13=
.5pt"><o:p></o:p></span></span></p>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<p class=3D"MsoNormal"><span class=3D"xapple-style-span"><span style=3D"fon=
t-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">****=
************************************************************</span></span><=
o:p></o:p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</div>
</div>
<p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt">_____________________=
__________________________<br>
Zmagnette mailing list<br>
<br>
Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/2DRPoO96QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLC=
QrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8=
EGTd7bfaxVZicHs3jr9JdMTsTsS02D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe=
76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdzALKOgJfM-zD">=
Archive:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http=
://cp.mcafee.com/d/avndzgOd6QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIc=
LCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQ=
r8EGTd7bfaxVZicHs3jr1JdMTsTsS02D-GY3sSdyszfCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT=
73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq849qhzGJ3h1I43h0oB12BE_Ya6XCVliyE5Suo8Oe"=
>http://www.team.net/archive</a><br>
Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/5fHCNEq6h8SyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBx=
BYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mK=
zp55mVEVpVkffGhBrwqrvdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjK=
e76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd_DiJPddT1-U">=
http://www.team.net/forums</a><br>
ref=3D"http://cp.mcafee.com/d/avndzgOd21J5BVNAQsTd7bW9KVJ6WbzPPb3b1J6WbzPPb=
X3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsKyqem7Kj=
d78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSUrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDaIaoaaWh1I_Mz=
7_wg-9457H7ZIp2BorTEdCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PY=
QKCy01phB0yq849qhzGJ3h1I43h0oB12BE_Ya6XCTG9uGby2WDIu">http://autox.team.net=
/mailman/options/zmagnette/[email-masked]</a><o:p></o:p></p>
</div>
<p class=3D"MsoNormal"><br>
<br>
<br>
<o:p></o:p></p>
<pre>_______________________________________________<o:p></o:p></pre>
<pre>Zmagnette mailing list<o:p></o:p></pre>
<pre><o:p>&nbsp;</o:p></pre>
<pre>Donate: <a href=3D"http://cp.mcafee.com/d/k-Kr41EedEILecCzCVEVvhdTdETh=
suupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7ba=
rdPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CNNJdMTsTsS02D-GY3sgH3p_Medyy=
KAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o=
86y0Na25bh_UkdTdEtSjSLtn">http://www.team.net/donate.html</a><o:p></o:p></p=
re>
<pre>Archive: <a href=3D"http://cp.mcafee.com/d/2DRPow71MwcCQmnD6jhPsQsLECX=
CQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8=
CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jrNJdMTsTsS02D-GY3sSdyszf=
CNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq849qhzGJ3=
h1I43h0oB12BE_Ya6XCVg0FJJT717nS">http://www.team.net/archive</a><o:p></o:p>=
</pre>
<pre>Forums: <a href=3D"http://cp.mcafee.com/d/1jWVIp6jqbbPz9EVKqenQjtPqdQn=
7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOC=
PsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FIQsCQT3tPtPo0avWHMdNSImRq6Nhn=
i8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq849qhzGJ3h1I4=
3h0oB12BE_Ya6XCUQuRQseG">http://www.team.net/forums</a><o:p></o:p></pre>
<pre>Unsubscribe/Manage: <a href=3D"http://cp.mcafee.com/d/5fHCN8g43qbbPz9E=
VKqenQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW=
_GuFLZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ6VJdMTsTsS03RKt=
g_F_GL0T1dnoplqsGMFwEHF46P_34vxoC2JDcyvkxF_0QSaaWh1I_bAaJMJZ0lHsWx_j_lu1FJ5=
eUUsqejobZ8Qg6BI2lt8wSvCBQQg0bacE4jh0xbictlEq8dwwq834E8kJ7_xgTsT_UN9QZ8vXAj=
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><=
o:p></o:p></pre>
<pre><o:p>&nbsp;</o:p></pre>
</blockquote>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt">_____________________=
__________________________<br>
Zmagnette mailing list<br>
<br>
Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/1jWVIe3x8qdEILecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupo=
pvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BH=
EShhlKqemul3PWApmU6CQkjqrxKVKVI05fZlU6Uxm6P_wsr55t8wSvBO5mUm-waRKtg_F_GL0QS=
yDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr1eZYn53N">=
Archive:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http=
://cp.mcafee.com/d/avndzgs839J5BVNAQsTd7bW9KVJ6WbzPPb3b1J6WbzPPbX3NJ6WbzPPb=
3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsKyqem7Kjd78UQsIcLYJ=
t6OaaJPhOPOEuvkzaT0QSyCrjsdTdTdw0F_GL0TdzoD8PVIklQy3p-n8lrxrW0HmVR3-D-GY3jq=
atNMUQsCMnWhEwdbo4GWh1I_dbFEw0mkpg8Cy12mAoWHgQgr10Qg69ggFqf_2xKVL8S6d24h0nh=
p">http://www.team.net/archive</a><br>
Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/1jWVIe4xESyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxB=
YSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKz=
p55mVEVpVkffGhBrwqrhpdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjK=
e76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdIh3j">http://=
www.team.net/forums</a><br>
ref=3D"http://cp.mcafee.com/d/avndxMw92hJ5BVNAQsTd7bW9KVJ6WbzPPb3b1J6WbzPPb=
X3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsKyqem7Kj=
d78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSyMrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDaIaoaaWh1I_M=
xJypW4q0FuSQDMddyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402=
Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdEVMsd4gw">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a><o:p></o:p></p>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<p class=3D"MsoNormal"><br>
<br>
<o:p></o:p></p>
<pre>_______________________________________________<o:p></o:p></pre>
<pre>Zmagnette mailing list<o:p></o:p></pre>
<pre><o:p>&nbsp;</o:p></pre>
<pre>Donate: <a href=3D"http://cp.mcafee.com/d/k-Kr4x8edEILecCzCVEVvhdTdETh=
suupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7ba=
rdPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnPqrxKVKVI05fZlU6Uxm6P_wsr5=
5t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46=
Mgd41yk4amz_MErKrj7bz4Kp_UC">http://www.team.net/donate.html</a><o:p></o:p>=
</pre>
<pre>Archive: <a href=3D"http://cp.mcafee.com/d/5fHCNESyOYUOqerCzBZ4TsSzt5N=
VVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFI=
Td7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrhsdFK6XCXCM0k_RnwrCNIjApYSaaW=
h1I_bAaJMJZ0lHsWx_j_lu1FJ5eUUsqejobZ8Qg6BI2lt8wSvCBQQg0bacE4jh0xbictlEq8dww=
q834E8kJ7_xgTsTSWrN3SkQulp">http://www.team.net/archive</a><o:p></o:p></pre=
<pre>Forums: <a href=3D"http://cp.mcafee.com/d/k-Kr3zqbbPz9EVKqenQjtPqdQn7D=
Cm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOCPs=
QsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4srjsdTdTdw0F_GL0T7qNrlEr55t8w=
SvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd4=
1yk4amz_MErKrGdBT">http://www.team.net/forums</a><o:p></o:p></pre>
<pre>Unsubscribe/Manage: <a href=3D"http://cp.mcafee.com/d/1jWVIi6hAedEILec=
CzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S=
_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnzqrxKVKVI07H=
sWx_j_lu1K2qKMOGQVlxj1hni8dD-68_2Nc5rep4-F3j-1FIklQy3p-n8lrxrW0HmVR3-D-GY3j=
qatNMUQsCMnWhEwdbo4GWh1I_dbFEw0mkpg8Cy12mAoWHgQgr10Qg69ggFqf_2xKVLneH4IYMb0=
Hm">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a=
><o:p></o:p></pre>
<pre><o:p>&nbsp;</o:p></pre>
</blockquote>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<div class=3D"MsoNormal" align=3D"center" style=3D"text-align:center">
<hr size=3D"2" width=3D"100%" align=3D"center">
</div>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
<p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt">_____________________=
__________________________<br>
Zmagnette mailing list<br>
<br>
Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/k-Kr6xESyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYS=
zt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp5=
5mVEVpVkffGhBrwqrhd79JdMTsTsS02D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_Rnwqrhj=
Ke76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdBrLPnEvoTyv"=
>http://www.team.net/donate.html</a><br>
Archive:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http=
://cp.mcafee.com/d/5fHCMUg41EidEILecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuu=
popvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_=
BHEShhlKqemul3PWApmU6CQXCQT3tPtPo0avWHMdPoS9Oc-r55t8wSvBO5mUm-waRKtg_F_GL0Q=
SyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKrhtMGa6ws"=
>http://www.team.net/archive</a><br>
Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/k-Kr418q418SyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVB=
xBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-m=
Kzp55mVEVpVkffGhBrwqrjhdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_Rnwqrh=
jKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd-fXYYk1_">h=
ttp://www.team.net/forums</a><br>
ref=3D"http://cp.mcafee.com/d/2DRPoscz8Q86QmnD6jhPsQsLECXCQrEKffcIcI6QrEKff=
cLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVou=
VcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqqpJdMTsTsS03RKtg_F_GL0T1dnoplqsGMFwEHF46P=
_a5ph85AQrwGRg_wqr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq8=
05B6k29EwgBF6eGQd46Mgd41yk4amz_MErKrCVamUZt">http://autox.team.net/mailman/=
options/zmagnette/[email-masked]</a><o:p></o:p></p>
</blockquote>
<p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt">_____________________=
__________________________<br>
Zmagnette mailing list<br>
<br>
Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/2DRPow820A76QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffc=
IcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_O=
RQr8EGTd7bfaxVZicHs3jqr9JdMTsTsS02D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_Rnwq=
rhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdHHw-wIul"=
>http://www.team.net/donate.html</a><br>
Archive:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http=
://cp.mcafee.com/d/2DRPos920Orhpuspd7dPhO-yrKrhKyUYYOMOMrhKyUYYO-MYrhKyUYYO=
MO-rhKyZtCXb31LWriwaJk_u00CXlfTw09J_nZjRd_HYyqemkSrCzDHTbECzBxXAPhOed7b3b_b=
nhIyyHsQsIYG7DR8OJMddFI6QT3tPtPo0avWHMdPoS9Oc-r55t8wSvBO5mUm-waRKtg_F_GL0QS=
yDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr1xTy">http=
://www.team.net/archive</a><br>
Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/5fHCNASyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSz=
t5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55=
mVEVpVkffGhBrwqrjvdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76=
zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd-EmL">http://www=
.team.net/forums</a><br>
ref=3D"http://cp.mcafee.com/d/2DRPoArhpuspd7dPhO-yrKrhKyUYYOMOMrhKyUYYO-MYr=
hKyUYYOMO-rhKyZtCXb31LWriwaJk_u00CXlfTw09J_nZjRd_HYyqemkSrCzDHTbECzBxXAPhOe=
d7b3b_bnhIyyHsQsIYG7DR8OJMddFK6QT3tPtPo0fmVR3-D-GY3s4RtxBlFOH2C2yKAgrfYFfPf=
wExYV_4NasfFjWsKr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq80=
5B6k29EwgBF6eGQd46Mgd41yk4amz_MErKryxXYmZI">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a><o:p></o:p></p>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</div>
</div>
</body>
</html>

--_000_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_--

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: image001.jpg
Content-Disposition: inline; filename="image001.jpg"; size=30311;
	creation-date="Sat, 07 Dec 2013 16:29:00 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:00 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: logo9664f4
Content-Disposition: inline; filename="logo9664f4"; size=26102;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <logo9664f4>
Content-Transfer-Encoding: base64

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer120f89a
Content-Disposition: inline; filename="spacer120f89a"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer120f89a>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer1bb69a2
Content-Disposition: inline; filename="spacer1bb69a2"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer1bb69a2>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer10c8f36
Content-Disposition: inline; filename="spacer10c8f36"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer10c8f36>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer1feb9d1
Content-Disposition: inline; filename="spacer1feb9d1"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer1feb9d1>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer1319ab0
Content-Disposition: inline; filename="spacer1319ab0"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer1319ab0>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: spacer12d66f9
Content-Disposition: inline; filename="spacer12d66f9"; size=43;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <spacer12d66f9>
Content-Transfer-Encoding: base64

R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: facebook_logo94f382
Content-Disposition: inline; filename="facebook_logo94f382"; size=2203;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <facebook_logo94f382>
Content-Transfer-Encoding: base64

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: twitter_logo2630c1
Content-Disposition: inline; filename="twitter_logo2630c1"; size=1982;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <twitter_logo2630c1>
Content-Transfer-Encoding: base64

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_
Content-Description: bar6ad328
Content-Disposition: inline; filename="bar6ad328"; size=20127;
	creation-date="Sat, 07 Dec 2013 16:29:02 GMT";
	modification-date="Sat, 07 Dec 2013 16:29:02 GMT"
Content-ID: <bar6ad328>
Content-Transfer-Encoding: base64

--_014_94BBE0DD9AA687419B97584802178CE758BC23DAcolahqex02colah_--

--===============0350696624==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0350696624==--

---

From: JOHN SCHOLZ <[email-masked]>
Date: Sat, 7 Dec 2013 08:45:29 -0800 (PST)

--===============1132641442==

---1662700043-1224462508-1386434729=:39305
Content-Transfer-Encoding: quoted-printable

Im in! =A0I want a copy=0A=0A=0A________________________________=0A From: J=
ohn Perkins <[email-masked]>=0ATo: List for the Z Magnette Group - No=
rth America <[email-masked]> =0ASent: Friday, December 6, 2013 1:=
24 PM=0ASubject: Re: [Zmagnette] Wiring diagrams and windscreens=0A =0A=0A=
=0AAllen:=0A=A0=A0=A0 The longest time for me to build the wiring diagram i=
n Visio=0A      is the time to build the icons for the various components t=
o look=0A      as much like the original diagram as possible.=A0 Would $2.0=
0 a copy=0A      for PDFs be too much?=A0 That way people who want to print=
 it can=0A      take the PDF to their nearest Kinko's and those who like to=
 use a=0A      PC or tablet could use it electronically.=A0 Also, I will ne=
ed some=0A      input about what size most folks would want it to be for pr=
inting=0A      and the corrections that need to made.=A0 I know about the w=
iper=0A      motor, and I'll check about the clock when I get home tonight,=
 are=0A      there any more problems?=0A=A0=A0=A0 Perkins=0A=A0=A0=A0 =0AOn=
 12/6/2013 1:30 PM, Allen Bachelder wrote:=0A=0APerkins, =0A>=0A>=0A>I thin=
k your idea sounds like a plan, but I also think you should be paid for you=
r time and effort. =A0If you could hang a price tag on the completed item, =
perhaps we could price it out and have folks receive the PDF file once they=
're paid, or maybe there are a handful of us on the list who just want to k=
ick in enough that you would be comfortable distributing it to all. =A0What=
 works for you?=0A>=0A>=0A>Thanks!=0A>Allen=0A>=0A>************************=
****************************************Allen & Florrie Bachelder =A0 =A0 =
=A0 =3Diii=3D<=0A>Spring Creek=0A                                          =
                Home for=0A                                                =
          Wayward MGs=0A>'57 ZB, '65 B, '69 C/GT, '73 B/GT=0A>North Street,=
 MI 48049, USAhttp://www.mgexperience.net/member/bachldrs******************=
********************************************** =0A>=0A>On Dec 6, 2013, at 1=
2:51 PM, John Perkins wrote:=0A>=0A>Rick and Allen:=0A>>=A0=A0=A0 As I'm si=
tting in hotel rooms, I could reproduce the=0A                wiring diagra=
m in Visio and color the wires in as=0A                correct a color as V=
isio will allow.=A0 Then output it as=0A                a PDF file that any=
one could print on either 8.5 by 11=0A                or 11 by 17 paper.=A0=
 We could even use this to fix the=0A                problem with the wiper=
 motor wiring that is in the=0A                factory shop manual.=0A>>=A0=
=A0=A0 Perkins=0A>>=0A>>On 12/6/2013 11:07 AM, Richard Greenberg wrote:=0A>=
>=0A>>Allen et al.,=0A>>>=0A>>>=0A>>>Regarding (1): =A0I would be happy to =
scan the wiring diagrams from the shop manual. =A0My scanner is a cheap hp =
printer, but it could produce a workable digital image. =A0Then anyone coul=
d print and laminate their own from the digital file. =A0=0A>>>=0A>>>=0A>>>=
If you want an artistic version, suitable for framing, you might want to us=
e a better scanner though.=0A>>>=0A>>>=0A>>>Let me know if you want a digit=
al scan.=0A>>>=0A>>>=0A>>>--Rick=0A>>>=0A>>>On Dec 5, 2013, at 11:28 PM, Al=
len Bachelder wrote:=0A>>>=0A>>>In a recent phone conversation with one of =
our own, two concerns arose which I promised to address about a week ago. =
=A0I apologize for the delay, but my past week has been memorable for its i=
nterruptions. =A0 =0A>>>>=0A>>>>=0A>>>>Two questions:=0A>>>>1.) =A0Is there=
 somebody in our noble band who either could or would be interested in maki=
ng up enlarged wiring diagrams for the Magnette. I know there are at least =
four of them, and maybe some choices would have to be made, but did somebod=
y volunteer that they could provide an 11 X 17 wiring diagram copy either l=
aminated or suitable for lamination? If you are not such a person but have =
access to equipment that could produce same, for a PRICE of course, I can g=
uaranty you sales of two of these from the get-go. =A0I know we discussed t=
his at some time but cannot recall how we left it.=0A>>>>>=0A>>>>>=0A>>>>>2=
.) We also focused on a windscreen thread a year or two ago, and somebody f=
ound that Pilkington (?name?) had a US distribution center (somewhere in Oh=
io?) from which we might be able to expect a supply of new windscreens. =A0=
Is there a follow-up story here? There are those of us who either need one =
or would buy one as a spare should they become available. =A0Once again, an=
y new information about this would certainly be welcome. =A0I know the nigh=
tmare Steve Hanegan went through to land a shipment of windscreens and rear=
 Varitone glasses here in the US of A. =A0I suspect a good many of those of=
 us of the Varitone persuasion would be cheered to find a stash of these bi=
ts available in North America, but I wouldn't wish this task on Steve again=
 for anything. =A0So... can anybody report anything new on this concern?=0A=
>>>>>=0A>>>>>=0AMany thanks to anybody who can contribute to this conversat=
ion! =0A>>>>=0A>>>>=0A>>>>Holiday Cheers,=0A>>>>Allen=0A>>>>=0A>>>>********=
********************************************************Allen & Florrie Bac=
helder =A0 =A0 =A0 =3Diii=3D<=0A>>>>Spring Creek=0A                        =
                                  Home for=0A                              =
                            Wayward MGs=0A>>>>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT=0A>>>>North Street, MI 48049, USAhttp://www.mgexperience.net/member/ba=
chldrs**************************************************************** =0A>=
>>>=0A_______________________________________________=0A>>>>Zmagnette maili=
ng list=0A>>>>=0A>>>>Donate: http://www.team.net/donate.html=0A>>>>Archive:=
 http://www.team.net/archive=0A>>>>Forums: http://www.team.net/forums=0A>>>=
>Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/greenb=
[email-masked]=0A>>>>=0A>>>>=0A>>>=0A>>>=0A>>>=0A>>>__________________=
_____________________________=0AZmagnette mailing list Donate: http://www.t=
eam.net/donate.html Archive: http://www.team.net/archive Forums: http://www=
.team.net/forums Unsubscribe/Manage: http://autox.team.net/mailman/options/=
zmagnette/[email-masked] =0A>>=0A____________________________________=
___________=0A>>Zmagnette mailing list=0A>>=0A>>Donate: http://www.team.net=
/donate.html=0A>>Archive: http://www.team.net/archive=0A>>Forums: http://ww=
w.team.net/forums=0A>>Unsubscribe/Manage: http://autox.team.net/mailman/opt=
ions/zmagnette/[email-masked]=0A>>=0A>>=0A>=0A>=0A>=0A>______________=
_________________________________=0AZmagnette mailing list Donate: http://w=
ww.team.net/donate.html Archive: http://www.team.net/archive Forums: http:/=
/www.team.net/forums Unsubscribe/Manage: http://autox.team.net/mailman/opti=
ons/zmagnette/[email-masked] =0A=0A__________________________________=
_____________=0AZmagnette mailing list=0A=0ADonate: http://www.team.net/don=
ate.html=0AArchive: http://www.team.net/archive=0AForums: http://www.team.n=
et/forums=0AUnsubscribe/Manage: http://autox.team.net/mailman/options/zmagn=
ette/[email-masked]
---1662700043-1224462508-1386434729=:39305
Content-Transfer-Encoding: quoted-printable

<html><body><div style=3D"color:#000; background-color:#fff; font-family:ti=
mes new roman, new york, times, serif;font-size:12pt"><div><span>Im in! &nb=
sp;I want a copy</span></div><div><br></div>  <div style=3D"font-family: 't=
imes new roman', 'new york', times, serif; font-size: 12pt;"> <div style=3D=
"font-family: 'times new roman', 'new york', times, serif; font-size: 12pt;=
"> <div dir=3D"ltr"> <hr size=3D"1">  <font size=3D"2" face=3D"Arial"> <b><=
span style=3D"font-weight:bold;">From:</span></b> John Perkins &lt;wrench@a=
ttglobal.net&gt;<br> <b><span style=3D"font-weight: bold;">To:</span></b> L=
ist for the Z Magnette Group - North America &lt;[email-masked]&g=
t; <br> <b><span style=3D"font-weight: bold;">Sent:</span></b> Friday, Dece=
mber 6, 2013 1:24 PM<br> <b><span style=3D"font-weight: bold;">Subject:</sp=
an></b> Re: [Zmagnette] Wiring diagrams and windscreens<br> </font> </div> =
<div class=3D"y_msg_container"><br>=0A<meta http-equiv=3D"x-dns-prefetch-co=
ntrol" content=3D"off"><div id=3D"yiv1457154033">=0A  =0A=0A    =0A  =0A  <=
div>=0A    <div class=3D"yiv1457154033moz-cite-prefix">Allen:<br>=0A      &=
nbsp;&nbsp;&nbsp; The longest time for me to build the wiring diagram in Vi=
sio=0A      is the time to build the icons for the various components to lo=
ok=0A      as much like the original diagram as possible.&nbsp; Would $2.00=
 a copy=0A      for PDFs be too much?&nbsp; That way people who want to pri=
nt it can=0A      take the PDF to their nearest Kinko's and those who like =
to use a=0A      PC or tablet could use it electronically.&nbsp; Also, I wi=
ll need some=0A      input about what size most folks would want it to be f=
or printing=0A      and the corrections that need to made.&nbsp; I know abo=
ut the wiper=0A      motor, and I'll check about the clock when I get home =
tonight, are=0A      there any more problems?<br>=0A      &nbsp;&nbsp;&nbsp=
; Perkins<br>=0A      &nbsp;&nbsp;&nbsp; <br>=0A      On 12/6/2013 1:30 PM,=
 Allen Bachelder wrote:<br>=0A    </div>=0A    <blockquote type=3D"cite">Pe=
rkins,=0A      <div><br>=0A      </div>=0A      <div>I think your idea soun=
ds like a plan, but I also think you=0A        should be paid for your time=
 and effort. &nbsp;If you could hang a=0A        price tag on the completed=
 item, perhaps we could price it out=0A        and have folks receive the P=
DF file once they're paid, or maybe=0A        there are a handful of us on =
the list who just want to kick in=0A        enough that you would be comfor=
table distributing it to all.=0A        &nbsp;What works for you?</div>=0A =
     <div><br>=0A      </div>=0A      <div>Thanks!</div>=0A      <div>Allen=
<br>=0A        <div>=0A          <span class=3D"yiv1457154033Apple-style-sp=
an" style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: H=
elvetica; font-style: normal; font-variant: normal; font-weight: normal; le=
tter-spacing: normal; line-height: normal; orphans: 2; text-indent: 0px; te=
xt-transform: none; white-space: normal; widows: 2; word-spacing: 0px; font=
-size: medium;"><span class=3D"yiv1457154033Apple-style-span" style=3D"bord=
er-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-st=
yle: normal; font-variant: normal; font-weight: normal; letter-spacing: nor=
mal; line-height: normal; orphans: 2; text-indent: 0px; text-transform: non=
e; white-space: normal; widows: 2; word-spacing: 0px; font-size: medium;">=
=0A              <div style=3D"word-wrap:break-word;=0A"><span class=3D"yiv=
1457154033Apple-style-span" style=3D"border-collapse: separate; color: rgb(=
0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: normal;=
 font-weight: normal; letter-spacing: normal; line-height: normal; orphans:=
 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2;=
 word-spacing: 0px; font-size: medium;"><span class=3D"yiv1457154033Apple-s=
tyle-span" style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-fa=
mily: Helvetica; font-style: normal; font-variant: normal; font-weight: nor=
mal; letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0p=
x; font-size: medium;">=0A                    <div style=3D"word-wrap:break=
-word;=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-co=
llapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-indent: 0px; text-transform: none; wh=
ite-space: normal; widows: 2; word-spacing: 0px; font-size: medium;">=0A   =
                     <div style=3D"word-wrap:break-word;=0A"><span class=3D=
"yiv1457154033Apple-style-span" style=3D"=0Afont-size:12px;"><b><i>********=
********************************************************</i></b></span><spa=
n class=3D"yiv1457154033Apple-style-span" style=3D"border-collapse: separat=
e; color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-va=
riant: normal; font-weight: normal; letter-spacing: normal; line-height: no=
rmal; orphans: 2; text-indent: 0px; text-transform: none; white-space: norm=
al; widows: 2; word-spacing: 0px; font-size: medium;">=0A                  =
          <div style=3D"word-wrap:break-word;"><span class=3D"yiv1457154033=
Apple-style-span" style=3D"border-collapse: separate; font-family: Helvetic=
a; font-variant: normal; letter-spacing: normal; line-height: normal; orpha=
ns: 2; text-indent: 0px; text-transform: none; white-space: normal; widows:=
 2; word-spacing: 0px;">=0A                                <div style=3D"wo=
rd-wrap:break-word;"><span class=3D"yiv1457154033Apple-style-span" style=3D=
"border-collapse: separate; font-family: Helvetica; font-variant: normal; l=
etter-spacing: normal; line-height: normal; orphans: 2; text-indent: 0px; t=
ext-transform: none; white-space: normal; widows: 2; word-spacing: 0px;">=
=0A                                    <div style=3D"word-wrap:break-word;=
=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-collapse=
: separate; font-family: Helvetica; font-variant: normal; letter-spacing: n=
ormal; line-height: normal; orphans: 2; text-indent: 0px; text-transform: n=
one; white-space: normal; widows: 2; word-spacing: 0px;">=0A               =
                         <div><span class=3D"yiv1457154033Apple-style-span"=
 style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spac=
ing:normal;line-height:normal;orphans:2;=0A=0Atext-indent:0px;text-transfor=
m:none;white-space:normal;=0Awidows:2;word-spacing:0px;=0A=0A=0A=0A=0A">=0A=
                                            <div style=3D"=0Aword-wrap:brea=
k-word;=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborde=
r-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline=
-height:normal;orphans:2;=0Atext-indent:0px;text-transform:none;white-space=
:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                  =
                              <div style=3D"=0Aword-wrap:break-word;=0A=0A"=
><span class=3D"yiv1457154033Apple-style-span" style=3D"border-collapse:sep=
arate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal=
;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;=
widows:2;word-spacing:0px;=0A=0A=0A=0A=0A">=0A                             =
                       <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span =
class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separat=
e;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;=0A=
orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:norma=
l;=0Awidows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                     =
                                   <div style=3D"=0Aword-wrap:break-word;=
=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-co=
llapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-hei=
ght:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-=
space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A             =
                                             <div style=3D"=0Aword-wrap:bre=
ak-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Ab=
order-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0A=
line-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=
=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A    =
                                                      <div style=3D"=0Aword=
-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" styl=
e=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:n=
ormal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transfo=
rm:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A"=
>=0A                                                          <div style=3D=
"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-sp=
an" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-s=
pacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext=
-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=
=0A=0A=0A">=0A                                                          <di=
v style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Appl=
e-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=
=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:=
0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0=
px;=0A=0A=0A=0A=0A">=0A                                                    =
      <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv14571=
54033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant=
:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext=
-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-s=
pacing:0px;=0A=0A=0A=0A=0A">=0A                                            =
              <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"=
yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont=
-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=
=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2=
;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                  =
                        <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span=
 class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separa=
te;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;or=
phans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;=
widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                          =
                                <div style=3D"=0Aword-wrap:break-word;=0A=
=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-colla=
pse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height=
:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:=
normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                   =
                                       <div style=3D"=0Aword-wrap:break-wor=
d;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-=
collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-h=
eight:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-s=
pace:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A              =
                                            <div style=3D"=0Aword-wrap:brea=
k-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Abo=
rder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Al=
ine-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awh=
ite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A         =
                                                 <div style=3D"=0Aword-wrap=
:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=
=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal=
;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=
=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A    =
                                                      <div style=3D"font-fa=
mily: Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: norm=
al; word-wrap: break-word; font-size: 12px;"><b><i>Allen=0A                =
                                          &amp; Florrie=0A                 =
                                         Bachelder &nbsp; &nbsp;=0A        =
                                                  &nbsp; =3Diii=3D&lt;<br>=
=0A                                                          Spring Creek=
=0A                                                          Home for=0A   =
                                                       Wayward MGs</i></b><=
/div>=0A                                                          <div styl=
e=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: normal; font-=
weight: normal; word-wrap: break-word; font-size: 12px;"><b><i>'57=0A      =
                                                    ZB, '65 B, '69=0A      =
                                                    C/GT, '73 B/GT</i></b><=
/div>=0A                                                          <div styl=
e=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: normal; font-=
weight: normal; word-wrap: break-word; font-size: 12px;"><b><i>North=0A    =
                                                      Street, MI=0A        =
                                                  48049, USA</i></b></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                          </span></div>=
=0A                                                      </span></div>=0A  =
                                                </span></div>=0A           =
                                   </span></div>=0A                        =
                  </span></div>=0A                                      </s=
pan></div>=0A                                  </span></div>=0A            =
                  </span><b><i><span class=3D"yiv1457154033Apple-style-span=
" style=3D"font-size:12px;">http://www.mgexperience.net/member/bachldrs</sp=
an></i></b><span class=3D"yiv1457154033Apple-style-span" style=3D"border-co=
llapse: separate; font-family: Helvetica; font-variant: normal; letter-spac=
ing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-transf=
orm: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A         =
                       <div style=3D"word-wrap:break-word;"><span class=3D"=
yiv1457154033Apple-style-span" style=3D"border-collapse: separate; font-fam=
ily: Helvetica; font-variant: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: no=
rmal; widows: 2; word-spacing: 0px;">=0A                                   =
 <div style=3D"word-wrap:break-word;=0A"><span class=3D"yiv1457154033Apple-=
style-span" style=3D"border-collapse: separate; font-family: Helvetica; fon=
t-variant: normal; letter-spacing: normal; line-height: normal; orphans: 2;=
 text-indent: 0px; text-transform: none; white-space: normal; widows: 2; wo=
rd-spacing: 0px;">=0A                                        <div><span cla=
ss=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separate;=
=0Afont-variant:normal;=0Aletter-spacing:normal;line-height:normal;orphans:=
2;=0A=0Atext-indent:0px;text-transform:none;white-space:normal;=0Awidows:2;=
word-spacing:0px;=0A=0A=0A=0A=0A">=0A                                      =
      <div style=3D"=0Aword-wrap:break-word;=0A"><span class=3D"yiv14571540=
33Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:no=
rmal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-inden=
t:0px;text-transform:none;white-space:normal;widows:2;=0Aword-spacing:0px;=
=0A=0A=0A=0A=0A">=0A                                                <div st=
yle=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-st=
yle-span" style=3D"border-collapse:separate;=0Afont-variant:normal;=0Alette=
r-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext=
-transform:none;=0Awhite-space:normal;widows:2;word-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                    <div style=
=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style=
-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alette=
r-spacing:normal;=0Aline-height:normal;=0Aorphans:2;=0A=0Atext-indent:0px;=
=0Atext-transform:none;=0Awhite-space:normal;=0Awidows:2;=0Aword-spacing:0p=
x;=0A=0A=0A=0A=0A">=0A                                                     =
   <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv14571540=
33Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:no=
rmal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-in=
dent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spac=
ing:0px;=0A=0A=0A=0A=0A">=0A                                               =
           <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv=
1457154033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-va=
riant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=
=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=
=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                   =
                       <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span =
class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separat=
e;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orp=
hans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;w=
idows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                           =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse=
:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:no=
rmal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:=
normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                   =
                                       <div style=3D"=0Aword-wrap:break-wor=
d;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Aborder-=
collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-h=
eight:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhit=
e-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A           =
                                               <div style=3D"=0Aword-wrap:b=
reak-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=
=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal=
;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:no=
ne;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A =
                                                         <div style=3D"=0Aw=
ord-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" s=
tyle=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacin=
g:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-tran=
sform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=
=0A">=0A                                                          <div styl=
e=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033Apple-styl=
e-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alett=
er-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0A=
text-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=
=0A=0A=0A=0A">=0A                                                          =
<div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1457154033A=
pple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0=
px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0p=
x;=0A=0A=0A=0A=0A">=0A                                                     =
     <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv145715=
4033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-variant:=
normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-ind=
ent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spaci=
ng:0px;=0A=0A=0A=0A=0A">=0A                                                =
          <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D"yiv1=
457154033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afont-var=
iant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atex=
t-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-=
spacing:0px;=0A=0A=0A=0A=0A">=0A                                           =
               <div style=3D"=0Aword-wrap:break-word;=0A=0A"><span class=3D=
"yiv1457154033Apple-style-span" style=3D"=0Aborder-collapse:separate;=0Afon=
t-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=
=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=
=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                   =
                       <div style=3D"=0Afont-style:normal;=0Afont-weight:no=
rmal;=0Acolor:rgb(0, 0, 0);=0Aword-wrap:break-word;=0A=0A"><b><i><span clas=
s=3D"yiv1457154033Apple-style-span" style=3D"font-family: Helvetica; font-w=
eight: normal; font-style: normal; font-size: 12px;">**********************=
******************************************</span></i></b></div>=0A         =
                                                 </span></div>=0A          =
                                                </span></div>=0A           =
                                               </span></div>=0A            =
                                              </span></div>=0A             =
                                             </span></div>=0A              =
                                            </span></div>=0A               =
                                           </span></div>=0A                =
                                          </span></div>=0A                 =
                                         </span></div>=0A                  =
                                        </span></div>=0A                   =
                                       </span></div>=0A                    =
                                      </span></div>=0A                     =
                                 </span></div>=0A                          =
                        </span></div>=0A                                   =
           </span></div>=0A                                          </span=
></div>=0A                                      </span></div>=0A           =
                       </span></div>=0A                              </span=
></div>=0A                          </span></div>=0A                      <=
/span></div>=0A                  </span></span></div>=0A            </span>=
</span>=0A        </div>=0A        <br>=0A        <div>=0A          <div>On=
 Dec 6, 2013, at 12:51 PM, John Perkins wrote:</div>=0A          <br class=
=3D"yiv1457154033Apple-interchange-newline">=0A          <blockquote type=
=3D"cite">=0A=0A            =0A            <div>=0A              <div class=
=3D"yiv1457154033moz-cite-prefix">Rick and Allen:<br>=0A                &nb=
sp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could reproduce the=0A    =
            wiring diagram in Visio and color the wires in as=0A           =
     correct a color as Visio will allow.&nbsp; Then output it as=0A       =
         a PDF file that anyone could print on either 8.5 by 11=0A         =
       or 11 by 17 paper.&nbsp; We could even use this to fix the=0A       =
         problem with the wiper motor wiring that is in the=0A             =
   factory shop manual.<br>=0A                &nbsp;&nbsp;&nbsp; Perkins<br=
>=0A                <br>=0A                On 12/6/2013 11:07 AM, Richard G=
reenberg wrote:<br>=0A              </div>=0A              <blockquote type=
=3D"cite">=0A                <div>Allen et al.,</div>=0A                <di=
v><br>=0A                </div>=0A                <div>Regarding (1): &nbsp=
;I would be happy to scan the wiring=0A                  diagrams from the =
shop manual. &nbsp;My scanner is a cheap=0A                  hp printer, bu=
t it could produce a workable digital=0A                  image. &nbsp;Then=
 anyone could print and laminate their own=0A                  from the dig=
ital file. &nbsp;</div>=0A                <div><br>=0A                </div=
>=0A                <div>If you want an artistic version, suitable for=0A  =
                framing, you might want to use a better scanner=0A         =
         though.</div>=0A                <div><br>=0A                </div>=
=0A                <div>Let me know if you want a digital scan.</div>=0A   =
             <div><br>=0A                </div>=0A                <div>--Ri=
ck</div>=0A                <br>=0A                <div>=0A                 =
 <div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder=0A                    wr=
ote:</div>=0A                  <br class=3D"yiv1457154033Apple-interchange-=
newline">=0A                  <blockquote type=3D"cite">=0A                =
    <div style=3D"word-wrap:break-word;=0A">In a recent phone=0A           =
           conversation with one of our own, two concerns=0A               =
       arose which I promised to address about a week=0A                   =
   ago. &nbsp;I apologize for the delay, but my past week=0A               =
       has been memorable for its interruptions. &nbsp;=0A                 =
     <div><br>=0A                      </div>=0A                      <div>=
Two questions:</div>=0A                      <blockquote class=3D"yiv145715=
4033webkit-indent-blockquote" style=3D"margin:0 0 0 40px;border:none;paddin=
g:0px;">=0A                        <div>1.) &nbsp;Is there somebody in our =
noble band=0A                          who either could or would be interes=
ted in=0A                          making up enlarged wiring diagrams for t=
he=0A                          Magnette. I know there are at least four of=
=0A                          them, and maybe some choices would have to be=
=0A                          made, but did somebody volunteer that they=0A =
                         could provide an 11 X 17 wiring diagram copy=0A   =
                       either laminated or suitable for lamination?=0A     =
                     If you are not such a person but have access=0A       =
                   to equipment that could produce same, for a=0A          =
                PRICE of course, I can guaranty you sales of=0A            =
              two of these from the get-go. &nbsp;I know we=0A             =
             discussed this at some time but cannot recall=0A              =
            how we left it.</div>=0A                        <div><br>=0A   =
                     </div>=0A                        <div>2.) We also focu=
sed on a windscreen thread=0A                          a year or two ago, a=
nd somebody found that=0A                          Pilkington (?name?) had =
a US distribution=0A                          center (somewhere in Ohio?) f=
rom which we=0A                          might be able to expect a supply o=
f new=0A                          windscreens. &nbsp;Is there a follow-up s=
tory here?=0A                          There are those of us who either nee=
d one or=0A                          would buy one as a spare should they b=
ecome=0A                          available. &nbsp;Once again, any new info=
rmation=0A                          about this would certainly be welcome. =
&nbsp;I know=0A                          the nightmare Steve Hanegan went t=
hrough to=0A                          land a shipment of windscreens and re=
ar=0A                          Varitone glasses here in the US of A. &nbsp;=
I=0A                          suspect a good many of those of us of the=0A =
                         Varitone persuasion would be cheered to find a=0A =
                         stash of these bits available in North=0A         =
                 America, but I wouldn't wish this task on=0A              =
            Steve again for anything. &nbsp;So... can anybody=0A           =
               report anything new on this concern?</div>=0A               =
         <div><br>=0A                        </div>=0A                     =
 </blockquote>=0A                      Many thanks to anybody who can contr=
ibute to this=0A                      conversation!=0A                     =
 <div><br>=0A                      </div>=0A                      <div>Holi=
day Cheers,</div>=0A                      <div>Allen<br>=0A                =
        <div>=0A                          <div> <span class=3D"yiv145715403=
3Apple-style-span" style=3D"border-collapse: separate; font-family: Helveti=
ca; font-style: normal; font-variant: normal; font-weight: normal; letter-s=
pacing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-tra=
nsform: none; white-space: normal; widows: 2; word-spacing: 0px; font-size:=
 medium;"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-col=
lapse: separate; font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: normal; o=
rphans: 2; text-indent: 0px; text-transform: none; white-space: normal; wid=
ows: 2; word-spacing: 0px; font-size: medium;">=0A                         =
       <div style=3D"word-wrap:break-word;"><span class=3D"yiv1457154033App=
le-style-span" style=3D"border-collapse: separate; font-family: Helvetica; =
font-style: normal; font-variant: normal; font-weight: normal; letter-spaci=
ng: normal; line-height: normal; orphans: 2; text-indent: 0px; text-transfo=
rm: none; white-space: normal; widows: 2; word-spacing: 0px; font-size: med=
ium;"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-collaps=
e: separate; font-family: Helvetica; font-style: normal; font-variant: norm=
al; font-weight: normal; letter-spacing: normal; line-height: normal; orpha=
ns: 2; text-indent: 0px; text-transform: none; white-space: normal; widows:=
 2; word-spacing: 0px; font-size: medium;">=0A                             =
         <div style=3D"word-wrap:break-word;=0A"><span class=3D"yiv14571540=
33Apple-style-span" style=3D"border-collapse: separate; font-family: Helvet=
ica; font-style: normal; font-variant: normal; font-weight: normal; letter-=
spacing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-tr=
ansform: none; white-space: normal; widows: 2; word-spacing: 0px; font-size=
: medium;">=0A                                          <div style=3D"=0Awo=
rd-wrap:break-word;=0A"><span class=3D"yiv1457154033Apple-style-span" style=
=3D"font-size:12px;"><b><i>************************************************=
****************</i></b></span><span class=3D"yiv1457154033Apple-style-span=
" style=3D"border-collapse: separate; font-family: Helvetica; font-style: n=
ormal; font-variant: normal; font-weight: normal; letter-spacing: normal; l=
ine-height: normal; orphans: 2; text-indent: 0px; text-transform: none; whi=
te-space: normal; widows: 2; word-spacing: 0px; font-size: medium;">=0A    =
                                          <div style=3D"=0Aword-wrap:break-=
word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-=
collapse: separate; font-family: Helvetica; font-variant: normal; letter-sp=
acing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-tran=
sform: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A       =
                                           <div style=3D"=0Aword-wrap:break=
-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border=
-collapse: separate; font-family: Helvetica; font-variant: normal; letter-s=
pacing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-tra=
nsform: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A      =
                                                <div style=3D"=0Aword-wrap:=
break-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"b=
order-collapse: separate; font-family: Helvetica; font-variant: normal; let=
ter-spacing: normal; line-height: normal; orphans: 2; text-indent: 0px; tex=
t-transform: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A =
                                                         <div><span class=
=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=
=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orpha=
ns:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;wid=
ows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                             =
                             <div style=3D"=0Aword-wrap:break-word;=0A=0A=
=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-co=
llapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-hei=
ght:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-=
space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A             =
                                             <div style=3D"=0Aword-wrap:bre=
ak-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=
=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:nor=
mal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform=
:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=
=0A                                                          <div style=3D"=
=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-=
span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alet=
ter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=
=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=
=0A=0A=0A=0A=0A">=0A                                                       =
   <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv14571=
54033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-vari=
ant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0At=
ext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Awor=
d-spacing:0px;=0A=0A=0A=0A=0A">=0A                                         =
                 <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span cla=
ss=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separat=
e;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orp=
hans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;w=
idows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                           =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-co=
llapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-hei=
ght:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-=
space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A             =
                                             <div style=3D"=0Aword-wrap:bre=
ak-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=
=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:nor=
mal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform=
:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=
=0A                                                          <div style=3D"=
=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-=
span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alet=
ter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=
=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=
=0A=0A=0A=0A=0A">=0A                                                       =
   <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv14571=
54033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-vari=
ant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0At=
ext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Awor=
d-spacing:0px;=0A=0A=0A=0A=0A">=0A                                         =
                 <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span cla=
ss=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separat=
e;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orp=
hans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;w=
idows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                           =
                               <div style=3D"=0Aword-wrap:break-word;=0A=0A=
=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-co=
llapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-hei=
ght:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-=
space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A             =
                                             <div style=3D"=0Aword-wrap:bre=
ak-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=
=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:nor=
mal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:no=
ne;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A =
                                                         <div style=3D"=0Aw=
ord-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span=
" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-=
spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-t=
ransform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                          <div s=
tyle=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Appl=
e-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0=
px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0p=
x;=0A=0A=0A=0A=0A">=0A                                                     =
     <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv145=
7154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-va=
riant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Ate=
xt-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword=
-spacing:0px;=0A=0A=0A=0A=0A">=0A                                          =
                <div style=3D"font-family: Helvetica; color: rgb(0, 0, 0); =
font-style: normal; font-weight: normal; word-wrap: break-word; font-size: =
12px;"><b><i>Allen=0A=0A                                                   =
       &amp; Florrie=0A                                                    =
      Bachelder &nbsp; &nbsp;=0A                                           =
               &nbsp; =3Diii=3D&lt;<br>=0A                                 =
                         Spring Creek=0A                                   =
                       Home for=0A                                         =
                 Wayward MGs</i></b></div>=0A                              =
                            <div style=3D"font-family: Helvetica; color: rg=
b(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: break-word;=
 font-size: 12px;"><b><i>'57=0A=0A                                         =
                 ZB, '65 B, '69=0A                                         =
                 C/GT, '73 B/GT</i></b></div>=0A                           =
                               <div style=3D"font-family: Helvetica; color:=
 rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: break-wo=
rd; font-size: 12px;"><b><i>North=0A=0A                                    =
                      Street, MI=0A                                        =
                  48049, USA</i></b></div>=0A                              =
                            </span></div>=0A                               =
                           </span></div>=0A                                =
                          </span></div>=0A                                 =
                         </span></div>=0A                                  =
                        </span></div>=0A                                   =
                       </span></div>=0A                                    =
                      </span></div>=0A                                     =
                     </span></div>=0A                                      =
                    </span></div>=0A                                       =
                   </span></div>=0A                                        =
                  </span></div>=0A                                         =
                 </span></div>=0A                                          =
                </span></div>=0A                                           =
               </span></div>=0A                                            =
              </span></div>=0A                                             =
             </span></div>=0A                                              =
          </span></div>=0A                                                 =
   </span></div>=0A                                                </span><=
b><i><span class=3D"yiv1457154033Apple-style-span" style=3D"=0Afont-size:12=
px;"><a rel=3D"nofollow" target=3D"_blank" href=3D"http://www.mgexperience.=
net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span>=
</i></b><span class=3D"yiv1457154033Apple-style-span" style=3D"border-colla=
pse: separate; font-family: Helvetica; font-variant: normal; letter-spacing=
: normal; line-height: normal; orphans: 2; text-indent: 0px; text-transform=
: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A            =
                                      <div style=3D"=0Aword-wrap:break-word=
;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border-coll=
apse: separate; font-family: Helvetica; font-variant: normal; letter-spacin=
g: normal; line-height: normal; orphans: 2; text-indent: 0px; text-transfor=
m: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A           =
                                           <div style=3D"=0Aword-wrap:break=
-word;=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"border=
-collapse: separate; font-family: Helvetica; font-variant: normal; letter-s=
pacing: normal; line-height: normal; orphans: 2; text-indent: 0px; text-tra=
nsform: none; white-space: normal; widows: 2; word-spacing: 0px;">=0A      =
                                                    <div><span class=3D"yiv=
1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont=
-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=
=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2=
;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                  =
                        <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><s=
pan class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:=
separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:nor=
mal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:n=
ormal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                    =
                                      <div style=3D"=0Aword-wrap:break-word=
;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Abo=
rder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Al=
ine-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=
=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A    =
                                                      <div style=3D"=0Aword=
-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" s=
tyle=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spa=
cing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-t=
ransform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                          <div s=
tyle=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Appl=
e-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-inden=
t:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing=
:0px;=0A=0A=0A=0A=0A">=0A                                                  =
        <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv=
1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont=
-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=
=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2=
;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                  =
                        <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><s=
pan class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:=
separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:nor=
mal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:n=
ormal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                    =
                                      <div style=3D"=0Aword-wrap:break-word=
;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Abo=
rder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Al=
ine-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=
=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A    =
                                                      <div style=3D"=0Aword=
-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" s=
tyle=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spa=
cing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-indent:0px;=0Atext-t=
ransform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=
=0A=0A">=0A                                                          <div s=
tyle=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Appl=
e-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:norma=
l;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0A=0Atext-inden=
t:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing=
:0px;=0A=0A=0A=0A=0A">=0A                                                  =
        <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv=
1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont=
-variant:normal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=
=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2=
;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                                  =
                        <div style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><s=
pan class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Aborder-collapse:=
separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Aline-height:nor=
mal;orphans:2;=0A=0Atext-indent:0px;=0Atext-transform:none;=0Awhite-space:n=
ormal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A                    =
                                      <div style=3D"=0Aword-wrap:break-word=
;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=3D"=0A=0Abo=
rder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing:normal;=0Al=
ine-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transform:none;=0Awh=
ite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=0A         =
                                                 <div style=3D"=0Aword-wrap=
:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-span" style=
=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Aletter-spacing=
:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Atext-transfor=
m:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=0A=0A=0A">=
=0A                                                          <div style=3D"=
=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033Apple-style-=
span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:normal;=0Alet=
ter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-indent:0px;=0Ate=
xt-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing:0px;=0A=0A=
=0A=0A=0A">=0A                                                          <di=
v style=3D"=0Aword-wrap:break-word;=0A=0A=0A"><span class=3D"yiv1457154033A=
pple-style-span" style=3D"=0A=0Aborder-collapse:separate;=0Afont-variant:no=
rmal;=0Aletter-spacing:normal;=0Aline-height:normal;orphans:2;=0Atext-inden=
t:0px;=0Atext-transform:none;=0Awhite-space:normal;widows:2;=0Aword-spacing=
:0px;=0A=0A=0A=0A=0A">=0A                                                  =
        <div style=3D"=0Afont-style:normal;=0Afont-weight:normal;=0Acolor:r=
gb(0, 0, 0);=0Aword-wrap:break-word;=0A=0A=0A"><b><i><span class=3D"yiv1457=
154033Apple-style-span" style=3D"font-family: Helvetica; font-weight: norma=
l; font-style: normal; font-size: 12px;">**********************************=
******************************</span></i></b></div>=0A                     =
                                     </span></div>=0A                      =
                                    </span></div>=0A                       =
                                   </span></div>=0A                        =
                                  </span></div>=0A                         =
                                 </span></div>=0A                          =
                                </span></div>=0A                           =
                               </span></div>=0A                            =
                              </span></div>=0A                             =
                             </span></div>=0A                              =
                            </span></div>=0A                               =
                           </span></div>=0A                                =
                          </span></div>=0A                                 =
                         </span></div>=0A                                  =
                        </span></div>=0A                                   =
                       </span></div>=0A                                    =
                      </span></div>=0A                                     =
                   </span></div>=0A                                        =
            </span></div>=0A                                               =
 </span></div>=0A                                            </span></div>=
=0A                                        </span></div>=0A                =
                    </span></span></div>=0A                              </=
span></span> </div>=0A                          <br>=0A                    =
    </div>=0A                      </div>=0A                    </div>=0A  =
                  _______________________________________________<br>=0A   =
                 Zmagnette mailing list<br>=0A                    <br>=0A  =
                  Donate: <a rel=3D"nofollow" target=3D"_blank" href=3D"htt=
p://www.team.net/donate.html">http://www.team.net/donate.html</a><br>=0A   =
                 Archive: <a rel=3D"nofollow" target=3D"_blank" href=3D"htt=
p://www.team.net/archive">http://www.team.net/archive</a><br>=0A           =
         Forums: <a rel=3D"nofollow" target=3D"_blank" href=3D"http://www.t=
eam.net/forums">http://www.team.net/forums</a><br>=0A                    Un=
subscribe/Manage: <a rel=3D"nofollow" target=3D"_blank" href=3D"http://auto=
x.team.net/mailman/options/zmagnette/[email-masked]">http://auto=
x.team.net/mailman/options/zmagnette/[email-masked]</a><br>=0A  =
                  <br>=0A                  </blockquote>=0A                =
</div>=0A                <br>=0A                <br>=0A                <fie=
ldset class=3D"yiv1457154033mimeAttachmentHeader"></fieldset>=0A           =
     <br>=0A                <pre>__________________________________________=
_____=0AZmagnette mailing list=0A=0ADonate: <a rel=3D"nofollow" class=3D"yi=
v1457154033moz-txt-link-freetext" target=3D"_blank" href=3D"http://www.team=
.net/donate.html">http://www.team.net/donate.html</a>=0AArchive: <a rel=3D"=
nofollow" class=3D"yiv1457154033moz-txt-link-freetext" target=3D"_blank" hr=
ef=3D"http://www.team.net/archive">http://www.team.net/archive</a>=0AForums=
: <a rel=3D"nofollow" class=3D"yiv1457154033moz-txt-link-freetext" target=
=3D"_blank" href=3D"http://www.team.net/forums">http://www.team.net/forums<=
/a>=0AUnsubscribe/Manage: <a rel=3D"nofollow" class=3D"yiv1457154033moz-txt=
-link-freetext" target=3D"_blank" href=3D"http://autox.team.net/mailman/opt=
ions/zmagnette/[email-masked]">http://autox.team.net/mailman/options/=
zmagnette/[email-masked]</a>=0A=0A</pre>=0A              </blockquote=
>=0A              <br>=0A            </div>=0A            _________________=
______________________________<br>=0A            Zmagnette mailing list<br>=
=0A            <br>=0A            Donate: <a rel=3D"nofollow" target=3D"_bl=
ank" href=3D"http://www.team.net/donate.html">http://www.team.net/donate.ht=
ml</a><br>=0A            Archive: <a rel=3D"nofollow" target=3D"_blank" hre=
f=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>=0A   =
         Forums: <a rel=3D"nofollow" target=3D"_blank" href=3D"http://www.t=
eam.net/forums">http://www.team.net/forums</a><br>=0A            Unsubscrib=
e/Manage: <a rel=3D"nofollow" target=3D"_blank" href=3D"http://autox.team.n=
et/mailman/options/zmagnette/[email-masked]">http://autox.team.net/ma=
ilman/options/zmagnette/[email-masked]</a><br>=0A            <br>=0A =
         </blockquote>=0A        </div>=0A        <br>=0A      </div>=0A   =
   <br>=0A      <fieldset class=3D"yiv1457154033mimeAttachmentHeader"></fie=
ldset>=0A      <br>=0A      <pre>__________________________________________=
_____=0AZmagnette mailing list=0A=0ADonate: <a rel=3D"nofollow" class=3D"yi=
v1457154033moz-txt-link-freetext" target=3D"_blank" href=3D"http://www.team=
.net/donate.html">http://www.team.net/donate.html</a>=0AArchive: <a rel=3D"=
nofollow" class=3D"yiv1457154033moz-txt-link-freetext" target=3D"_blank" hr=
ef=3D"http://www.team.net/archive">http://www.team.net/archive</a>=0AForums=
: <a rel=3D"nofollow" class=3D"yiv1457154033moz-txt-link-freetext" target=
=3D"_blank" href=3D"http://www.team.net/forums">http://www.team.net/forums<=
/a>=0AUnsubscribe/Manage: <a rel=3D"nofollow" class=3D"yiv1457154033moz-txt=
-link-freetext" target=3D"_blank" href=3D"http://autox.team.net/mailman/opt=
ions/zmagnette/[email-masked]">http://autox.team.net/mailman/options/=
zmagnette/[email-masked]</a>=0A=0A</pre>=0A    </blockquote>=0A    <b=
r>=0A  </div>=0A=0A</div><meta http-equiv=3D"x-dns-prefetch-control" conten=
t=3D"on"><br>_______________________________________________<br>Zmagnette m=
ailing list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" targ=
et=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a href=3D"ht=
tp://www.team.net/archive" target=3D"_blank">http://www.team.net/archive</a=
><br>Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http:=
//www.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.te=
am.net/mailman/options/zmagnette/[email-masked]" target=3D"_blank">ht=
tp://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><=
br><br><br></div> </div> </div>  </div></body></html>
---1662700043-1224462508-1386434729=:39305--

--===============1132641442==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1132641442==--

---

From: [email-masked]
Date: Sat, 07 Dec 2013 10:01:11 -0800 (PST)

--===============1992804545==
Content-Transfer-Encoding: 7bit

<head></head><body bgcolor="#FFFFFF" text="#000000" data-blackberry-caret-color="#00a8df" style="background-color: rgb(255, 255, 255); line-height: initial;"><div style="width: 100%; font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);">I am in</div><div style="width: 100%; font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);"><br></div><div style="width: 100%; font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);">James&nbsp;</div>                                                                                                                                     <p style="font-size: initial; font-family: Calibri, 'Slate Pro', sans-serif; color: rgb(31, 73, 125); text-align: initial; background-color: rgb(255, 255, 255);">Sent from my BlackBerry 10 smartphone.</p>                                                                                                                                                                           <table width="100%" style="background-color:white;border-spacing:0px;"> <tbody><tr><td colspan="2" style="font-size: initial; text-align: initial; background-color: rgb(255, 255, 255);">                                              <div id="_persistentHeader" style="border-style: solid none none; border-top-color: rgb(181, 196, 223); border-top-width: 1pt; padding: 3pt 0in 0in; font-family: Tahoma, 'BB Alpha Sans', 'Slate Pro'; font-size: 10pt;">  <div><b>From: </b>John Perkins</div><div><b>Sent: </b>Friday, December 6, 2013 6:11 PM</div><div><b>To: </b>List for the Z Magnette Group - North America</div><div><b>Reply To: </b>List for the Z Magnette Group - North America</div><div><b>Subject: </b>Re: [Zmagnette] Wiring diagrams and windscreens</div></div></td></tr></tbody></table><div style="border-style: solid none none; border-top-color: rgb(186, 188, 209); border-top-width: 1pt; font-size: initial; text-align: initial; background-color: rgb(255, 255, 255);"></div><br><div id="_originalContent" style="background-color: rgb(255, 255, 255);">

    <blockquote cite="mid:[email-masked]" type="cite">Perkins,
            0px; font-size: medium; "><span class="Apple-style-span" style="border-collapse: separate; color: rgb(0, 0, 0);
                space; -webkit-line-break: after-white-space; "><span class="Apple-style-span" style="border-collapse:
                          after-white-space; "><span class="Apple-style-span" style="font-size:
                            12px; "><b><i>****************************************************************</i></b></span><span class="Apple-style-span" style="border-collapse: separate; color:
                                  "><span class="Apple-style-span" style="border-collapse: separate;
                                                  after-white-space; "><span class="Apple-style-span" style="border-collapse: separate; font-variant:
                              </span><b><i><span class="Apple-style-span" style="font-size: 12px; "><a moz-do-not-send="true" href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span class="Apple-style-span" style="border-collapse: separate;
                                  "><span class="Apple-style-span" style="border-collapse: separate;
                                                  after-white-space; "><span class="Apple-style-span" style="border-collapse: separate; font-variant:
                      <blockquote class="webkit-indent-blockquote" style="margin: 0 0 0 40px; border: none;
                          <div> <span class="Apple-style-span" style="border-collapse: separate;
                                  "><span class="Apple-style-span" style="border-collapse: separate;
                                    0px; font-size: medium; "><span class="Apple-style-span" style="border-collapse: separate;
                                            after-white-space; "><span class="Apple-style-span" style="font-size: 12px; "><b><i>****************************************************************</i></b></span><span class="Apple-style-span" style="border-collapse:

                                                      0px;

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          font-size:
                                                          12px; "><b><i>Allen

                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for

                                                          font-size:
                                                          12px; "><b><i>'57

                                                          ZB, '65 B, '69

                                                          font-size:
                                                          12px; "><b><i>North

                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span><b><i><span class="Apple-style-span" style="font-size:
                                                      12px; "><a moz-do-not-send="true" href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span class="Apple-style-span" style="border-collapse: separate; font-family:
                                                  Helvetica;
                                                  font-variant: normal;
                                                  letter-spacing:
                                                  normal; line-height:
                                                  normal; orphans: 2;
                                                  text-align:
                                                  -webkit-auto;
                                                  text-indent: 0px;
                                                  text-transform: none;
                                                  white-space: normal;
                                                  widows: 2;
                                                  word-spacing: 0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px; ">
                                                  <div style="word-wrap:
                                                    break-word;
                                                    -webkit-nbsp-mode:
                                                    space;
                                                    -webkit-line-break:
                                                    after-white-space; "><span class="Apple-style-span" style="border-collapse: separate; font-family:
                                                      Helvetica;
                                                      font-variant:
                                                      normal;
                                                      letter-spacing:
                                                      normal;
                                                      line-height:
                                                      normal; orphans:
                                                      2; text-align:
                                                      -webkit-auto;
                                                      text-indent: 0px;
                                                      text-transform:
                                                      none; white-space:
                                                      normal; widows: 2;
                                                      word-spacing: 0px;
                                                      -webkit-border-horizontal-spacing:

                                                      0px;

                                                          separate;
                                                          font-family:
                                                          Helvetica;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;

</pre>
              </blockquote>
              <br>
            </div>
            Unsubscribe/Manage: <a moz-do-not-send="true" href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

</pre>
    </blockquote>
    <br>

<br></div> <!--end of _originalContent --></body>
--===============1992804545==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline; filename="unnamed"

--===============1992804545==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1992804545==--

---

From: "John Park" <[email-masked]>
Date: Sat, 7 Dec 2013 14:52:26 -0500

--===============1561208247==
	boundary="----=_NextPart_000_001D_01CEF35B.F1E6A080"
Content-Language: en-us

------=_NextPart_000_001D_01CEF35B.F1E6A080
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

I'd like to have a colour one and it would be good to fix the wiper issue
unless it is for specific cars only then maybe we should have the 2 versions
available. I'd be happy to have it as a pdf and get mine downloaded here to
get laminated or if someone wants to run a bunch off and post them I'll
gladly pay a reasonable premium for that option.

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Kurt Nagl
Sent: Friday, December 06, 2013 1:24 PM
To: [email-masked]
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Having the color added sounds good to me.  After we download & print it to
8.5X11, then take that size & have it enlarged & laminated.  I had one for
my old '67 Beetle & it was very easy to trace 

Kurt

-----Original Message-----
To: List for the Z Magnette Group - North America <[email-masked]
Sent: Fri, Dec 6, 2013 1:17 pm
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Rick and Allen:
    As I'm sitting in hotel rooms, I could reproduce the wiring diagram in
Visio and color the wires in as correct a color as Visio will allow.  Then
output it as a PDF file that anyone could print on either 8.5 by 11 or 11 by
17 paper.  We could even use this to fix the problem with the wiper motor
wiring that is in the factory shop manual.
    Perkins

Allen et al.,

If you want an artistic version, suitable for framing, you might want to use
a better scanner though.

--Rick

Two questions:

Holiday Cheers,

Allen

 

 
Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_001D_01CEF35B.F1E6A080
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 15 =
tt
span.EmailStyle21
	font-family:"Arial","sans-serif";
	font-family:"Arial","sans-serif";}
style=3D'font-size:11.0pt;font-family:"Arial","sans-serif";color:#1F497D'=
>I&#8217;d like to have a colour one and it would be good to fix the =
wiper issue unless it is for specific cars only then maybe we should =
have the 2 versions available. I&#8217;d be happy to have it as a pdf =
and get mine downloaded here to get laminated or if someone wants to run =
a bunch off and post them I&#8217;ll gladly pay a reasonable premium for =
that option.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Arial","sans-serif";color:#1F497D'=
><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><b><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif"'>From:</span=
></b><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif"'> =
[email-masked] =
[mailto:[email-masked]] <b>On Behalf Of </b>Kurt =
Nagl<br><b>Sent:</b> Friday, December 06, 2013 1:24 PM<br><b>To:</b> =
[email-masked]<br><b>Subject:</b> Re: [Zmagnette] Wiring =
diagrams and windscreens<o:p></o:p></span></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><span =
style=3D'font-size:13.5pt;font-family:"Arial","sans-serif"'>Having the =
color added sounds good to me. &nbsp;After we download &amp; print it to =
8.5X11, then take that size &amp; have it enlarged &amp; laminated. =
&nbsp;I had one for my old '67 Beetle &amp; it was very easy to trace =
<o:p></o:p></span></p><div><p class=3DMsoNormal =
style=3D'margin-bottom:13.5pt'><span =
style=3D'font-size:13.5pt;font-family:"Arial","sans-serif"'><o:p>&nbsp;</=
o:p></span></p><div><p class=3DMsoNormal><b><i><span =
style=3D'font-size:13.5pt;font-family:"Arial","sans-serif"'>Kurt</span></=
i></b><span =
style=3D'font-size:13.5pt;font-family:"Arial","sans-serif"'><o:p></o:p></=
span></p></div><p class=3DMsoNormal style=3D'margin-bottom:13.5pt'><span =
style=3D'font-size:13.5pt;font-family:"Arial","sans-serif"'><o:p>&nbsp;</=
o:p></span></p><div><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>-=
----Original Message-----<br>From: John Perkins &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br>To: =
List for the Z Magnette Group - North America &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;=
<br>Sent: Fri, Dec 6, 2013 1:17 pm<br>Subject: Re: [Zmagnette] Wiring =
diagrams and windscreens<o:p></o:p></span></p><div =
id=3D"AOLMsgPart_2_0acd1bfa-ba2e-4c04-9187-d71d7c634d89"><div><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>R=
ick and Allen:<br>&nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I =
could reproduce the wiring diagram in Visio and color the wires in as =
correct a color as Visio will allow.&nbsp; Then output it as a PDF file =
that anyone could print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We =
could even use this to fix the problem with the wiper motor wiring that =
is in the factory shop manual.<br>&nbsp;&nbsp;&nbsp; Perkins<br><br>On =
12/6/2013 11:07 AM, Richard Greenberg =
wrote:<o:p></o:p></span></p></div><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>A=
llen et al.,<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>R=
egarding (1): &nbsp;I would be happy to scan the wiring diagrams from =
the shop manual. &nbsp;My scanner is a cheap hp printer, but it could =
produce a workable digital image. &nbsp;Then anyone could print and =
laminate their own from the digital file. =
&nbsp;<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>I=
f you want an artistic version, suitable for framing, you might want to =
use a better scanner though.<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>L=
et me know if you want a digital =
scan.<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>-=
-Rick<o:p></o:p></span></p></div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p><div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>O=
n Dec 5, 2013, at 11:28 PM, Allen Bachelder =
wrote:<o:p></o:p></span></p></div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
br><br><o:p></o:p></span></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>I=
n a recent phone conversation with one of our own, two concerns arose =
which I promised to address about a week ago. &nbsp;I apologize for the =
delay, but my past week has been memorable for its interruptions. &nbsp; =
<o:p></o:p></span></p><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>T=
wo questions:<o:p></o:p></span></p></div><blockquote =
style=3D'margin-left:30.0pt;margin-right:0in'><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>1=
.) &nbsp;Is there somebody in our noble band who either could or would =
be interested in making up enlarged wiring diagrams for the Magnette. I =
know there are at least four of them, and maybe some choices would have =
to be made, but did somebody volunteer that they could provide an 11 X =
17 wiring diagram copy either laminated or suitable for lamination? If =
you are not such a person but have access to equipment that could =
produce same, for a PRICE of course, I can guaranty you sales of two of =
these from the get-go. &nbsp;I know we discussed this at some time but =
cannot recall how we left it.<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>2=
.) We also focused on a windscreen thread a year or two ago, and =
somebody found that Pilkington (?name?) had a US distribution center =
(somewhere in Ohio?) from which we might be able to expect a supply of =
new windscreens. &nbsp;Is there a follow-up story here? There are those =
of us who either need one or would buy one as a spare should they become =
available. &nbsp;Once again, any new information about this would =
certainly be welcome. &nbsp;I know the nightmare Steve Hanegan went =
through to land a shipment of windscreens and rear Varitone glasses here =
in the US of A. &nbsp;I suspect a good many of those of us of the =
Varitone persuasion would be cheered to find a stash of these bits =
available in North America, but I wouldn't wish this task on Steve again =
for anything. &nbsp;So... can anybody report anything new on this =
concern?<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div></blockquote><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>M=
any thanks to anybody who can contribute to this conversation! =
<o:p></o:p></span></p><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>H=
oliday Cheers,<o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>A=
llen<o:p></o:p></span></p><div><div><div><div><div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</i></b></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif";color:blac=
k'> </span></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif"'><o:p></o:=
p></span></span></p><div><div><div><div><div><div><div><div><div><div><di=
v><div><div><div><div><div><div><div><div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</span></i></b><span =
style=3D'font-size:9.0pt'><o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div><div><p class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>North Street, MI 48049, USA</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div></div></div></div></div></div></div></div><=
/div></div></div></div></div></div></div></div></div></div></div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><a href=3D"http://www.mgexperience.net/member/bachldrs" =
target=3D"_blank">http://www.mgexperience.net/member/bachldrs</a></span><=
/i></b></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif";color:blac=
k'> </span></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt'><o:p></o:p></span></span></p><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><p class=3DMsoNormal><span class=3Dapple-style-span><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</span><o:p></o:p></p></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></di=
v></div></div></div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div></div></div><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>_=
______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><br>Archive: <a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><br>Forums: <a =
href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: =
<a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/greenbe=
[email-masked]</a><o:p></o:p></span></p></blockquote></div><p =
class=3DMsoNormal style=3D'margin-bottom:12.0pt'><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
br><br><o:p></o:p></span></p><pre><span =
style=3D'color:black'>_______________________________________________<o:p=
></o:p></span></pre><pre><span style=3D'color:black'>Zmagnette mailing =
list<o:p></o:p></span></pre><pre><span =
style=3D'color:black'><o:p>&nbsp;</o:p></span></pre><pre><span =
style=3D'color:black'>Donate: <a =
href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><o:p></o:p></span></=
pre><pre><span style=3D'color:black'>Archive: <a =
href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><o:p></o:p></span></pre>=
<pre><span style=3D'color:black'>Forums: <a =
href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><o:p></o:p></span></pre><=
pre><span style=3D'color:black'>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/wrench@attglobal.=
net" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/wrench@=
attglobal.net</a><o:p></o:p></span></pre><pre><span =
style=3D'color:black'><o:p>&nbsp;</o:p></span></pre></blockquote><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'><=
o:p>&nbsp;</o:p></span></p></div></div><div =
id=3D"AOLMsgPart_3_0acd1bfa-ba2e-4c04-9187-d71d7c634d89"><pre =
style=3D'background:white'><tt><span =
style=3D'color:black'>_______________________________________________<o:p=
></o:p></span></tt></pre><pre style=3D'background:white'><tt><span =
style=3D'color:black'>Zmagnette mailing =
list<o:p></o:p></span></tt></pre><pre =
style=3D'background:white'><tt><span =
style=3D'color:black'><o:p>&nbsp;</o:p></span></tt></pre><pre =
style=3D'background:white'><tt><span style=3D'color:black'>Donate: <a =
href=3D"http://www.team.net/donate.html" =
target=3D"_blank">http://www.team.net/donate.html</a><o:p></o:p></span></=
tt></pre><pre style=3D'background:white'><tt><span =
style=3D'color:black'>Archive: <a href=3D"http://www.team.net/archive" =
target=3D"_blank">http://www.team.net/archive</a><o:p></o:p></span></tt><=
/pre><pre style=3D'background:white'><tt><span =
style=3D'color:black'>Forums: <a href=3D"http://www.team.net/forums" =
target=3D"_blank">http://www.team.net/forums</a><o:p></o:p></span></tt></=
pre><pre style=3D'background:white'><tt><span =
style=3D'color:black'>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
m" =
target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/imarega=
[email-masked]</a><o:p></o:p></span></tt></pre><pre =
style=3D'background:white'><tt><span =
style=3D'color:black'><o:p>&nbsp;</o:p></span></tt></pre></div></div></di=
v></div></body></html>
------=_NextPart_000_001D_01CEF35B.F1E6A080--

--===============1561208247==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1561208247==--

---

From: [email-masked]
Date: Sat, 7 Dec 2013 17:00:03 -0500 (EST)

This is a multi-part message in MIME format.
--===============1001036162==
 boundary="--------MB_8D0C1AED07C5117_1378_6F4D7_webmail-m281.sysops.aol.com"

This is a multi-part message in MIME format.
----------MB_8D0C1AED07C5117_1378_6F4D7_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

Put me in for one too
Thanks
Jeff Becker

-----Original Message-----
From: Ed Sass <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]=
Sent: Sat, Dec 7, 2013 9:22 am
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Hi Steve,
=20

accreditation. education. innovation.
ISO 9001:2008

www.cola.org

=20

We encourage you to provide feedback to help us improve our services. To pa=
rticipate simply fill out our Customer Service Evaluation Survey

.net]On Behalf Of Steve Hanegan

=20

=20

=20

=20

As an ex-draughtsman (with schematic experience), I would caution anyone tr=
ying to re-draw this schematic to make sure thatALL information (such as te=
rminal designations) are caught and transferred accurately. We used to have=
 this thing called "draftsman's humor" that would cause us to put some snea=
ky bit of detail into the drawing that would identify us (as artists) to th=
ose with enough savvy to catch and appreciate the included quirks. And thes=
e drawings are of an age and origin that would absolutely guarantee that th=
ey were the product of one man on a drafting table with ink pen on mylar fo=
r durability... and thus created by talented hand by an unsung artist - wit=
h a sense of humor (we would hope)!

=20

=20

Steve H.

=20

=20

=20

=20

#2SteveK

----- Original Message -----

From: John Perkins

=20

Allen:

Perkins,=20

=20

=20

Thanks!

Allen

=20

Rick and Allen:

Allen et al.,

=20

=20

=20

=20

--Rick

=20

=20

Two questions:

=20

=20

=20

Holiday Cheers,

Allen

=20

[email-masked]

=20

=20

=20

=20

=20

[email-masked]

etterwitnesses.com

=20

[email-masked]

=20

----------MB_8D0C1AED07C5117_1378_6F4D7_webmail-m281.sysops.aol.com
 boundary="--------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com"

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

<font color=3D'black' size=3D'2' face=3D'arial'>
<div><font style=3D"background-color: transparent;">Put me in for one too</=
font></div>

<div>Thanks</div>

<div>Jeff Becker</div>

<div></div>

<div></div>

<div style=3D"color: black; font-family: arial,helvetica; font-size: 10pt;"=
>-----Original Message-----<br>
From: Ed Sass &lt;[email-masked]&gt;<br>
To: List for the Z Magnette Group - North America &lt;[email-masked].=
net&gt;<br>
Sent: Sat, Dec 7, 2013 9:22 am<br>
Subject: Re: [Zmagnette] Wiring diagrams and windscreens<br>
<br>

<div id=3D"AOLMsgPart_3_4071a906-e3eb-4750-8b88-61c0297c672d">

<div class=3D"aolReplacedBody" lang=3D"EN-US" vlink=3D"purple" link=3D"blue=
">

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">Hi =
Steve,</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">&nb=
sp;</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">I l=
ike your idea.&nbsp; Put me in for one.</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">&nb=
sp;</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">Ed =
Sass</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">&nb=
sp;</span></div>

<div><span style=3D'color: rgb(102, 102, 102); font-family: "Arial","sans-s=
erif"; font-size: 12pt; mso-fareast-font-family: Calibri; mso-fareast-theme=
-font: minor-latin; mso-ansi-language: EN-US; mso-fareast-language: EN-US; =
mso-bidi-language: AR-SA;'><span><strong>Edward
 Sass<br>

</strong></span><em><span style=3D'color: rgb(102, 102, 102); font-family: =
"Arial","sans-serif"; font-size: 10pt; mso-fareast-font-family: Calibri; ms=
o-fareast-theme-font: minor-latin; mso-ansi-language: EN-US; mso-fareast-la=
nguage: EN-US; mso-bidi-language: AR-SA;'>Technical
 Training Specialist</span></em></span></div>

<table width=3D"504" style=3D"width: 504px; height: 252px;" border=3D"0" ce=
llspacing=3D"0" cellpadding=3D"0">
<tbody>
<tr>
<td valign=3D"bottom"><img width=3D"102" height=3D"32" src=3D"cid:logo9664f=
4"></td>
<td valign=3D"bottom">
<table border=3D"0" cellspacing=3D"0" cellpadding=3D"0">
<tbody>
<tr>
<td align=3D"center" valign=3D"bottom"><font color=3D"#023e72" face=3D"Aria=
l, Helvetica, sans-serif" size=3D"3">accreditation. education. innovation.<=
/font></td>
<td align=3D"right" valign=3D"bottom"><font color=3D"#666666" face=3D"Arial=
, Helvetica, sans-serif" size=3D"2">ISO 9001:2008</font></td>
</tr>
<tr>
<td><font face=3D"Arial, Helvetica, sans-serif" size=3D"2"><img width=3D"28=
0" height=3D"2" src=3D"cid:spacer120f89a"></font></td>
<td><font face=3D"Arial, Helvetica, sans-serif" size=3D"2"><img width=3D"11=
8" height=3D"2" src=3D"cid:spacer1bb69a2"></font></td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td colspan=3D"2"><img width=3D"1" height=3D"5" src=3D"cid:spacer10c8f36"><=
/td>
</tr>
<tr>
<td style=3D"height: 94px; padding-bottom: 15px; border-bottom-color: rgb(7=
9, 134, 188); border-bottom-width: 1px; border-bottom-style: solid;" colspa=
n=3D"2">
<font face=3D"Arial, Helvetica, sans-serif" size=3D"2">9881 Broken Land Par=
kway | Suite 200 | Columbia, MD 21046<br>

Phone <span class=3D"baec5a81-e4d6-4674-97f3-e9220f0136c1" style=3D"white-s=
pace: nowrap;">
(800) 981-9883</span> | Fax <span class=3D"baec5a81-e4d6-4674-97f3-e9220f01=
36c1" style=3D"white-space: nowrap;">
(410) 381-8611</span></font>
<table width=3D"500" border=3D"0" cellspacing=3D"0" cellpadding=3D"0">
<tbody>
<tr>
<td><img width=3D"296" height=3D"10" src=3D"cid:spacer1feb9d1"></td>
<td><img width=3D"110" height=3D"2" src=3D"cid:spacer1319ab0"></td>
<td><img width=3D"94" height=3D"2" src=3D"cid:spacer12d66f9"></td>
</tr>
<tr>
<td valign=3D"bottom"><font face=3D"Arial, Helvetica, sans-serif" size=3D"2=
"><strong><a href=3D"http://www.cola.org" target=3D"_blank"><font color=3D"=
#56a1d8" size=3D"3">www.cola.org</font></a></strong></font></td>
<td valign=3D"bottom"><a href=3D"http://www.facebook.com/#!/COLAorg" target=
=3D"_blank"><img width=3D"92" height=3D"18" alt=3D"Facebook" src=3D"cid:fac=
ebook_logo94f382" border=3D"0"></a></td>
<td valign=3D"bottom"><a href=3D"http://twitter.com/COLAAccredit" target=3D=
"_blank"><img width=3D"87" height=3D"18" alt=3D"Twitter" src=3D"cid:twitter=
_logo2630c1" border=3D"0"></a></td>
</tr>
</tbody>
</table>

<div style=3D"margin: 0in 0in 0pt;"><b><span style=3D'color: rgb(85, 85, 85=
); text-transform: uppercase; font-family: "Arial","sans-serif"; font-size:=
 10pt;'></span></b>&nbsp;</div>

</td>
</tr>
<tr style=3D"width: 1px;">
<td style=3D"padding-top: 11px;" colspan=3D"2"><font color=3D"black" face=
=3D"Arial" size=3D"2"><span style=3D'color: black; font-family: "Arial","sa=
ns-serif"; font-size: 10pt;'>
</span></font>
<div style=3D"margin: 0in 0in 0pt;"><font color=3D"black" face=3D"Arial" si=
ze=3D"2"></font><font color=3D"black" face=3D"Arial" size=3D"2"><span style=
=3D'color: black; font-family: "Arial","sans-serif"; font-size: 10pt;'>We e=
ncourage you to provide feedback to help us improve our services. To partic=
ipate simply
 fill out our <a href=3D"http://www.cola.org/?page_id=3D527" target=3D"_bla=
nk"><font color=3D"#0000ff">Customer Service Evaluation Survey</font></a><a=
 href=3D"http://www.cola.org/?page_id=3D541" target=3D"_blank"></a></span><=
/font></div>
<a href=3D"http://www.cola.org/?page_id=3D541" target=3D"_blank">
</a></td>
</tr>
<tr>
<td colspan=3D"2"><img width=3D"500" height=3D"35" src=3D"cid:bar6ad328"></=
td>
</tr>
<tr>
<td colspan=3D"2"><font color=3D"#666666" face=3D"Arial, Helvetica, sans-se=
rif" size=3D"1">CONFIDENTIALITY NOTICE: This email and attachments may cont=
ain privileged and confidential information protected from disclosure. If y=
ou are not the intended recipient (even
 if the e-mail address above is yours) you may not use, copy, or distribute=
 it. If you have received this by mistake, please notify us by return e-mai=
l and delete. Thank you.</font></td>
</tr>
</tbody>
</table>

<div></div>

<br>

<div>

<div style=3D"border-width: 1pt medium medium; border-style: solid none non=
e; border-color: rgb(181, 196, 223) currentColor currentColor; padding: 3pt=
 0in 0in;">

<div class=3D"MsoNormal"><b><span style=3D"font-family:; font-size: 10pt;">=
From:</span></b><span style=3D"font-family:; font-size: 10pt;"> <a href=3D"=
mailto:[email-masked]">[email-masked]</=
a> [<a href=3D"mailto:[email-masked]?">mailto:zmagnette-b=
[email-masked]</a>]
<b>On Behalf Of </b>Steve Hanegan<br>

<b>Subject:</b> Re: [Zmagnette] Wiring diagrams and windscreens</span></div=

</div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>

<div class=3D"MsoNormal">I Concur with Mr. Kirby! Even $5 makes this an out=
standing deal... (MUCH cheaper than therapy!)
</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">This is what I did with mine:</div>

</div>

</div>

<div>

<div class=3D"MsoNormal"><img width=3D"240" height=3D"320" id=3D"_x0000_i10=
25" src=3D"cid:[email-masked]"></div>

</div>

<div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">The actual size of the paper is 16" x 24". I first=
 made a clear (tweaking the contrast &amp; brightness a wee bit) B/W copy o=
n my home printer/copier then taped a copy of the wiring key to the top, th=
en off to FedEx Office/Kinko's (I wish...)
 to enlarge 150% and laminate both sides. This whole process cost about $11=
 as I recall. It is clear enough to read easily yet small enough to be tape=
d to one door of my wall cabinets. The advantages are that A) it is big eno=
ugh to see, B) you can easily trace
 each circuit as you are working on it with a dry erase marker of your choi=
ce, then wipe it right off as you have completed the circuit, and C) the wi=
re color codes are right up from the schematic and it is very easy to just =
shift your eyes a bit to see which
 wire color you are working with. For the one I did on my &nbsp;GT also has=
 the numerical key of components/diagram numbers attached to the bottom and=
 it is 3' x 4', attached to the inside of my garage door. The one for the G=
T cost about $20 all in.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">As an ex-draughtsman (with schematic experience), =
I would caution anyone trying to re-draw this schematic to make sure that
<i>ALL </i>information (such as terminal designations) are caught and trans=
ferred accurately. We used to have this thing called "draftsman's humor" th=
at would cause us to put some sneaky bit of detail into the drawing that wo=
uld identify us (as artists) to
 those with enough savvy to catch and appreciate the included quirks. And t=
hese drawings are of an age and origin that would absolutely guarantee that=
 they were the product of one man on a drafting table with ink pen on mylar=
 for durability... and thus created
 by talented hand by an unsung artist - with a sense of humor (we would hop=
e)!</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">That being said, I would be more than happy to tak=
e my drawing, update the wiring of the wiper motor (as seen correctly in th=
e MGA 1600 Mk II schematic) and include both the red (#41) wire that feeds =
the light on the clock and the (#40)
 Brown with black trace wire that controls the interior light from the fron=
t door switches, and supply them to anyone on request for cost. Both of the=
se details (though sadly not the correction of the wiring for the self park=
ing wiper motor) are shown correctly
 on page N.20 of the Magnette Issue 2 (8324-5/57) copy of AKD573 WSM as bei=
ng for LHD (With flashing indicators - commencing car ZB18577)</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Steve H.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>

<div>

<div class=3D"MsoNormal">On Dec 6, 2013, at 3:36 PM, "Steve Kirby" &lt;<a h=
ref=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote:</div>

</div>

<div class=3D"MsoNormal"><br>

<br>

</div>

<div>

<div>

<div class=3D"MsoNormal">I won't pay $2.00.&nbsp; That is ridiculous!&nbsp;=
 I would gladly pay $5.00 however, as the joy of having it in color is PRIC=
ELESS!&nbsp; My choice would be 11 x 17 or 12 x 18 . . . in that range.&nbs=
p; Bigger OK, smaller no.&nbsp; I've done the wiring on a couple
 of cars, and can't 'splain strongly enuf&nbsp;how very helpful&nbsp;a good=
, readable, color-coded schematic is.&nbsp; Maybe its cuz I'm not the elect=
ronic genius that some of you are, but a good, readable schematic has gotte=
n me through a couple of times, with no fires or
 shorts.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">#2SteveK</div>

</div>

<blockquote style=3D"border-width: medium medium medium 1.5pt; border-style=
: none none none solid; border-color: currentColor currentColor currentColo=
r black; margin: 5pt 0in 5pt 3.75pt; padding: 0in 0in 0in 4pt;">

<div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 10pt;">---=
-- Original Message -----</span></div>

</div>

<div>

<div class=3D"MsoNormal" style=3D"background: rgb(228, 228, 228);"><b><span=
 style=3D"font-family:; font-size: 10pt;">From:</span></b><span class=3D"xa=
pple-converted-space"><span style=3D"font-family:; font-size: 10pt;">&nbsp;=
</span></span><span style=3D"font-family:; font-size: 10pt;"><a title=3D"wr=
[email-masked]" href=3D"mailto:[email-masked]">John
 Perkins</a></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><span style=3D"font-family:; font-size: 10pt;">=
To:</span></b><span class=3D"xapple-converted-space"><span style=3D"font-fa=
mily:; font-size: 10pt;">&nbsp;</span></span><span style=3D"font-family:; f=
ont-size: 10pt;"><a title=3D"[email-masked]" href=3D"mailto:zmagn=
[email-masked]">List
 for the Z Magnette Group - North America</a></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><span style=3D"font-family:; font-size: 10pt;">=
Sent:</span></b><span class=3D"xapple-converted-space"><span style=3D"font-=
family:; font-size: 10pt;">&nbsp;</span></span><span style=3D"font-family:;=
 font-size: 10pt;">Friday,
 December 06, 2013 1:24 PM</span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><span style=3D"font-family:; font-size: 10pt;">=
Subject:</span></b><span class=3D"xapple-converted-space"><span style=3D"fo=
nt-family:; font-size: 10pt;">&nbsp;</span></span><span style=3D"font-famil=
y:; font-size: 10pt;">Re:
 [Zmagnette] Wiring diagrams and windscreens</span></div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Allen:<br>

On 12/6/2013 1:30 PM, Allen Bachelder wrote:</div>

</div>

<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">

<div class=3D"MsoNormal">Perkins, </div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">I think your idea sounds like a plan, but I also t=
hink you should be paid for your time and effort. &nbsp;If you could hang a=
 price tag on the completed item, perhaps we could price it out and have fo=
lks receive the PDF file once they're paid,
 or maybe there are a handful of us on the list who just want to kick in en=
ough that you would be comfortable distributing it to all. &nbsp;What works=
 for you?</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Thanks!</div>

</div>

<div>

<div class=3D"MsoNormal">Allen</div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span styl=
e=3D"font-family:; font-size: 9pt;">***************************************=
*************************</span></i></b></span><span class=3D"xapple-style-=
span"><span style=3D"font-family:; font-size: 13.5pt;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-family:=
; font-size: 13.5pt;"></span></span></div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>

Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size: 9=
pt;"></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span style=3D"font-famil=
y:; font-size: 9pt;"></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">North Street, MI 48049, USA</span></i></b><span style=3D"font-family:; fo=
nt-size: 9pt;"></span></div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span styl=
e=3D"font-family:; font-size: 9pt;"><a href=3D"http://cp.mcafee.com/d/k-Kr4=
3qbbPz9EVKqenQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04Tq=
F-Y01dLW_GuFLZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4SCUrKr=
Kr01aAv3RLzbUm_wryLGAfzx3r4PQ8QdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41=
Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdPzYTGbqp" target=3D"_blan=
k">http://www.mgexperience.net/member/bachldrs</a></span></i></b></span><sp=
an class=3D"xapple-style-span"><span style=3D"font-family:; font-size: 13.5=
pt;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size: 1=
3.5pt;"></span></span></div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><span style=3D"f=
ont-family:; font-size: 9pt;">*********************************************=
*******************</span></span></div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>

<div>

<div class=3D"MsoNormal">On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</=
div>

</div>

<div class=3D"MsoNormal"><br>

<br>

</div>

<div>

<div>

<div class=3D"MsoNormal">Rick and Allen:<br>

<br>

On 12/6/2013 11:07 AM, Richard Greenberg wrote:</div>

</div>

<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">

<div>

<div class=3D"MsoNormal">Allen et al.,</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Regarding (1): &nbsp;I would be happy to scan the =
wiring diagrams from the shop manual. &nbsp;My scanner is a cheap hp printe=
r, but it could produce a workable digital image. &nbsp;Then anyone could p=
rint and laminate their own from the digital file.
 &nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">If you want an artistic version, suitable for fram=
ing, you might want to use a better scanner though.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Let me know if you want a digital scan.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">--Rick</div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>

<div>

<div class=3D"MsoNormal">On Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote=
:</div>

</div>

<div class=3D"MsoNormal"><br>

<br>

</div>

<div>

<div class=3D"MsoNormal">In a recent phone conversation with one of our own=
, two concerns arose which I promised to address about a week ago. &nbsp;I =
apologize for the delay, but my past week has been memorable for its interr=
uptions. &nbsp;
</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Two questions:</div>

</div>

<blockquote style=3D"margin-right: 0in; margin-left: 30pt;">

<div>

<div class=3D"MsoNormal">1.) &nbsp;Is there somebody in our noble band who =
either could or would be interested in making up enlarged wiring diagrams f=
or the Magnette. I know there are at least four of them, and maybe some cho=
ices would have to be made, but did somebody
 volunteer that they could provide an 11 X 17 wiring diagram copy either la=
minated or suitable for lamination? If you are not such a person but have a=
ccess to equipment that could produce same, for a PRICE of course, I can gu=
aranty you sales of two of these
 from the get-go. &nbsp;I know we discussed this at some time but cannot re=
call how we left it.</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">2.) We also focused on a windscreen thread a year =
or two ago, and somebody found that Pilkington (?name?) had a US distributi=
on center (somewhere in Ohio?) from which we might be able to expect a supp=
ly of new windscreens. &nbsp;Is there a follow-up
 story here? There are those of us who either need one or would buy one as =
a spare should they become available. &nbsp;Once again, any new information=
 about this would certainly be welcome. &nbsp;I know the nightmare Steve Ha=
negan went through to land a shipment of windscreens
 and rear Varitone glasses here in the US of A. &nbsp;I suspect a good many=
 of those of us of the Varitone persuasion would be cheered to find a stash=
 of these bits available in North America, but I wouldn't wish this task on=
 Steve again for anything. &nbsp;So... can
 anybody report anything new on this concern?</div>

</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

</blockquote>

<div class=3D"MsoNormal">Many thanks to anybody who can contribute to this =
conversation!
</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div>

<div class=3D"MsoNormal">Holiday Cheers,</div>

</div>

<div>

<div class=3D"MsoNormal">Allen</div>

<div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span styl=
e=3D"font-family:; font-size: 9pt;">***************************************=
*************************</span></i></b></span><span class=3D"xapple-style-=
span"><span style=3D"font-family:; font-size: 13.5pt;">
</span></span><span class=3D"xapple-style-span"><span style=3D"font-family:=
; font-size: 13.5pt;"></span></span></div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>

Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size: 9=
pt;"></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span style=3D"font-famil=
y:; font-size: 9pt;"></span></div>

</div>

<div>

<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">North Street, MI 48049, USA</span></i></b><span style=3D"font-family:; fo=
nt-size: 9pt;"></span></div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><b><i><span styl=
e=3D"font-family:; font-size: 9pt;"><a href=3D"http://cp.mcafee.com/d/FZsS8=
6QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KR=
jZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqpJdMTsT=
sS02l8-7Hv6nMJ_0T5vl8v726S9DEhEr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83=
iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr6Aka" target=3D"_blank">h=
ttp://www.mgexperience.net/member/bachldrs</a></span></i></b></span><span c=
lass=3D"xapple-style-span"><span style=3D"font-family:; font-size: 13.5pt;"=
</span></span><span class=3D"xapple-style-span"><span style=3D"font-size: 1=
3.5pt;"></span></span></div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div>

<div class=3D"MsoNormal"><span class=3D"xapple-style-span"><span style=3D"f=
ont-family:; font-size: 9pt;">*********************************************=
*******************</span></span></div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

</div>

</div>

<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">___________________=
____________________________<br>

<br>

Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/2DRPoO96QmnD6jhPsQsLECXCQrEKffcIcI6QrEKffcLIf6QrEKffcIcLC=
QrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8=
EGTd7bfaxVZicHs3jr9JdMTsTsS02D-GY3sgH3p_MedyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe=
76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdzALKOgJfM-zD" =
target=3D"_blank">http://www.team.net/donate.html</a><br>

 target=3D"_blank">http://www.team.net/archive</a><br>

Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/5fHCNEq6h8SyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBx=
BYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mK=
zp55mVEVpVkffGhBrwqrvdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjK=
e76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd_DiJPddT1-U" =
target=3D"_blank">http://www.team.net/forums</a><br>

ref=3D"http://cp.mcafee.com/d/avndzgOd21J5BVNAQsTd7bW9KVJ6WbzPPb3b1J6WbzPPb=
X3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsKyqem7Kj=
d78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSUrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDaIaoaaWh1I_Mz=
7_wg-9457H7ZIp2BorTEdCNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PY=
QKCy01phB0yq849qhzGJ3h1I43h0oB12BE_Ya6XCTG9uGby2WDIu" target=3D"_blank">htt=
p://autox.team.net/mailman/options/zmagnette/[email-masked]</a><=
/div>

</div>

<div class=3D"MsoNormal"><br>

<br>

<br>

</div>

<pre>_______________________________________________</pre>
<pre>Zmagnette mailing list</pre>
<pre>&nbsp;</pre>
<pre>Donate: <a href=3D"http://cp.mcafee.com/d/k-Kr41EedEILecCzCVEVvhdTdETh=
suupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7ba=
rdPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CNNJdMTsTsS02D-GY3sgH3p_Medyy=
KAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o=
86y0Na25bh_UkdTdEtSjSLtn" target=3D"_blank">http://www.team.net/donate.html=
</a></pre>
<pre>Archive: <a href=3D"http://cp.mcafee.com/d/2DRPow71MwcCQmnD6jhPsQsLECX=
CQrEKffcIcI6QrEKffcLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8=
CzBBdCVEVWZOW9EVouVcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jrNJdMTsTsS02D-GY3sSdyszf=
CNhni8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq849qhzGJ3=
h1I43h0oB12BE_Ya6XCVg0FJJT717nS" target=3D"_blank">http://www.team.net/arch=
ive</a></pre>
<pre>Forums: <a href=3D"http://cp.mcafee.com/d/1jWVIp6jqbbPz9EVKqenQjtPqdQn=
7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOC=
PsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FIQsCQT3tPtPo0avWHMdNSImRq6Nhn=
i8dDVsxlK5LE2JrDkfWvWHMddEFT73zhOr1vF6y0QJwiHF46PYQKCy01phB0yq849qhzGJ3h1I4=
3h0oB12BE_Ya6XCUQuRQseG" target=3D"_blank">http://www.team.net/forums</a></=
pre>
<pre>Unsubscribe/Manage: <a href=3D"http://cp.mcafee.com/d/5fHCN8g43qbbPz9E=
VKqenQjtPqdQn7DCm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW=
_GuFLZvAjhOOCPsQsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ6VJdMTsTsS03RKt=
g_F_GL0T1dnoplqsGMFwEHF46P_34vxoC2JDcyvkxF_0QSaaWh1I_bAaJMJZ0lHsWx_j_lu1FJ5=
eUUsqejobZ8Qg6BI2lt8wSvCBQQg0bacE4jh0xbictlEq8dwwq834E8kJ7_xgTsT_UN9QZ8vXAj=
" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/wrench@=
attglobal.net</a></pre>
<pre>&nbsp;</pre>
</blockquote>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">___________________=
____________________________<br>

<br>

Donate:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/1jWVIe3x8qdEILecCzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupo=
pvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BH=
EShhlKqemul3PWApmU6CQkjqrxKVKVI05fZlU6Uxm6P_wsr55t8wSvBO5mUm-waRKtg_F_GL0QS=
yDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr1eZYn53N" =
target=3D"_blank">http://www.team.net/donate.html</a><br>

p" target=3D"_blank">http://www.team.net/archive</a><br>

Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/1jWVIe4xESyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxB=
YSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKz=
p55mVEVpVkffGhBrwqrhpdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjK=
e76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdIh3j" target=
=3D"_blank">http://www.team.net/forums</a><br>

ref=3D"http://cp.mcafee.com/d/avndxMw92hJ5BVNAQsTd7bW9KVJ6WbzPPb3b1J6WbzPPb=
X3NJ6WbzPPb3bVJ6WbRSrIIc6_FJa0GRjZU02rJk_u00CTZvRfkT-LO9EVpjpKqeuLsKyqem7Kj=
d78UQsIcLYJt6OaaJPhOPOEuvkzaT0QSyMrjsdTdTdw0ZrDkfWvWHMdMjlS6lmDaIaoaaWh1I_M=
xJypW4q0FuSQDMddyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76zAS2_id41Fr0Bni8dDVFtd402=
Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTdEVMsd4gw" target=3D"_blank">http://autox.=
team.net/mailman/options/zmagnette/[email-masked]</a></div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div class=3D"MsoNormal"><br>

<br>

</div>

<pre>_______________________________________________</pre>
<pre>Zmagnette mailing list</pre>
<pre>&nbsp;</pre>
<pre>Donate: <a href=3D"http://cp.mcafee.com/d/k-Kr4x8edEILecCzCVEVvhdTdETh=
suupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S_H-FWC_R-hd7ba=
rdPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnPqrxKVKVI05fZlU6Uxm6P_wsr5=
5t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46=
Mgd41yk4amz_MErKrj7bz4Kp_UC" target=3D"_blank">http://www.team.net/donate.h=
tml</a></pre>
<pre>Archive: <a href=3D"http://cp.mcafee.com/d/5fHCNESyOYUOqerCzBZ4TsSzt5N=
VVBxBwSzt5NVVBZxUSzt5NVVBxBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFI=
Td7fnKnhd7b3T9CzAsqem6n-mKzp55mVEVpVkffGhBrwqrhsdFK6XCXCM0k_RnwrCNIjApYSaaW=
h1I_bAaJMJZ0lHsWx_j_lu1FJ5eUUsqejobZ8Qg6BI2lt8wSvCBQQg0bacE4jh0xbictlEq8dww=
q834E8kJ7_xgTsTSWrN3SkQulp" target=3D"_blank">http://www.team.net/archive</=
a></pre>
<pre>Forums: <a href=3D"http://cp.mcafee.com/d/k-Kr3zqbbPz9EVKqenQjtPqdQn7D=
Cm6m3qdQn7DCnS7zqdQn7DCm6nPqdQnHITpood_jqk1lGDXM04TqF-Y01dLW_GuFLZvAjhOOCPs=
QsZuVt4QsIfsCqehNEVopvVqWdAklrCzBDBgY-F6lK1FJ4srjsdTdTdw0F_GL0T7qNrlEr55t8w=
SvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd4=
1yk4amz_MErKrGdBT" target=3D"_blank">http://www.team.net/forums</a></pre>
<pre>Unsubscribe/Manage: <a href=3D"http://cp.mcafee.com/d/1jWVIi6hAedEILec=
CzCVEVvhdTdEThsuupopodEThsuupvoudEThsuupopvdEThuKPtBxwTZdFg5mGvL00jtGDXM04S=
_H-FWC_R-hd7bardPhPRXBQjhOMZOpEV76zBxB_BHEShhlKqemul3PWApmU6CQnzqrxKVKVI07H=
sWx_j_lu1K2qKMOGQVlxj1hni8dD-68_2Nc5rep4-F3j-1FIklQy3p-n8lrxrW0HmVR3-D-GY3j=
qatNMUQsCMnWhEwdbo4GWh1I_dbFEw0mkpg8Cy12mAoWHgQgr10Qg69ggFqf_2xKVLneH4IYMb0=
Hm" target=3D"_blank">http://autox.team.net/mailman/options/zmagnette/wrenc=
[email-masked]</a></pre>
<pre>&nbsp;</pre>
</blockquote>

<div class=3D"MsoNormal">&nbsp;</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div align=3D"center" class=3D"MsoNormal" style=3D"text-align: center;">
<hr width=3D"100%" size=3D"2" align=3D"center">
</div>

<div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">___________________=
____________________________<br>

<br>

 target=3D"_blank">http://www.team.net/donate.html</a><br>

 target=3D"_blank">http://www.team.net/archive</a><br>

Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/k-Kr418q418SyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVB=
xBYSzt5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-m=
Kzp55mVEVpVkffGhBrwqrjhdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_Rnwqrh=
jKe76zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd-fXYYk1_" t=
arget=3D"_blank">http://www.team.net/forums</a><br>

ref=3D"http://cp.mcafee.com/d/2DRPoscz8Q86QmnD6jhPsQsLECXCQrEKffcIcI6QrEKff=
cLIf6QrEKffcIcLCQrELnpKOMMr-CQE2HlfTw09KRjZU02rvR_kZjvW_8CzBBdCVEVWZOW9EVou=
VcQszzhOMO_ORQr8EGTd7bfaxVZicHs3jqqpJdMTsTsS03RKtg_F_GL0T1dnoplqsGMFwEHF46P=
_a5ph85AQrwGRg_wqr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq8=
05B6k29EwgBF6eGQd46Mgd41yk4amz_MErKrCVamUZt" target=3D"_blank">http://autox=
.team.net/mailman/options/zmagnette/[email-masked]</a></div>

</blockquote>

<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">___________________=
____________________________<br>

<br>

 target=3D"_blank">http://www.team.net/donate.html</a><br>

Archive:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http=
://cp.mcafee.com/d/2DRPos920Orhpuspd7dPhO-yrKrhKyUYYOMOMrhKyUYYO-MYrhKyUYYO=
MO-rhKyZtCXb31LWriwaJk_u00CXlfTw09J_nZjRd_HYyqemkSrCzDHTbECzBxXAPhOed7b3b_b=
nhIyyHsQsIYG7DR8OJMddFI6QT3tPtPo0avWHMdPoS9Oc-r55t8wSvBO5mUm-waRKtg_F_GL0QS=
yDssed79I5-Aq83iS1aKAgrfPiWq805B6k29EwgBF6eGQd46Mgd41yk4amz_MErKr1xTy" targ=
et=3D"_blank">http://www.team.net/archive</a><br>

Forums:<span class=3D"xapple-converted-space">&nbsp;</span><a href=3D"http:=
//cp.mcafee.com/d/5fHCNASyOYUOqerCzBZ4TsSzt5NVVBxBwSzt5NVVBZxUSzt5NVVBxBYSz=
t5WXdSm63vQSB0lqF-Y01dSGvL00jr-LWDGr_nV4QsIFITd7fnKnhd7b3T9CzAsqem6n-mKzp55=
mVEVpVkffGhBrwqrjvdFK6XCXCM0k_RnwrzJoJGQdyyKAgrfOV2Hsbvg5qTeEvQ_RnwqrhjKe76=
zAS2_id41Fr0Bni8dDVFtd402Oza14Qg8iQz7lq6y3o86y0Na25bh_UkdTd-EmL" target=3D"=
_blank">http://www.team.net/forums</a><br>

ref=3D"http://cp.mcafee.com/d/2DRPoArhpuspd7dPhO-yrKrhKyUYYOMOMrhKyUYYO-MYr=
hKyUYYOMO-rhKyZtCXb31LWriwaJk_u00CXlfTw09J_nZjRd_HYyqemkSrCzDHTbECzBxXAPhOe=
d7b3b_bnhIyyHsQsIYG7DR8OJMddFK6QT3tPtPo0fmVR3-D-GY3s4RtxBlFOH2C2yKAgrfYFfPf=
wExYV_4NasfFjWsKr55t8wSvBO5mUm-waRKtg_F_GL0QSyDssed79I5-Aq83iS1aKAgrfPiWq80=
5B6k29EwgBF6eGQd46Mgd41yk4amz_MErKryxXYmZI" target=3D"_blank">http://autox.=
team.net/mailman/options/zmagnette/[email-masked]</a></div>

</div>

</div>

<div class=3D"MsoNormal">&nbsp;</div>

</div>

</div>

</div>

</div>

</div>

<div id=3D"AOLMsgPart_15_4071a906-e3eb-4750-8b88-61c0297c672d" style=3D"mar=
gin: 0px; color: rgb(0, 0, 0); font-family: Tahoma, Verdana, Arial, Sans-Se=
rif; font-size: 12px; background-color: rgb(255, 255, 255);">

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/opti=
ons/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_15_4071a906-e3eb-4750-8b88-61c0297c672d -->

</div>
</font>
----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: base64
Content-ID: <logo9664f4>
Content-Disposition: inline

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: base64
Content-ID: <spacer120f89a>
Content-Disposition: inline

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: base64
Content-ID: <twitter_logo2630c1>
Content-Disposition: inline

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: base64
Content-ID: <bar6ad328>
Content-Disposition: inline

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>
Content-Disposition: inline

----------MB_8D0C1AED07C5117_1378_6F4D8_webmail-m281.sysops.aol.com--

----------MB_8D0C1AED07C5117_1378_6F4D7_webmail-m281.sysops.aol.com--

--===============1001036162==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1001036162==--

---

From: James Schulte <[email-masked]>
Date: Sat, 7 Dec 2013 17:17:52 -0500

--===============1079147800==
	boundary="_a9ee0b79-efdd-4a1f-82db-96ae40522345_"

--_a9ee0b79-efdd-4a1f-82db-96ae40522345_
	boundary="Apple-Mail-6941F8FD-5FAA-4695-858F-936E34B1670D"
Content-Transfer-Encoding: 7bit

--Apple-Mail-6941F8FD-5FAA-4695-858F-936E34B1670D
Content-Transfer-Encoding: quoted-printable

Folks,
I would like the color coded sheet. Much easier to follow.
Jim

Sent from my iPad

> On Dec 7, 2013, at 2:15 PM, [email-masked] wrote:
>=20
> I am in
>=20
> James=20
> Sent from my BlackBerry 10 smartphone.
>=20
> From: John Perkins
> Sent: Friday, December 6, 2013 6:11 PM
> Reply To: List for the Z Magnette Group - North America
>     The longest time for me to build the wiring diagram in Visio is the ti=
me to build the icons for the various components to look as much like the or=
iginal diagram as possible.  Would $2.00 a copy for PDFs be too much?  That w=
ay people who want to print it can take the PDF to their nearest Kinko's and=
 those who like to use a PC or tablet could use it electronically.  Also, I w=
ill need some input about what size most folks would want it to be for print=
ing and the corrections that need to made.  I know about the wiper motor, an=
d I'll check about the clock when I get home tonight, are there any more pro=
blems?
>> I think your idea sounds like a plan, but I also think you should be paid=
 for your time and effort.  If you could hang a price tag on the completed i=
tem, perhaps we could price it out and have folks receive the PDF file once t=
hey're paid, or maybe there are a handful of us on the list who just want to=
 kick in enough that you would be comfortable distributing it to all.  What w=
orks for you?
>>>     As I'm sitting in hotel rooms, I could reproduce the wiring diagram i=
n Visio and color the wires in as correct a color as Visio will allow.  Then=
 output it as a PDF file that anyone could print on either 8.5 by 11 or 11 b=
y 17 paper.  We could even use this to fix the problem with the wiper motor w=
iring that is in the factory shop manual.
>>>> Regarding (1):  I would be happy to scan the wiring diagrams from the s=
hop manual.  My scanner is a cheap hp printer, but it could produce a workab=
le digital image.  Then anyone could print and laminate their own from the d=
igital file. =20
>>>>=20
>>>> If you want an artistic version, suitable for framing, you might want t=
o use a better scanner                   though.
>>>>> In a recent phone conversation with one of our own, two concerns arose=
 which I promised to address about a week ago.  I apologize for the delay, b=
ut my past week has been memorable for its interruptions. =20
>>>>>=20
>>>>> Two questions:
>>>>> 1.)  Is there somebody in our noble band who either could or would be i=
nterested in making up enlarged wiring diagrams for the Magnette. I know the=
re are at least four of them, and maybe some choices would have to be made, b=
ut did somebody volunteer that they could provide an 11 X 17 wiring diagram c=
opy either laminated or suitable for lamination? If you are not such a perso=
n but have access to equipment that could produce same, for a PRICE of cours=
e, I can guaranty you sales of two of these from the get-go.  I know we disc=
ussed this at some time but cannot recall how we left it.
>>>>>=20
>>>>> 2.) We also focused on a windscreen thread a year or two ago, and some=
body found that Pilkington (?name?) had a US distribution center (somewhere i=
n Ohio?) from which we might be able to expect a supply of new windscreens. =
 Is there a follow-up story here? There are those of us who either need one o=
r would buy one as a spare should they become available.  Once again, any ne=
w information about this would certainly be welcome.  I know the nightmare S=
teve Hanegan went through to land a shipment of windscreens and rear Variton=
e glasses here in the US of A.  I suspect a good many of those of us of the V=
aritone persuasion would be cheered to find a stash of these bits available i=
n North America, but I wouldn't wish this task on Steve again for anything. =
 So... can anybody report anything new on this concern?
>>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gr=
[email-masked]
>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/wre=
[email-masked]
>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bach=
[email-masked]
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/my.mga=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/schult=
[email-masked]

--Apple-Mail-6941F8FD-5FAA-4695-858F-936E34B1670D
Content-Transfer-Encoding: base64

--Apple-Mail-6941F8FD-5FAA-4695-858F-936E34B1670D--

--_a9ee0b79-efdd-4a1f-82db-96ae40522345_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--_a9ee0b79-efdd-4a1f-82db-96ae40522345_--

--===============1079147800==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1079147800==--

---

From: "Dan Suter" <[email-masked]>
Date: Sat, 7 Dec 2013 19:51:39 -0500

--===============0967329028==
	boundary="----=_NextPart_000_0048_01CEF385.BEA6DE90"

------=_NextPart_000_0048_01CEF385.BEA6DE90
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

John, I would like to get one as well  (and I don't even have a Magnette =
yet...).

Thanks,
Dan
  ----- Original Message -----=20
  From: John Perkins=20
  To: List for the Z Magnette Group - North America=20
  Sent: Saturday, December 07, 2013 10:16 AM
  Subject: Re: [Zmagnette] Wiring diagrams and windscreens

  Wow, I didn't think there would be this much response.  LannM sent me =
a copy of a Visio diagram he did for his MGB, so I can reuse a lot of =
his icons.  I'll have to go through my archives to find the problem with =
the wiper motor wiring - didn't Mike Ash put that in one of his MGA! =
columns?  I make sure the clock is in as well.  I'll build the diagram =
for 11 x 17 paper since that's a standard size that all copy stores will =
have.  I should have a draft version of it by the end of next week ready =
for technical evaluation before we distribute it out.
      Perkins

    Me two. Although I have a brand new wiring loom to 'eventually' into =
on my Magnette.
    Cheers.
    Mike Coe - Calgary

    From: Allen Bachelder=20

    Perkins,=20

    Holiday Cheers,
    Allen

      Allen:
much like the original diagram as possible.  Would $2.00 a copy for PDFs =
be too much?  That way people who want to print it can take the PDF to =

        Perkins,=20

        I think your idea sounds like a plan, but I also think you =
should be paid for your time and effort.  If you could hang a price tag =
on the completed item, perhaps we could price it out and have folks =
receive the PDF file once they're paid, or maybe there are a handful of =
us on the list who just want to kick in enough that you would be =
comfortable distributing it to all.  What works for you?

        Thanks!
        Allen

          Rick and Allen:
              As I'm sitting in hotel rooms, I could reproduce the =
wiring diagram in Visio and color the wires in as correct a color as =
Visio will allow.  Then output it as a PDF file that anyone could print =
on either 8.5 by 11 or 11 by 17 paper.  We could even use this to fix =
the problem with the wiper motor wiring that is in the factory shop =
manual.
              Perkins

            Allen et al.,

            If you want an artistic version, suitable for framing, you =
might want to use a better scanner though.

            --Rick

              Two questions:
                1.)  Is there somebody in our noble band who either =
could or would be interested in making up enlarged wiring diagrams for =
the Magnette. I know there are at least four of them, and maybe some =
choices would have to be made, but did somebody volunteer that they =
could provide an 11 X 17 wiring diagram copy either laminated or =
suitable for lamination? If you are not such a person but have access to =
equipment that could produce same, for a PRICE of course, I can guaranty =
you sales of two of these from the get-go.  I know we discussed this at =
some time but cannot recall how we left it.

              Holiday Cheers,
              Allen

              =

            =20

        =20

---

    =20

  Donate: http://www.team.net/donate.html
  Archive: http://www.team.net/archive
  Forums: http://www.team.net/forums
  Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]=

------=_NextPart_000_0048_01CEF385.BEA6DE90
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3DISO-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23536">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff text=3D#000000>
<DIV><FONT size=3D2 face=3DArial>John, I would like to get one as =
well&nbsp; (and I=20
don't even have a Magnette yet...).</FONT></DIV>
<DIV><FONT size=3D2 face=3DArial></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2 face=3DArial>Thanks,</FONT></DIV>
<DIV><FONT size=3D2 face=3DArial>Dan</FONT></DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">John=20
  Perkins</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Saturday, December 07, =
2013 10:16=20
  AM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] Wiring =
diagrams=20
  and windscreens</DIV>
  <DIV><BR></DIV>
  <DIV class=3Dmoz-cite-prefix>Wow, I didn't think there would be this =
much=20
  response.&nbsp; LannM sent me a copy of a Visio diagram he did for his =
MGB, so=20
  I can reuse a lot of his icons.&nbsp; I'll have to go through my =
archives to=20
  find the problem with the wiper motor wiring - didn't Mike Ash put =
that in one=20
  of his MGA! columns?&nbsp; I make sure the clock is in as well.&nbsp; =
I'll=20
  build the diagram for 11 x 17 paper since that's a standard size that =
all copy=20
  stores will have.&nbsp; I should have a draft version of it by the end =
of next=20
  week ready for technical evaluation before we distribute it=20
  out.<BR>&nbsp;&nbsp;&nbsp; Perkins<BR><BR>On 12/6/2013 10:09 PM, Mike =
Coe=20
  wrote:<BR></DIV>
  <BLOCKQUOTE cite=3Dmid:A7EA5558B35C48A9B52635EB2AB0E47F@OwnerHP =
type=3D"cite">
    <DIV dir=3Dltr>
    <DIV style=3D"FONT-FAMILY: 'Arial'; COLOR: #000000; FONT-SIZE: =
10pt">
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>Me two. Although I have a brand new wiring loom to =
=91eventually=92 into on=20
    my Magnette.</DIV>
    <DIV>Cheers.</DIV>
    <DIV>Mike Coe =96 Calgary</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>&nbsp;</DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; DISPLAY: inline; FONT-FAMILY: =
'Calibri'; COLOR: #000000; FONT-SIZE: small; FONT-WEIGHT: normal; =
TEXT-DECORATION: none">
    <DIV style=3D"FONT: 10pt tahoma">
    <DIV>&nbsp;</DIV>
    <DIV style=3D"BACKGROUND: #f5f5f5">
    <DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
    href=3D"mailto:[email-masked]" moz-do-not-send=3D"true">Allen=20
    Bachelder</A> </DIV>
    <DIV><B>Sent:</B> Friday, December 06, 2013 5:39 PM</DIV>
    <DIV><B>To:</B> <A title=[email-masked]=20
    href=3D"mailto:[email-masked]" =
moz-do-not-send=3D"true">List for the Z=20
    Magnette Group - North America</A> </DIV>
    <DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20
    windscreens</DIV></DIV></DIV>
    <DIV>&nbsp;</DIV></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; DISPLAY: inline; FONT-FAMILY: =
'Calibri'; COLOR: #000000; FONT-SIZE: small; FONT-WEIGHT: normal; =
TEXT-DECORATION: none">Perkins,=20

    <DIV>&nbsp;</DIV>
    <DIV>I can only respond for myself.&nbsp; For $2, it's a no-brainer. =
I can't=20
    imagine where I'd draw the line, but it's a no-brainer for a lot =
more than=20
    $2. As long as it doesn't turn into 1" squares when blown up to 11 X =
17, I'm=20
    happy to pay $2.&nbsp; ' Hope you would accept Paypal. That would =
mean I=20
    could order and pay for it electronically, you could send it to me=20
    electronically, I could email it to Fedex/Kinkos or UPS.&nbsp; The =
only real=20
    thing I have do is drive down and pick it up.&nbsp; Just let me know =
when=20
    the store opens.&nbsp;&nbsp; And this comes from a member who has =
already=20
    wired his Magnette...</DIV>
    <DIV>&nbsp;</DIV>
    <DIV>Holiday Cheers,</DIV>
    <DIV>Allen</DIV>
    <DIV>
    <DIV><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"FONT-SIZE: 12px"=20
    =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
    style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; COLOR: rgb(0,0,0); WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>=20
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
    &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
    =3Diii=3D&lt;<BR>Spring Creek Home for Wayward MGs</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
    <DIV=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
    Street, MI 48049,=20
    =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
    style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
    href=3D"http://www.mgexperience.net/member/bachldrs"=20
    =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</A><=
/SPAN></I></B><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>=20
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
    style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
    class=3DApple-style-span>
    <DIV=20
    style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: =
rgb(0,0,0); FONT-WEIGHT: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><B><I><SPAN=20
    style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; FONT-SIZE: =
12px; FONT-WEIGHT: normal"=20
    =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
    <DIV>&nbsp;</DIV>
    <DIV>
    <DIV>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</DIV><BR=20
    class=3DApple-interchange-newline>
    <BLOCKQUOTE type=3D"cite">
      <DIV bgcolor=3D"#FFFFFF" text=3D"#000000">
      <DIV class=3Dmoz-cite-prefix>Allen:<BR>&nbsp;&nbsp;&nbsp; The =
longest time=20
      for me to build the wiring diagram in Visio is the time to build =
the icons=20
      for the various components to look as much like the original =
diagram as=20
      possible.&nbsp; Would $2.00 a copy for PDFs be too much?&nbsp; =
That way=20
      people who want to print it can take the PDF to their nearest =
Kinko's and=20
      those who like to use a PC or tablet could use it =
electronically.&nbsp;=20
      Also, I will need some input about what size most folks would want =
it to=20
      be for printing and the corrections that need to made.&nbsp; I =
know about=20
      the wiper motor, and I'll check about the clock when I get home =
tonight,=20
      are there any more problems?<BR>&nbsp;&nbsp;&nbsp;=20
      Perkins<BR>&nbsp;&nbsp;&nbsp; <BR>On 12/6/2013 1:30 PM, Allen =
Bachelder=20
      wrote:<BR></DIV>
      <BLOCKQUOTE =
cite=3Dmid:[email-masked]=20
      type=3D"cite">Perkins,=20
        <DIV>&nbsp;</DIV>
        <DIV>I think your idea sounds like a plan, but I also think you =
should=20
        be paid for your time and effort.&nbsp; If you could hang a =
price tag on=20
        the completed item, perhaps we could price it out and have folks =
receive=20
        the PDF file once they're paid, or maybe there are a handful of =
us on=20
        the list who just want to kick in enough that you would be =
comfortable=20
        distributing it to all.&nbsp; What works for you?</DIV>
        <DIV>&nbsp;</DIV>
        <DIV>Thanks!</DIV>
        <DIV>Allen<BR>
        <DIV><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"FONT-SIZE: 12px"=20
        =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
        style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: 0px; =
BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: normal; =
ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>=20
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
        &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
        =3Diii=3D&lt;<BR>Spring Creek Home for Wayward MGs</I></B></DIV>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
        ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
        <DIV=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; WORD-WRAP: =
break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
        Street, MI 48049,=20
        =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
</DIV></SPAN></DIV></SPAN></DIV></SPAN><B><I><SPAN=20
        style=3D"FONT-SIZE: 12px" class=3DApple-style-span><A=20
        href=3D"http://www.mgexperience.net/member/bachldrs"=20
        =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</A><=
/SPAN></I></B><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>=20
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
        style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: none; =
FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
        class=3DApple-style-span>
        <DIV=20
        style=3D"FONT-STYLE: normal; WORD-WRAP: break-word; COLOR: =
rgb(0,0,0); FONT-WEIGHT: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><B><I><SPAN=20
        style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; FONT-SIZE: =
12px; FONT-WEIGHT: normal"=20
        =
class=3DApple-style-span>************************************************=
****************</SPAN></I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></D=
IV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPA=
N></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV>=
</SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN><=
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV>
        <DIV>&nbsp;</DIV>
        <DIV>
        <DIV>On Dec 6, 2013, at 12:51 PM, John Perkins wrote:</DIV><BR=20
        class=3DApple-interchange-newline>
        <BLOCKQUOTE type=3D"cite">
          <DIV bgcolor=3D"#FFFFFF" text=3D"#000000">
          <DIV class=3Dmoz-cite-prefix>Rick and =
Allen:<BR>&nbsp;&nbsp;&nbsp; As=20
          I'm sitting in hotel rooms, I could reproduce the wiring =
diagram in=20
          Visio and color the wires in as correct a color as Visio will=20
          allow.&nbsp; Then output it as a PDF file that anyone could =
print on=20
          either 8.5 by 11 or 11 by 17 paper.&nbsp; We could even use =
this to=20
          fix the problem with the wiper motor wiring that is in the =
factory=20
          shop manual.<BR>&nbsp;&nbsp;&nbsp; Perkins<BR><BR>On 12/6/2013 =
11:07=20
          AM, Richard Greenberg wrote:<BR></DIV>
          <BLOCKQUOTE=20
          =
cite=3Dmid:[email-masked]=20
          type=3D"cite">
            <DIV>Allen et al.,</DIV>
            <DIV>&nbsp;</DIV>
            <DIV>Regarding (1):&nbsp; I would be happy to scan the =
wiring=20
            diagrams from the shop manual.&nbsp; My scanner is a cheap =
hp=20
            printer, but it could produce a workable digital =
image.&nbsp; Then=20
            anyone could print and laminate their own from the digital=20
            file.&nbsp; </DIV>
            <DIV>&nbsp;</DIV>
            <DIV>If you want an artistic version, suitable for framing, =
you=20
            might want to use a better scanner though.</DIV>
            <DIV>&nbsp;</DIV>
            <DIV>Let me know if you want a digital scan.</DIV>
            <DIV>&nbsp;</DIV>
            <DIV>--Rick</DIV>
            <DIV>&nbsp;</DIV>
            <DIV>
            <DIV>On Dec 5, 2013, at 11:28 PM, Allen Bachelder =
wrote:</DIV><BR=20
            class=3DApple-interchange-newline>
            <BLOCKQUOTE type=3D"cite">
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space">In=20
              a recent phone conversation with one of our own, two =
concerns=20
              arose which I promised to address about a week ago.&nbsp; =
I=20
              apologize for the delay, but my past week has been =
memorable for=20
              its interruptions.&nbsp;&nbsp;=20
              <DIV>&nbsp;</DIV>
              <DIV>Two questions:</DIV>
              <BLOCKQUOTE=20
              style=3D"BORDER-BOTTOM: medium none; BORDER-LEFT: medium =
none; PADDING-BOTTOM: 0px; MARGIN: 0px 0px 0px 40px; PADDING-LEFT: 0px; =
PADDING-RIGHT: 0px; BORDER-TOP: medium none; BORDER-RIGHT: medium none; =
PADDING-TOP: 0px"=20
              class=3Dwebkit-indent-blockquote>
                <DIV>1.)&nbsp; Is there somebody in our noble band who =
either=20
                could or would be interested in making up enlarged =
wiring=20
                diagrams for the Magnette. I know there are at least =
four of=20
                them, and maybe some choices would have to be made, but =
did=20
                somebody volunteer that they could provide an 11 X 17 =
wiring=20
                diagram copy either laminated or suitable for =
lamination? If you=20
                are not such a person but have access to equipment that =
could=20
                produce same, for a PRICE of course, I can guaranty you =
sales of=20
                two of these from the get-go.&nbsp; I know we discussed =
this at=20
                some time but cannot recall how we left it.</DIV>
                <DIV>&nbsp;</DIV>
                <DIV>2.) We also focused on a windscreen thread a year =
or two=20
                ago, and somebody found that Pilkington (?name?) had a =
US=20
                distribution center (somewhere in Ohio?) from which we =
might be=20
                able to expect a supply of new windscreens.&nbsp; Is =
there a=20
                follow-up story here? There are those of us who either =
need one=20
                or would buy one as a spare should they become =
available.&nbsp;=20
                Once again, any new information about this would =
certainly be=20
                welcome.&nbsp; I know the nightmare Steve Hanegan went =
through=20
                to land a shipment of windscreens and rear Varitone =
glasses here=20
                in the US of A.&nbsp; I suspect a good many of those of =
us of=20
                the Varitone persuasion would be cheered to find a stash =
of=20
                these bits available in North America, but I wouldn't =
wish this=20
                task on Steve again for anything.&nbsp; So... can =
anybody report=20
                anything new on this concern?</DIV>
                <DIV>&nbsp;</DIV></BLOCKQUOTE>Many thanks to anybody who =
can=20
              contribute to this conversation!=20
              <DIV>&nbsp;</DIV>
              <DIV>Holiday Cheers,</DIV>
              <DIV>Allen<BR>
              <DIV>
              <DIV><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"FONT-SIZE: 12px"=20
              =
class=3DApple-style-span><B><I>******************************************=
**********************</I></B></SPAN><SPAN=20
              style=3D"WIDOWS: 2; TEXT-TRANSFORM: none; TEXT-INDENT: =
0px; BORDER-COLLAPSE: separate; FONT: medium helvetica; WHITE-SPACE: =
normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>=20
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
normal; WORD-SPACING: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"><SPAN=20
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: normal; WORD-SPACING: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px"=20
              class=3DApple-style-span>
              <DIV=20
              style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>Allen=20
              &amp; Florrie =
Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
              =3Diii=3D&lt;<BR>Spring Creek Home for Wayward =
MGs</I></B></DIV>
              <DIV=20
              style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>'57=20
              ZB, '65 B, '69 C/GT, '73 B/GT</I></B></DIV>
              <DIV=20
              style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; =
WORD-WRAP: break-word; COLOR: rgb(0,0,0); FONT-SIZE: 12px; FONT-WEIGHT: =
normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space"><B><I>North=20
              Street, MI 48049,=20
              =
USA</I></B></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SP=
AN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV></SPAN></DIV=
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
FONT-FAMILY: helvetica; WHITE-SPACE: normal; ORPHANS: 2; LETTER-SPACING: =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"LINE-HEIGHT: normal; WIDOWS: 2; TEXT-TRANSFORM: =
none; FONT-VARIANT: normal; TEXT-INDENT: 0px; BORDER-COLLAPSE: separate; =
              style=3D"FONT-STYLE: normal; FONT-FAMILY: helvetica; =
/DIV></SPAN></DIV></SPAN></SPAN></DIV></SPAN></SPAN></DIV>

              <A href=3D"http://www.team.net/archive"=20
              =
moz-do-not-send=3D"true">http://www.team.net/archive</A><BR>Forums:=20
              <A href=3D"http://www.team.net/forums"=20
              =
moz-do-not-send=3D"true">http://www.team.net/forums</A><BR>Unsubscribe/Ma=
nage:=20
              <A=20
              =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu"=20
              =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/=
[email-masked]</A><BR><BR></BLOCKQUOTE></DIV><BR><BR>
            <FIELDSET class=3DmimeAttachmentHeader></FIELDSET> <BR><PRE =
wrap=3D"">_______________________________________________
Zmagnette mailing list

    <P></P>
    <HR>
    _______________________________________________<BR>Zmagnette mailing =

    list<BR><BR>Donate: <A class=3Dmoz-txt-link-freetext=20
    =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
    <A class=3Dmoz-txt-link-freetext=20
    =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
    <A class=3Dmoz-txt-link-freetext=20
    =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
    <A class=3Dmoz-txt-link-freetext=20
    =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"=
>http://autox.team.net/mailman/options/zmagnette/[email-masked]</A><BR>=
<BR></DIV></DIV></DIV><BR>
    <FIELDSET class=3DmimeAttachmentHeader></FIELDSET> <BR><PRE =
wrap=3D"">_______________________________________________
Zmagnette mailing list

</PRE></BLOCKQUOTE><BR>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
  http://www.team.net/archive<BR>Forums:=20
  http://www.team.net/forums<BR>Unsubscribe/Manage:=20
  =
http://autox.team.net/mailman/options/zmagnette/[email-masked]=
<BR><BR></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0048_01CEF385.BEA6DE90--

--===============0967329028==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0967329028==--

---

From: Steven Trovato <[email-masked]>
Date: Sat, 07 Dec 2013 20:22:32 -0500

I am afraid that one more "I would like one" reply is going to make 
someone's head explode, but I can't help it.  I would like one too!  Sorry.

-Steve T.

---

From: Allen Bachelder <[email-masked]>
Date: Sat, 7 Dec 2013 22:25:19 -0500

--===============1903850448==

--Apple-Mail-3-144027039

Perkins,

One for me also. If I recall correctly, however, there are at least to =
variants: one for trafficators and one for flashing turn indicators. =
There may be yet another variable - making for one or two other =
variants. ' Can't recall for sure.  My own preference would be for the =
flashing indicators, but I'm sure there are others who would differ.  =
Perhaps it is possible to show both alternatives in the same diagram???

Thanks!=20
Allen

On Dec 7, 2013, at 7:51 PM, Dan Suter wrote:

> John, I would like to get one as well  (and I don't even have a =
Magnette yet...).
>> Me two. Although I have a brand new wiring loom to =91eventually=92 =
into on my Magnette.
>> Mike Coe =96 Calgary
>>>> I think your idea sounds like a plan, but I also think you should =
be paid for your time and effort.  If you could hang a price tag on the =
the shop manual.  My scanner is a cheap hp printer, but it could produce =
a workable digital image.  Then anyone could print and laminate their =
own from the digital file.=20
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-3-144027039

<html><head><base href=3D"x-msg://91/"></head><body style=3D"word-wrap: =
after-white-space; ">Perkins,<div><br></div><div>One for me also. If I =
recall correctly, however, there are at least to variants: one for =
trafficators and one for flashing turn indicators. There may be yet =
another variable - making for one or two other variants. ' Can't recall =
for sure. &nbsp;My own preference would be for the flashing indicators, =
but I'm sure there are others who would differ. &nbsp;Perhaps it is =
possible to show both alternatives in the same =
diagram???</div><div><br></div><div>Thanks!&nbsp;</div><div>Allen<br><div>=

<br><div><div>On Dec 7, 2013, at 7:51 PM, Dan Suter wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
bgcolor=3D"#ffffff" text=3D"#000000"><div><font size=3D"2" =
face=3D"Arial">John, I would like to get one as well&nbsp; (and I don't =
even have a Magnette yet...).</font></div><div><font size=3D"2" =
face=3D"Arial"></font>&nbsp;</div><div><font size=3D"2" =
face=3D"Arial">Thanks,</font></div><div><font size=3D"2" =
face=3D"Arial">Dan</font></div><blockquote style=3D"border-left-color: =
rgb(0, 0, 0); border-left-width: 2px; border-left-style: solid; =
padding-left: 5px; padding-right: 0px; margin-left: 5px; margin-right: =
0px; "><div style=3D"font: normal normal normal 10pt/normal arial; =
">----- Original Message -----</div><div style=3D"font: normal normal =
normal 10pt/normal arial; background-image: initial; =
background-attachment: initial; background-origin: initial; =
background-clip: initial; background-color: rgb(228, 228, 228); =
background-position: initial initial; background-repeat: initial =
initial; "><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" href=3D"mailto:[email-masked]">John =
Perkins</a></div><div style=3D"font: normal normal normal 10pt/normal =
arial; "><b>To:</b><span class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North America</a></div><div style=3D"font: normal normal normal =
10pt/normal arial; "><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Saturday, December 07, 2013 =
10:16 AM</div><div style=3D"font: normal normal normal 10pt/normal =
arial; "><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Re: [Zmagnette] Wiring =
diagrams and windscreens</div><div><br></div><div =
class=3D"moz-cite-prefix">Wow, I didn't think there would be this much =
response.&nbsp; LannM sent me a copy of a Visio diagram he did for his =
MGB, so I can reuse a lot of his icons.&nbsp; I'll have to go through my =
archives to find the problem with the wiper motor wiring - didn't Mike =
Ash put that in one of his MGA! columns?&nbsp; I make sure the clock is =
in as well.&nbsp; I'll build the diagram for 11 x 17 paper since that's =
a standard size that all copy stores will have.&nbsp; I should have a =
draft version of it by the end of next week ready for technical =
evaluation before we distribute it out.<br>&nbsp;&nbsp;&nbsp; =
Perkins<br><br>On 12/6/2013 10:09 PM, Mike Coe =
wrote:<br></div><blockquote =
cite=3D"mid:A7EA5558B35C48A9B52635EB2AB0E47F@OwnerHP" type=3D"cite"><div =
dir=3D"ltr"><div style=3D"font-family: Arial; color: rgb(0, 0, 0); =
font-size: 10pt; "><div>&nbsp;</div><div>&nbsp;</div><div>Me two. =
Although I have a brand new wiring loom to =91eventually=92 into on my =
Magnette.</div><div>Cheers.</div><div>Mike Coe =96 =
Calgary</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp=
;</div><div>&nbsp;</div><div>&nbsp;</div><div style=3D"font-style: =
normal; display: inline; font-family: Calibri; color: rgb(0, 0, 0); =
font-size: small; font-weight: normal; text-decoration: none; "><div =
style=3D"font: normal normal normal 10pt/normal tahoma; =
"><div>&nbsp;</div><div style=3D"background-image: initial; =
background-attachment: initial; background-origin: initial; =
background-clip: initial; background-color: rgb(245, 245, 245); =
background-position: initial initial; background-repeat: initial =
initial; "><div><b>From:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" href=3D"mailto:[email-masked]" =
moz-do-not-send=3D"true">Allen Bachelder</a></div><div><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Friday, December 06, 2013 =
5:39 PM</div><div><b>To:</b><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]" moz-do-not-send=3D"true">List =
for the Z Magnette Group - North =
America</a></div><div><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Re: [Zmagnette] Wiring =
diagrams and windscreens</div></div></div><div>&nbsp;</div></div><div =
style=3D"font-style: normal; display: inline; font-family: Calibri; =
color: rgb(0, 0, 0); font-size: small; font-weight: normal; =
text-decoration: none; ">Perkins,<div>&nbsp;</div><div>I can only =
respond for myself.&nbsp; For $2, it's a no-brainer. I can't imagine =
where I'd draw the line, but it's a no-brainer for a lot more than $2. =
As long as it doesn't turn into 1" squares when blown up to 11 X 17, I'm =
happy to pay $2.&nbsp; ' Hope you would accept Paypal. That would mean I =
could order and pay for it electronically, you could send it to me =
electronically, I could email it to Fedex/Kinkos or UPS.&nbsp; The only =
real thing I have do is drive down and pick it up.&nbsp; Just let me =
know when the store opens.&nbsp;&nbsp; And this comes from a member who =
has already wired his Magnette...</div><div>&nbsp;</div><div>Holiday =
Cheers,</div><div>Allen</div><div><div><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"font-size: =
12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"widows: 2; =
text-transform: none; text-indent: 0px; border-collapse: separate; font: =
normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>Allen &amp; Florrie =
Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home for Wayward MGs</i></b></div><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, =
'73 B/GT</i></b></div><div style=3D"font-style: normal; font-family: =
helvetica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; =
font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></=
span></i></b><span class=3D"Apple-style-span" style=3D"line-height: =
normal; widows: 2; text-transform: none; font-variant: normal; =
text-indent: 0px; border-collapse: separate; font-family: helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; word-wrap: break-word; color: rgb(0, 0, 0); font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; =
font-family: helvetica; font-size: 12px; font-weight: normal; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span></div><div>&nbsp;</div><div><div>On Dec 6, 2013, =
at 4:24 PM, John Perkins wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
bgcolor=3D"#FFFFFF" text=3D"#000000"><div =
class=3D"moz-cite-prefix">Allen:<br>&nbsp;&nbsp;&nbsp; The longest time =
for me to build the wiring diagram in Visio is the time to build the =
icons for the various components to look as much like the original =
diagram as possible.&nbsp; Would $2.00 a copy for PDFs be too =
much?&nbsp; That way people who want to print it can take the PDF to =
their nearest Kinko's and those who like to use a PC or tablet could use =
it electronically.&nbsp; Also, I will need some input about what size =
most folks would want it to be for printing and the corrections that =
need to made.&nbsp; I know about the wiper motor, and I'll check about =
the clock when I get home tonight, are there any more =
problems?<br>&nbsp;&nbsp;&nbsp; Perkins<br>&nbsp;&nbsp;&nbsp;<span =
class=3D"Apple-converted-space">&nbsp;</span><br>On 12/6/2013 1:30 PM, =
Allen Bachelder wrote:<br></div><blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite">Perkins,<div>&nbsp;</div><div>I think your idea sounds =
like a plan, but I also think you should be paid for your time and =
effort.&nbsp; If you could hang a price tag on the completed item, =
perhaps we could price it out and have folks receive the PDF file once =
they're paid, or maybe there are a handful of us on the list who just =
want to kick in enough that you would be comfortable distributing it to =
all.&nbsp; What works for =
you?</div><div>&nbsp;</div><div>Thanks!</div><div>Allen<br><div><span =
class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; =
text-indent: 0px; border-collapse: separate; font: normal normal normal =
medium/normal helvetica; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"font-size: =
12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"widows: 2; =
text-transform: none; text-indent: 0px; border-collapse: separate; font: =
normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>Allen &amp; Florrie =
Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home for Wayward MGs</i></b></div><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, =
'73 B/GT</i></b></div><div style=3D"font-style: normal; font-family: =
helvetica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; =
font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></=
span></i></b><span class=3D"Apple-style-span" style=3D"line-height: =
normal; widows: 2; text-transform: none; font-variant: normal; =
text-indent: 0px; border-collapse: separate; font-family: helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; word-wrap: break-word; color: rgb(0, 0, 0); font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; =
font-family: helvetica; font-size: 12px; font-weight: normal; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span></div><div>&nbsp;</div><div><div>On Dec 6, 2013, =
at 12:51 PM, John Perkins wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
bgcolor=3D"#FFFFFF" text=3D"#000000"><div class=3D"moz-cite-prefix">Rick =
and Allen:<br>&nbsp;&nbsp;&nbsp; As I'm sitting in hotel rooms, I could =
reproduce the wiring diagram in Visio and color the wires in as correct =
a color as Visio will allow.&nbsp; Then output it as a PDF file that =
anyone could print on either 8.5 by 11 or 11 by 17 paper.&nbsp; We could =
even use this to fix the problem with the wiper motor wiring that is in =
the factory shop manual.<br>&nbsp;&nbsp;&nbsp; Perkins<br><br>On =
12/6/2013 11:07 AM, Richard Greenberg wrote:<br></div><blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite"><div>Allen et al.,</div><div>&nbsp;</div><div>Regarding =
(1):&nbsp; I would be happy to scan the wiring diagrams from the shop =
manual.&nbsp; My scanner is a cheap hp printer, but it could produce a =
workable digital image.&nbsp; Then anyone could print and laminate their =
own from the digital file.&nbsp;</div><div>&nbsp;</div><div>If you want =
an artistic version, suitable for framing, you might want to use a =
better scanner though.</div><div>&nbsp;</div><div>Let me know if you =
want a digital =
scan.</div><div>&nbsp;</div><div>--Rick</div><div>&nbsp;</div><div><div>On=
 Dec 5, 2013, at 11:28 PM, Allen Bachelder wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; ">In a recent phone conversation =
with one of our own, two concerns arose which I promised to address =
about a week ago.&nbsp; I apologize for the delay, but my past week has =
been memorable for its =
interruptions.&nbsp;&nbsp;<div>&nbsp;</div><div>Two =
questions:</div><blockquote class=3D"webkit-indent-blockquote" =
style=3D"border-bottom-width: medium; border-bottom-style: none; =
border-bottom-color: initial; border-left-width: medium; =
border-left-style: none; border-left-color: initial; padding-bottom: =
0px; margin-top: 0px; margin-right: 0px; margin-bottom: 0px; =
margin-left: 40px; padding-left: 0px; padding-right: 0px; =
border-top-width: medium; border-top-style: none; border-top-color: =
initial; border-right-width: medium; border-right-style: none; =
border-right-color: initial; padding-top: 0px; "><div>1.)&nbsp; Is there =
somebody in our noble band who either could or would be interested in =
making up enlarged wiring diagrams for the Magnette. I know there are at =
least four of them, and maybe some choices would have to be made, but =
did somebody volunteer that they could provide an 11 X 17 wiring diagram =
copy either laminated or suitable for lamination? If you are not such a =
person but have access to equipment that could produce same, for a PRICE =
of course, I can guaranty you sales of two of these from the =
get-go.&nbsp; I know we discussed this at some time but cannot recall =
how we left it.</div><div>&nbsp;</div><div>2.) We also focused on a =
windscreen thread a year or two ago, and somebody found that Pilkington =
(?name?) had a US distribution center (somewhere in Ohio?) from which we =
might be able to expect a supply of new windscreens.&nbsp; Is there a =
follow-up story here? There are those of us who either need one or would =
buy one as a spare should they become available.&nbsp; Once again, any =
new information about this would certainly be welcome.&nbsp; I know the =
nightmare Steve Hanegan went through to land a shipment of windscreens =
and rear Varitone glasses here in the US of A.&nbsp; I suspect a good =
many of those of us of the Varitone persuasion would be cheered to find =
a stash of these bits available in North America, but I wouldn't wish =
this task on Steve again for anything.&nbsp; So... can anybody report =
anything new on this concern?</div><div>&nbsp;</div></blockquote>Many =
thanks to anybody who can contribute to this =
conversation!<div>&nbsp;</div><div>Holiday =
Cheers,</div><div>Allen<br><div><div><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" =
style=3D"widows: 2; text-transform: none; text-indent: 0px; =
border-collapse: separate; font: normal normal normal medium/normal =
helvetica; white-space: normal; orphans: 2; letter-spacing: normal; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"widows: =
2; text-transform: none; text-indent: 0px; border-collapse: separate; =
font: normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" style=3D"font-size: =
12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"widows: 2; =
text-transform: none; text-indent: 0px; border-collapse: separate; font: =
normal normal normal medium/normal helvetica; white-space: normal; =
orphans: 2; letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>Allen &amp; Florrie =
Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home for Wayward MGs</i></b></div><div style=3D"font-style: =
normal; font-family: helvetica; word-wrap: break-word; color: rgb(0, 0, =
0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, =
'73 B/GT</i></b></div><div style=3D"font-style: normal; font-family: =
helvetica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; =
font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" =
moz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></=
span></i></b><span class=3D"Apple-style-span" style=3D"line-height: =
normal; widows: 2; text-transform: none; font-variant: normal; =
text-indent: 0px; border-collapse: separate; font-family: helvetica; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: =
normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; =
text-transform: none; font-variant: normal; text-indent: 0px; =
border-collapse: separate; white-space: normal; orphans: 2; =
letter-spacing: normal; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"line-height: normal; widows: 2; text-transform: none; =
font-variant: normal; text-indent: 0px; border-collapse: separate; =
white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; word-wrap: break-word; color: rgb(0, 0, 0); font-weight: normal; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; =
font-family: helvetica; font-size: 12px; font-weight: normal; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span></div><div>&nbsp;</div></div></div></div>_________=
______________________________________<br>Zmagnette mailing =
list<br><br>Donate:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</a><br>Archive:<s=
pan class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Man=
age:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/g=
[email-masked]</a><br><br></blockquote></div><br><br><fieldset =
class=3D"mimeAttachmentHeader"></fieldset><br><pre =
wrap=3D"">_______________________________________________
Zmagnette mailing list

=
[email-masked]</a><br><br></blockquote></div><div>&nbsp;</div></div><=
br><fieldset class=3D"mimeAttachmentHeader"></fieldset><br><pre =

=
</pre></blockquote><br></div>_____________________________________________=
__<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" =
moz-do-not-send=3D"true">http://www.team.net/donate.html</a><br>Archive:<s=
pan class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" =
moz-do-not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" =
moz-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Man=
age:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" =
moz-do-not-send=3D"true">http://autox.team.net/mailman/options/zmagnette/b=
[email-masked]</a><br><br></blockquote></div><div>&nbsp;</div></div><=
div><br =
class=3D"webkit-block-placeholder"></div><hr>_____________________________=
__________________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
class=3D"moz-txt-link-freetext" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]">=
http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><b=
r></div></div></div><br><fieldset =
class=3D"mimeAttachmentHeader"></fieldset><br><pre =
wrap=3D"">_______________________________________________
Zmagnette mailing list

</pre></blockquote><br><div><br =
class=3D"webkit-block-placeholder"></div><hr><div><br =
class=3D"webkit-block-placeholder"></div>_________________________________=
______________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/dmesuter@rochester=
.rr.com">http://autox.team.net/mailman/options/zmagnette/dmesuter@rocheste=
r.rr.com</a><br><br></blockquote>_________________________________________=
______<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></div></span></blockquote></div><br></div></div></body></html>=

--Apple-Mail-3-144027039--

--===============1903850448==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1903850448==--

---

From: Allen Bradley <[email-masked]>
Date: Sun, 8 Dec 2013 05:18:38 -0600

--===============2093210517==
	boundary=Apple-Mail-2066CCFF-2C8B-45EA-A400-695FA8F750DE
Content-Transfer-Encoding: 7bit

--Apple-Mail-2066CCFF-2C8B-45EA-A400-695FA8F750DE
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

I would like a wiring diagram for my magnette .
Thanks
Allen. Bradle

Sent from my iPhone

> On Dec 7, 2013, at 9:25 PM, Allen Bachelder <[email-masked]> wrote:
>=20
> Perkins,
>=20
> One for me also. If I recall correctly, however, there are at least to var=
iants: one for trafficators and one for flashing turn indicators. There may b=
e yet another variable - making for one or two other variants. ' Can't recal=
l for sure.  My own preference would be for the flashing indicators, but I'm=
 sure there are others who would differ.  Perhaps it is possible to show bot=
h alternatives in the same diagram???
>> John, I would like to get one as well  (and I don't even have a Magnette y=
et...).
>> Wow, I didn't think there would be this much response.  LannM sent me a c=
opy of a Visio diagram he did for his MGB, so I can reuse a lot of his icons=
.  I'll have to go through my archives to find the problem with the wiper mo=
tor wiring - didn't Mike Ash put that in one of his MGA! columns?  I make su=
re the clock is in as well.  I'll build the diagram for 11 x 17 paper since t=
hat's a standard size that all copy stores will have.  I should have a draft=
 version of it by the end of next week ready for technical evaluation before=
 we distribute it out.
>>> Me two. Although I have a brand new wiring loom to =E2=80=98eventually=E2=
=80=99 into on my Magnette.
>>> I can only respond for myself.  For $2, it's a no-brainer. I can't imagi=
ne where I'd draw the line, but it's a no-brainer for a lot more than $2. As=
 long as it doesn't turn into 1" squares when blown up to 11 X 17, I'm happy=
 to pay $2.  ' Hope you would accept Paypal. That would mean I could order a=
nd pay for it electronically, you could send it to me electronically, I coul=
d email it to Fedex/Kinkos or UPS.  The only real thing I have do is drive d=
own and pick it up.  Just let me know when the store opens.   And this comes=
 from a member who has already wired his Magnette...
>>>>     The longest time for me to build the wiring diagram in Visio is the=
 time to build the icons for the various components to look as much like the=
 original diagram as possible.  Would $2.00 a copy for PDFs be too much?  Th=
at way people who want to print it can take the PDF to their nearest Kinko's=
 and those who like to use a PC or tablet could use it electronically.  Also=
, I will need some input about what size most folks would want it to be for p=
rinting and the corrections that need to made.  I know about the wiper motor=
, and I'll check about the clock when I get home tonight, are there any more=
 problems?
>>>>> I think your idea sounds like a plan, but I also think you should be p=
aid for your time and effort.  If you could hang a price tag on the complete=
d item, perhaps we could price it out and have folks receive the PDF file on=
ce they're paid, or maybe there are a handful of us on the list who just wan=
t to kick in enough that you would be comfortable distributing it to all.  W=
hat works for you?
>>>>>>     As I'm sitting in hotel rooms, I could reproduce the wiring diagr=
am in Visio and color the wires in as correct a color as Visio will allow.  T=
hen output it as a PDF file that anyone could print on either 8.5 by 11 or 1=
1 by 17 paper.  We could even use this to fix the problem with the wiper mot=
or wiring that is in the factory shop manual.
>>>>>>> Regarding (1):  I would be happy to scan the wiring diagrams from th=
e shop manual.  My scanner is a cheap hp printer, but it could produce a wor=
kable digital image.  Then anyone could print and laminate their own from th=
e digital file.=20
>>>>>>>> In a recent phone conversation with one of our own, two concerns ar=
ose which I promised to address about a week ago.  I apologize for the delay=
, but my past week has been memorable for its interruptions. =20
>>>>>>>> =20
>>>>>>>> Two questions:
>>>>>>>> 1.)  Is there somebody in our noble band who either could or would b=
e interested in making up enlarged wiring diagrams for the Magnette. I know t=
here are at least four of them, and maybe some choices would have to be made=
, but did somebody volunteer that they could provide an 11 X 17 wiring diagr=
am copy either laminated or suitable for lamination? If you are not such a p=
erson but have access to equipment that could produce same, for a PRICE of c=
ourse, I can guaranty you sales of two of these from the get-go.  I know we d=
iscussed this at some time but cannot recall how we left it.
>>>>>>>> =20
>>>>>>>> 2.) We also focused on a windscreen thread a year or two ago, and s=
omebody found that Pilkington (?name?) had a US distribution center (somewhe=
re in Ohio?) from which we might be able to expect a supply of new windscree=
ns.  Is there a follow-up story here? There are those of us who either need o=
ne or would buy one as a spare should they become available.  Once again, an=
y new information about this would certainly be welcome.  I know the nightma=
re Steve Hanegan went through to land a shipment of windscreens and rear Var=
itone glasses here in the US of A.  I suspect a good many of those of us of t=
he Varitone persuasion would be cheered to find a stash of these bits availa=
ble in North America, but I wouldn't wish this task on Steve again for anyth=
ing.  So... can anybody report anything new on this concern?
>>>>>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette=
/[email-masked]
>>>>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/=
[email-masked]
>>>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/b=
[email-masked]
>>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/wr=
[email-masked]
>>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bac=
[email-masked]
>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/coef=
[email-masked]
>>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/wren=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/dmesu=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bachl=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/abmgbt=
[email-masked]

--Apple-Mail-2066CCFF-2C8B-45EA-A400-695FA8F750DE
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><meta http-equiv=3D"content-type" content=3D"text/html; charset=3D=
utf-8"></head><body dir=3D"auto"><div>I would like a wiring diagram for my m=
agnette .</div><div>Thanks</div><div>Allen. Bradle<br><br>Sent from my iPhon=
e</div><div><br>On Dec 7, 2013, at 9:25 PM, Allen Bachelder &lt;<a href=3D"m=
ailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div=
><blockquote type=3D"cite"><div><base href=3D"x-msg://91/">Perkins,<div><br>=
</div><div>One for me also. If I recall correctly, however, there are at lea=
st to variants: one for trafficators and one for flashing turn indicators. T=
here may be yet another variable - making for one or two other variants. ' C=
an't recall for sure. &nbsp;My own preference would be for the flashing indi=
cators, but I'm sure there are others who would differ. &nbsp;Perhaps it is p=
ossible to show both alternatives in the same diagram???</div><div><br></div=
><div>Thanks!&nbsp;</div><div>Allen<br><div><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; color: r=
gb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: norma=
l; font-weight: normal; letter-spacing: normal; line-height: normal; orphans=
: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white=
-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-=
effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; font-size: medium; "><span class=3D"Apple-style-span" style=3D"border-coll=
apse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: nor=
mal; font-variant: normal; font-weight: normal; letter-spacing: normal; line=
-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; tex=
t-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -web=
kit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webki=
t-text-stroke-width: 0px; font-size: medium; "><div style=3D"word-wrap: brea=
k-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><=
span class=3D"Apple-style-span" style=3D"border-collapse: separate; color: r=
gb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: norma=
l; font-weight: normal; letter-spacing: normal; line-height: normal; orphans=
: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white=
-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-=
effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; font-size: medium; "><span class=3D"Apple-style-span" style=3D"border-coll=
apse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: nor=
mal; font-variant: normal; font-weight: normal; letter-spacing: normal; line=
-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; tex=
t-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -web=
kit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webki=
t-text-stroke-width: 0px; font-size: medium; "><div style=3D"word-wrap: brea=
k-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><=
span class=3D"Apple-style-span" style=3D"border-collapse: separate; color: r=
gb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: norma=
l; font-weight: normal; letter-spacing: normal; line-height: normal; orphans=
: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white=
-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-=
effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; font-size: medium; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mod=
e: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-styl=
e-span" style=3D"font-size: 12px; "><b><i>**********************************=
******************************</i></b></span><span class=3D"Apple-style-span=
" style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: Helv=
etica; font-style: normal; font-variant: normal; font-weight: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto;=
 text-indent: 0px; text-transform: none; white-space: normal; widows: 2; wor=
d-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-verti=
cal-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-siz=
e-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div st=
yle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: a=
fter-white-space; "><span class=3D"Apple-style-span" style=3D"border-collaps=
e: separate; font-family: Helvetica; font-variant: normal; letter-spacing: n=
ormal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-inden=
t: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"border-collapse: separate; font-family: Helv=
etica; font-variant: normal; letter-spacing: normal; line-height: normal; or=
phans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; w=
hite-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-=
spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations=
-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width:=
 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webk=
it-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"border-collapse: separate; font-family: Helvetica; font-variant: normal; le=
tter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-a=
uto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div><span class=3D"Ap=
ple-style-span" style=3D"border-collapse: separate; font-variant: normal; le=
tter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-a=
uto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"border-collapse: separate; f=
ont-variant: normal; letter-spacing: normal; line-height: normal; orphans: 2=
; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing=
: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-eff=
ect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "=
><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"borde=
r-collapse: separate; font-variant: normal; letter-spacing: normal; line-hei=
ght: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-tr=
ansform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-sty=
le-span" style=3D"border-collapse: separate; font-variant: normal; letter-sp=
acing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; te=
xt-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-s=
pacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical=
-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-a=
djust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: brea=
k-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><=
span class=3D"Apple-style-span" style=3D"border-collapse: separate; font-var=
iant: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-=
align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: no=
rmal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -=
webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: non=
e; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div st=
yle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: a=
fter-white-space; "><span class=3D"Apple-style-span" style=3D"border-collaps=
e: separate; font-variant: normal; letter-spacing: normal; line-height: norm=
al; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: n=
one; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horiz=
ontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decor=
ations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-=
width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space;=
 -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" s=
tyle=3D"border-collapse: separate; font-variant: normal; letter-spacing: nor=
mal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent:=
 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0p=
x; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0=
px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto=
; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -we=
bkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"border-collapse: separate; font-variant: normal;=
 letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webki=
t-auto; text-indent: 0px; text-transform: none; white-space: normal; widows:=
 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-=
wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-=
space; "><span class=3D"Apple-style-span" style=3D"border-collapse: separate=
; font-variant: normal; letter-spacing: normal; line-height: normal; orphans=
: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white=
-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-=
effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-l=
ine-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bo=
rder-collapse: separate; font-variant: normal; letter-spacing: normal; line-=
height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text=
-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit=
-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webk=
it-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit=
-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-=
style-span" style=3D"border-collapse: separate; font-variant: normal; letter=
-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto;=
 text-indent: 0px; text-transform: none; white-space: normal; widows: 2; wor=
d-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-verti=
cal-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-siz=
e-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: b=
reak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"border-collapse: separate; font-v=
ariant: normal; letter-spacing: normal; line-height: normal; orphans: 2; tex=
t-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: n=
ormal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div s=
tyle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break:=
 after-white-space; "><span class=3D"Apple-style-span" style=3D"border-colla=
pse: separate; font-variant: normal; letter-spacing: normal; line-height: no=
rmal; orphans: 2; text-indent: 0px; text-transform: none; white-space: norma=
l; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -we=
bkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none;=
 -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div styl=
e=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: af=
ter-white-space; "><span class=3D"Apple-style-span" style=3D"border-collapse=
: separate; font-variant: normal; letter-spacing: normal; line-height: norma=
l; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; w=
idows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit=
-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -we=
bkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><span class=3D"Apple-style-span" style=3D"border-collapse: se=
parate; font-variant: normal; letter-spacing: normal; line-height: normal; o=
rphans: 2; text-indent: 0px; text-transform: none; white-space: normal; wido=
ws: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bo=
rder-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webki=
t-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"wo=
rd-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space; "><span class=3D"Apple-style-span" style=3D"border-collapse: separ=
ate; font-variant: normal; letter-spacing: normal; line-height: normal; orph=
ans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows:=
 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-=
family: Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: nor=
mal; word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: af=
ter-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie Bachelder &nbs=
p; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</i></b><=
/div><div style=3D"font-family: Helvetica; color: rgb(0, 0, 0); font-style: n=
ormal; font-weight: normal; word-wrap: break-word; -webkit-nbsp-mode: space;=
 -webkit-line-break: after-white-space; font-size: 12px; "><b><i>'57 ZB, '65=
 B, '69 C/GT, '73 B/GT</i></b></div><div style=3D"font-family: Helvetica; co=
lor: rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; font=
-size: 12px; "><b><i>North Street, MI 48049, USA</i></b></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></div=
></span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span><=
b><i><span class=3D"Apple-style-span" style=3D"font-size: 12px; "><a href=3D=
"http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/me=
mber/bachldrs</a></span></i></b><span class=3D"Apple-style-span" style=3D"bo=
rder-collapse: separate; font-family: Helvetica; font-variant: normal; lette=
r-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto=
; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; wo=
rd-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: b=
reak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"border-collapse: separate; font-f=
amily: Helvetica; font-variant: normal; letter-spacing: normal; line-height:=
 normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transf=
orm: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-sp=
an" style=3D"border-collapse: separate; font-family: Helvetica; font-variant=
: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-alig=
n: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal=
; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -web=
kit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -=
webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div><span c=
lass=3D"Apple-style-span" style=3D"border-collapse: separate; font-variant: n=
ormal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -=
webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; wi=
dows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-=
border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -web=
kit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"=
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-w=
hite-space; "><span class=3D"Apple-style-span" style=3D"border-collapse: sep=
arate; font-variant: normal; letter-spacing: normal; line-height: normal; or=
phans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; w=
hite-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-=
spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations=
-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width:=
 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webk=
it-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"border-collapse: separate; font-variant: normal; letter-spacing: normal; li=
ne-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; t=
ext-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"border-collapse: separate; font-variant: normal; let=
ter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-au=
to; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ver=
tical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-s=
ize-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap:=
 break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space=
; "><span class=3D"Apple-style-span" style=3D"border-collapse: separate; fon=
t-variant: normal; letter-spacing: normal; line-height: normal; orphans: 2; t=
ext-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space=
: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0=
px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect=
: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><d=
iv style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-br=
eak: after-white-space; "><span class=3D"Apple-style-span" style=3D"border-c=
ollapse: separate; font-variant: normal; letter-spacing: normal; line-height=
: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-trans=
form: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-borde=
r-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-tex=
t-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-=
stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode:=
 space; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-=
span" style=3D"border-collapse: separate; font-variant: normal; letter-spaci=
ng: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-=
indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spac=
ing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-sp=
acing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adju=
st: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-w=
ord; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><spa=
n class=3D"Apple-style-span" style=3D"border-collapse: separate; font-varian=
t: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-ali=
gn: -webkit-auto; text-indent: 0px; text-transform: none; white-space: norma=
l; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -we=
bkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none;=
 -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div styl=
e=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: af=
ter-white-space; "><span class=3D"Apple-style-span" style=3D"border-collapse=
: separate; font-variant: normal; letter-spacing: normal; line-height: norma=
l; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: n=
one; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horiz=
ontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decor=
ations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-=
width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space;=
 -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" s=
tyle=3D"border-collapse: separate; font-variant: normal; letter-spacing: nor=
mal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent:=
 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0p=
x; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0=
px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto=
; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -we=
bkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"border-collapse: separate; font-variant: normal;=
 letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webki=
t-auto; text-indent: 0px; text-transform: none; white-space: normal; widows:=
 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-=
wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-=
space; "><span class=3D"Apple-style-span" style=3D"border-collapse: separate=
; font-variant: normal; letter-spacing: normal; line-height: normal; orphans=
: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white=
-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spac=
ing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-=
effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px=
; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-l=
ine-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"bo=
rder-collapse: separate; font-variant: normal; letter-spacing: normal; line-=
height: normal; orphans: 2; text-indent: 0px; text-transform: none; white-sp=
ace: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing=
: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-eff=
ect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "=
><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"borde=
r-collapse: separate; font-variant: normal; letter-spacing: normal; line-hei=
ght: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space=
: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0=
px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect=
: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><d=
iv style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-br=
eak: after-white-space; "><span class=3D"Apple-style-span" style=3D"border-c=
ollapse: separate; font-variant: normal; letter-spacing: normal; line-height=
: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: n=
ormal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div s=
tyle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break:=
 after-white-space; "><span class=3D"Apple-style-span" style=3D"border-colla=
pse: separate; font-variant: normal; letter-spacing: normal; line-height: no=
rmal; orphans: 2; text-indent: 0px; text-transform: none; white-space: norma=
l; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -we=
bkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none;=
 -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div styl=
e=3D"font-style: normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap=
: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spac=
e; "><b><i><span class=3D"Apple-style-span" style=3D"font-family: Helvetica;=
 font-weight: normal; font-style: normal; font-size: 12px; ">***************=
*************************************************</span></i></b></div></span=
></div></span></div></span></div></span></div></span></div></span></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div>=
</span></div></span></div></span></div></span></span></div></span></span>
</div>

<br><div><div>On Dec 7, 2013, at 7:51 PM, Dan Suter wrote:</div><br class=3D=
"Apple-interchange-newline"><blockquote type=3D"cite"><span class=3D"Apple-s=
tyle-span" style=3D"border-collapse: separate; font-family: Helvetica; font-=
style: normal; font-variant: normal; font-weight: normal; letter-spacing: no=
rmal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent=
: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px; font-size: medium; "><div bgcolor=3D"#ff=
ffff" text=3D"#000000"><div><font size=3D"2" face=3D"Arial">John, I would li=
ke to get one as well&nbsp; (and I don't even have a Magnette yet...).</font=
></div><div><font size=3D"2" face=3D"Arial"></font>&nbsp;</div><div><font si=
ze=3D"2" face=3D"Arial">Thanks,</font></div><div><font size=3D"2" face=3D"Ar=
ial">Dan</font></div><blockquote style=3D"border-left-color: rgb(0, 0, 0); b=
order-left-width: 2px; border-left-style: solid; padding-left: 5px; padding-=
right: 0px; margin-left: 5px; margin-right: 0px; "><div style=3D"font: norma=
l normal normal 10pt/normal arial; ">----- Original Message -----</div><div s=
tyle=3D"font: normal normal normal 10pt/normal arial; background-image: init=
ial; background-attachment: initial; background-origin: initial; background-=
clip: initial; background-color: rgb(228, 228, 228); background-position: in=
itial initial; background-repeat: initial initial; "><b>From:</b><span class=
=3D"Apple-converted-space">&nbsp;</span><a title=3D"[email-masked]" hr=
ef=3D"mailto:[email-masked]">John Perkins</a></div><div style=3D"font:=
 normal normal normal 10pt/normal arial; "><b>To:</b><span class=3D"Apple-co=
nverted-space">&nbsp;</span><a title=3D"[email-masked]" href=3D"ma=
ilto:[email-masked]">List for the Z Magnette Group - North America=
</a></div><div style=3D"font: normal normal normal 10pt/normal arial; "><b>S=
ent:</b><span class=3D"Apple-converted-space">&nbsp;</span>Saturday, Decembe=
r 07, 2013 10:16 AM</div><div style=3D"font: normal normal normal 10pt/norma=
l arial; "><b>Subject:</b><span class=3D"Apple-converted-space">&nbsp;</span=
>Re: [Zmagnette] Wiring diagrams and windscreens</div><div><br></div><div cl=
ass=3D"moz-cite-prefix">Wow, I didn't think there would be this much respons=
e.&nbsp; LannM sent me a copy of a Visio diagram he did for his MGB, so I ca=
n reuse a lot of his icons.&nbsp; I'll have to go through my archives to fin=
d the problem with the wiper motor wiring - didn't Mike Ash put that in one o=
f his MGA! columns?&nbsp; I make sure the clock is in as well.&nbsp; I'll bu=
ild the diagram for 11 x 17 paper since that's a standard size that all copy=
 stores will have.&nbsp; I should have a draft version of it by the end of n=
ext week ready for technical evaluation before we distribute it out.<br>&nbs=
p;&nbsp;&nbsp; Perkins<br><br>On 12/6/2013 10:09 PM, Mike Coe wrote:<br></di=
v><blockquote cite=3D"mid:A7EA5558B35C48A9B52635EB2AB0E47F@OwnerHP" type=3D"=
cite"><div dir=3D"ltr"><div style=3D"font-family: Arial; color: rgb(0, 0, 0)=
; font-size: 10pt; "><div>&nbsp;</div><div>&nbsp;</div><div>Me two. Although=
 I have a brand new wiring loom to =E2=80=98eventually=E2=80=99 into on my M=
agnette.</div><div>Cheers.</div><div>Mike Coe =E2=80=93 Calgary</div><div>&n=
bsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</di=
v><div>&nbsp;</div><div style=3D"font-style: normal; display: inline; font-f=
amily: Calibri; color: rgb(0, 0, 0); font-size: small; font-weight: normal; t=
ext-decoration: none; "><div style=3D"font: normal normal normal 10pt/normal=
 tahoma; "><div>&nbsp;</div><div style=3D"background-image: initial; backgro=
und-attachment: initial; background-origin: initial; background-clip: initia=
l; background-color: rgb(245, 245, 245); background-position: initial initia=
l; background-repeat: initial initial; "><div><b>From:</b><span class=3D"App=
le-converted-space">&nbsp;</span><a title=3D"[email-masked]" href=3D"m=
ailto:[email-masked]" moz-do-not-send=3D"true">Allen Bachelder</a></di=
v><div><b>Sent:</b><span class=3D"Apple-converted-space">&nbsp;</span>Friday=
, December 06, 2013 5:39 PM</div><div><b>To:</b><span class=3D"Apple-convert=
ed-space">&nbsp;</span><a title=3D"[email-masked]" href=3D"mailto:=
[email-masked]" moz-do-not-send=3D"true">List for the Z Magnette G=
roup - North America</a></div><div><b>Subject:</b><span class=3D"Apple-conve=
rted-space">&nbsp;</span>Re: [Zmagnette] Wiring diagrams and windscreens</di=
v></div></div><div>&nbsp;</div></div><div style=3D"font-style: normal; displ=
ay: inline; font-family: Calibri; color: rgb(0, 0, 0); font-size: small; fon=
t-weight: normal; text-decoration: none; ">Perkins,<div>&nbsp;</div><div>I c=
an only respond for myself.&nbsp; For $2, it's a no-brainer. I can't imagine=
 where I'd draw the line, but it's a no-brainer for a lot more than $2. As l=
ong as it doesn't turn into 1" squares when blown up to 11 X 17, I'm happy t=
o pay $2.&nbsp; ' Hope you would accept Paypal. That would mean I could orde=
r and pay for it electronically, you could send it to me electronically, I c=
ould email it to Fedex/Kinkos or UPS.&nbsp; The only real thing I have do is=
 drive down and pick it up.&nbsp; Just let me know when the store opens.&nbs=
p;&nbsp; And this comes from a member who has already wired his Magnette...<=
/div><div>&nbsp;</div><div>Holiday Cheers,</div><div>Allen</div><div><div><s=
pan class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; tex=
t-indent: 0px; border-collapse: separate; font: normal normal normal medium/=
normal helvetica; white-space: normal; orphans: 2; letter-spacing: normal; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ver=
tical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-s=
ize-adjust: auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-sty=
le-span" style=3D"widows: 2; text-transform: none; text-indent: 0px; border-=
collapse: separate; font: normal normal normal medium/normal helvetica; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"widows: 2; text-transform: none; text-indent: 0px; b=
order-collapse: separate; font: normal normal normal medium/normal helvetica=
; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px=
; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0=
px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto=
; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" style=3D=
"widows: 2; text-transform: none; text-indent: 0px; border-collapse: separat=
e; font: normal normal normal medium/normal helvetica; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"widows: 2; text-transform: none; text-indent: 0px; border-collapse: se=
parate; font: normal normal normal medium/normal helvetica; white-space: nor=
mal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-h=
orizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-d=
ecorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-str=
oke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: sp=
ace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-spa=
n" style=3D"font-size: 12px; "><b><i>***************************************=
*************************</i></b></span><span class=3D"Apple-style-span" sty=
le=3D"widows: 2; text-transform: none; text-indent: 0px; border-collapse: se=
parate; font: normal normal normal medium/normal helvetica; white-space: nor=
mal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-h=
orizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-d=
ecorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-str=
oke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: sp=
ace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-spa=
n" style=3D"line-height: normal; widows: 2; text-transform: none; font-varia=
nt: normal; text-indent: 0px; border-collapse: separate; font-family: helvet=
ica; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 font-family: helvetica; white-space: normal; orphans: 2; letter-spacing: no=
rmal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bor=
der-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit=
-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"wor=
d-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-whit=
e-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; wi=
dows: 2; text-transform: none; font-variant: normal; text-indent: 0px; borde=
r-collapse: separate; font-family: helvetica; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div><span class=3D"Apple-style-span" style=3D"line-height: normal; widow=
s: 2; text-transform: none; font-variant: normal; text-indent: 0px; border-c=
ollapse: separate; white-space: normal; orphans: 2; letter-spacing: normal; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ver=
tical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-s=
ize-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap:=
 break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space=
; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2=
; text-transform: none; font-variant: normal; text-indent: 0px; border-colla=
pse: separate; white-space: normal; orphans: 2; letter-spacing: normal; word=
-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertic=
al-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size=
-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: br=
eak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; t=
ext-transform: none; font-variant: normal; text-indent: 0px; border-collapse=
: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-sp=
acing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-=
spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text=
-transform: none; font-variant: normal; text-indent: 0px; border-collapse: s=
eparate; white-space: normal; orphans: 2; letter-spacing: normal; word-spaci=
ng: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spa=
cing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wo=
rd; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span=
 class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tr=
ansform: none; font-variant: normal; text-indent: 0px; border-collapse: sepa=
rate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto;=
 -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -web=
kit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"line-height: normal; widows: 2; text-transform: none=
; font-variant: normal; text-indent: 0px; border-collapse: separate; white-s=
pace: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit=
-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webk=
it-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit=
-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-=
style-span" style=3D"line-height: normal; widows: 2; text-transform: none; f=
ont-variant: normal; text-indent: 0px; border-collapse: separate; white-spac=
e: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-sty=
le-span" style=3D"line-height: normal; widows: 2; text-transform: none; font=
-variant: normal; text-indent: 0px; border-collapse: separate; white-space: n=
ormal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-sp=
an" style=3D"line-height: normal; widows: 2; text-transform: none; font-vari=
ant: normal; text-indent: 0px; border-collapse: separate; white-space: norma=
l; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-hor=
izontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-dec=
orations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-strok=
e-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: spac=
e; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span"=
 style=3D"line-height: normal; widows: 2; text-transform: none; font-variant=
: normal; text-indent: 0px; border-collapse: separate; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"line-height: normal; widows: 2; text-transform: none; font-variant: no=
rmal; text-indent: 0px; border-collapse: separate; white-space: normal; orph=
ans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width=
: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -web=
kit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"line-height: normal; widows: 2; text-transform: none; font-variant: normal;=
 text-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-li=
ne-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"lin=
e-height: normal; widows: 2; text-transform: none; font-variant: normal; tex=
t-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-h=
eight: normal; widows: 2; text-transform: none; font-variant: normal; text-i=
ndent: 0px; border-collapse: separate; white-space: normal; orphans: 2; lett=
er-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0p=
x; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect:=
 none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><di=
v style=3D"font-style: normal; font-family: helvetica; word-wrap: break-word=
; color: rgb(0, 0, 0); font-size: 12px; font-weight: normal; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><b><i>Allen &amp; Florri=
e Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br>Spring Cree=
k Home for Wayward MGs</i></b></div><div style=3D"font-style: normal; font-f=
amily: helvetica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12p=
x; font-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div><div sty=
le=3D"font-style: normal; font-family: helvetica; word-wrap: break-word; col=
or: rgb(0, 0, 0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><b><i>North Street, MI 48049,=
 USA</i></b></div></span></div></span></div></span></div></span></div></span=
></div></span></div></span></div></span></div></span></div></span></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span><b><i><span class=3D"Apple-style-span" style=3D=
"font-size: 12px; "><a href=3D"http://www.mgexperience.net/member/bachldrs" m=
oz-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></spa=
n></i></b><span class=3D"Apple-style-span" style=3D"line-height: normal; wid=
ows: 2; text-transform: none; font-variant: normal; text-indent: 0px; border=
-collapse: separate; font-family: helvetica; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-li=
ne-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"lin=
e-height: normal; widows: 2; text-transform: none; font-variant: normal; tex=
t-indent: 0px; border-collapse: separate; font-family: helvetica; white-spac=
e: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-sty=
le-span" style=3D"line-height: normal; widows: 2; text-transform: none; font=
-variant: normal; text-indent: 0px; border-collapse: separate; font-family: h=
elvetica; white-space: normal; orphans: 2; letter-spacing: normal; word-spac=
ing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-sp=
acing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adju=
st: auto; -webkit-text-stroke-width: 0px; "><div><span class=3D"Apple-style-=
span" style=3D"line-height: normal; widows: 2; text-transform: none; font-va=
riant: normal; text-indent: 0px; border-collapse: separate; white-space: nor=
mal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-h=
orizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-d=
ecorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-str=
oke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: sp=
ace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-spa=
n" style=3D"line-height: normal; widows: 2; text-transform: none; font-varia=
nt: normal; text-indent: 0px; border-collapse: separate; white-space: normal=
; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-hori=
zontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-deco=
rations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke=
-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space=
; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" s=
tyle=3D"line-height: normal; widows: 2; text-transform: none; font-variant: n=
ormal; text-indent: 0px; border-collapse: separate; white-space: normal; orp=
hans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizonta=
l-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoratio=
ns-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-widt=
h: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -we=
bkit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=
=3D"line-height: normal; widows: 2; text-transform: none; font-variant: norm=
al; text-indent: 0px; border-collapse: separate; white-space: normal; orphan=
s: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-s=
pacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-=
in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0=
px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit=
-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"=
line-height: normal; widows: 2; text-transform: none; font-variant: normal; t=
ext-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2;=
 letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-ef=
fect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "=
><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-=
height: normal; widows: 2; text-transform: none; font-variant: normal; text-=
indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; let=
ter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0=
px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect=
: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><d=
iv style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-br=
eak: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-hei=
ght: normal; widows: 2; text-transform: none; font-variant: normal; text-ind=
ent: 0px; border-collapse: separate; white-space: normal; orphans: 2; letter=
-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div s=
tyle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break:=
 after-white-space; "><span class=3D"Apple-style-span" style=3D"line-height:=
 normal; widows: 2; text-transform: none; font-variant: normal; text-indent:=
 0px; border-collapse: separate; white-space: normal; orphans: 2; letter-spa=
cing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -we=
bkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none;=
 -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div styl=
e=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: af=
ter-white-space; "><span class=3D"Apple-style-span" style=3D"line-height: no=
rmal; widows: 2; text-transform: none; font-variant: normal; text-indent: 0p=
x; border-collapse: separate; white-space: normal; orphans: 2; letter-spacin=
g: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webki=
t-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -w=
ebkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal=
; widows: 2; text-transform: none; font-variant: normal; text-indent: 0px; b=
order-collapse: separate; white-space: normal; orphans: 2; letter-spacing: n=
ormal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bo=
rder-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webki=
t-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"wo=
rd-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; w=
idows: 2; text-transform: none; font-variant: normal; text-indent: 0px; bord=
er-collapse: separate; white-space: normal; orphans: 2; letter-spacing: norm=
al; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-=
wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-=
space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; wido=
ws: 2; text-transform: none; font-variant: normal; text-indent: 0px; border-=
collapse: separate; white-space: normal; orphans: 2; letter-spacing: normal;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows:=
 2; text-transform: none; font-variant: normal; text-indent: 0px; border-col=
lapse: separate; white-space: normal; orphans: 2; letter-spacing: normal; wo=
rd-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: b=
reak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; t=
ext-transform: none; font-variant: normal; text-indent: 0px; border-collapse=
: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-sp=
acing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-=
spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text=
-transform: none; font-variant: normal; text-indent: 0px; border-collapse: s=
eparate; white-space: normal; orphans: 2; letter-spacing: normal; word-spaci=
ng: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spa=
cing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wo=
rd; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span=
 class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tr=
ansform: none; font-variant: normal; text-indent: 0px; border-collapse: sepa=
rate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: normal; wor=
d-wrap: break-word; color: rgb(0, 0, 0); font-weight: normal; -webkit-nbsp-m=
ode: space; -webkit-line-break: after-white-space; "><b><i><span class=3D"Ap=
ple-style-span" style=3D"font-style: normal; font-family: helvetica; font-si=
ze: 12px; font-weight: normal; ">*******************************************=
*********************</span></i></b></div></span></div></span></div></span><=
/div></span></div></span></div></span></div></span></div></span></div></span=
></div></span></div></span></div></span></div></span></div></span></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></span></div></span></span></div><div>&nbsp;</div><div><di=
v>On Dec 6, 2013, at 4:24 PM, John Perkins wrote:</div><br class=3D"Apple-in=
terchange-newline"><blockquote type=3D"cite"><div bgcolor=3D"#FFFFFF" text=3D=
"#000000"><div class=3D"moz-cite-prefix">Allen:<br>&nbsp;&nbsp;&nbsp; The lo=
ngest time for me to build the wiring diagram in Visio is the time to build t=
he icons for the various components to look as much like the original diagra=
m as possible.&nbsp; Would $2.00 a copy for PDFs be too much?&nbsp; That way=
 people who want to print it can take the PDF to their nearest Kinko's and t=
hose who like to use a PC or tablet could use it electronically.&nbsp; Also,=
 I will need some input about what size most folks would want it to be for p=
rinting and the corrections that need to made.&nbsp; I know about the wiper m=
otor, and I'll check about the clock when I get home tonight, are there any m=
ore problems?<br>&nbsp;&nbsp;&nbsp; Perkins<br>&nbsp;&nbsp;&nbsp;<span class=
=3D"Apple-converted-space">&nbsp;</span><br>On 12/6/2013 1:30 PM, Allen Bach=
elder wrote:<br></div><blockquote cite=3D"mid:9886F47B-FB61-4DE8-9F69-1C5834=
[email-masked]" type=3D"cite">Perkins,<div>&nbsp;</div><div>I think your=
 idea sounds like a plan, but I also think you should be paid for your time a=
nd effort.&nbsp; If you could hang a price tag on the completed item, perhap=
s we could price it out and have folks receive the PDF file once they're pai=
d, or maybe there are a handful of us on the list who just want to kick in e=
nough that you would be comfortable distributing it to all.&nbsp; What works=
 for you?</div><div>&nbsp;</div><div>Thanks!</div><div>Allen<br><div><span c=
lass=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; text-ind=
ent: 0px; border-collapse: separate; font: normal normal normal medium/norma=
l helvetica; white-space: normal; orphans: 2; letter-spacing: normal; word-s=
pacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical=
-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-a=
djust: auto; -webkit-text-stroke-width: 0px; "><span class=3D"Apple-style-sp=
an" style=3D"widows: 2; text-transform: none; text-indent: 0px; border-colla=
pse: separate; font: normal normal normal medium/normal helvetica; white-spa=
ce: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-b=
order-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit=
-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-t=
ext-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-m=
ode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-st=
yle-span" style=3D"widows: 2; text-transform: none; text-indent: 0px; border=
-collapse: separate; font: normal normal normal medium/normal helvetica; whi=
te-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -we=
bkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -=
webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -we=
bkit-text-stroke-width: 0px; "><span class=3D"Apple-style-span" style=3D"wid=
ows: 2; text-transform: none; text-indent: 0px; border-collapse: separate; f=
ont: normal normal normal medium/normal helvetica; white-space: normal; orph=
ans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width=
: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -web=
kit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"widows: 2; text-transform: none; text-indent: 0px; border-collapse: separat=
e; font: normal normal normal medium/normal helvetica; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"font-size: 12px; "><b><i>*********************************************=
*******************</i></b></span><span class=3D"Apple-style-span" style=3D"=
widows: 2; text-transform: none; text-indent: 0px; border-collapse: separate=
; font: normal normal normal medium/normal helvetica; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"line-height: normal; widows: 2; text-transform: none; font-variant: no=
rmal; text-indent: 0px; border-collapse: separate; font-family: helvetica; w=
hite-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -=
webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px;=
 -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -=
webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webki=
t-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"=
Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; font=
-family: helvetica; white-space: normal; orphans: 2; letter-spacing: normal;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows:=
 2; text-transform: none; font-variant: normal; text-indent: 0px; border-col=
lapse: separate; font-family: helvetica; white-space: normal; orphans: 2; le=
tter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0=
px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect=
: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><d=
iv><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2;=
 text-transform: none; font-variant: normal; text-indent: 0px; border-collap=
se: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-=
spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertica=
l-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-=
adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: bre=
ak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">=
<span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; te=
xt-transform: none; font-variant: normal; text-indent: 0px; border-collapse:=
 separate; white-space: normal; orphans: 2; letter-spacing: normal; word-spa=
cing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-s=
pacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adj=
ust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-=
word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><sp=
an class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-=
transform: none; font-variant: normal; text-indent: 0px; border-collapse: se=
parate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacin=
g: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spac=
ing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust=
: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wor=
d; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span c=
lass=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tran=
sform: none; font-variant: normal; text-indent: 0px; border-collapse: separa=
te; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto;=
 -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -web=
kit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"line-height: normal; widows: 2; text-transform: none=
; font-variant: normal; text-indent: 0px; border-collapse: separate; white-s=
pace: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit=
-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webk=
it-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit=
-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-=
style-span" style=3D"line-height: normal; widows: 2; text-transform: none; f=
ont-variant: normal; text-indent: 0px; border-collapse: separate; white-spac=
e: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-sty=
le-span" style=3D"line-height: normal; widows: 2; text-transform: none; font=
-variant: normal; text-indent: 0px; border-collapse: separate; white-space: n=
ormal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-sp=
an" style=3D"line-height: normal; widows: 2; text-transform: none; font-vari=
ant: normal; text-indent: 0px; border-collapse: separate; white-space: norma=
l; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-hor=
izontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-dec=
orations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-strok=
e-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: spac=
e; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span"=
 style=3D"line-height: normal; widows: 2; text-transform: none; font-variant=
: normal; text-indent: 0px; border-collapse: separate; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"line-height: normal; widows: 2; text-transform: none; font-variant: no=
rmal; text-indent: 0px; border-collapse: separate; white-space: normal; orph=
ans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width=
: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -web=
kit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"line-height: normal; widows: 2; text-transform: none; font-variant: normal;=
 text-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-li=
ne-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"lin=
e-height: normal; widows: 2; text-transform: none; font-variant: normal; tex=
t-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-h=
eight: normal; widows: 2; text-transform: none; font-variant: normal; text-i=
ndent: 0px; border-collapse: separate; white-space: normal; orphans: 2; lett=
er-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0p=
x; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect:=
 none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><di=
v style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-bre=
ak: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-heig=
ht: normal; widows: 2; text-transform: none; font-variant: normal; text-inde=
nt: 0px; border-collapse: separate; white-space: normal; orphans: 2; letter-=
spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -=
webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: non=
e; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div st=
yle=3D"font-style: normal; font-family: helvetica; word-wrap: break-word; co=
lor: rgb(0, 0, 0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><b><i>Allen &amp; Florrie Bac=
helder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<br>Spring Creek Hom=
e for Wayward MGs</i></b></div><div style=3D"font-style: normal; font-family=
: helvetica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; fo=
nt-weight: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-white=
-space; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div><div style=3D=
"font-style: normal; font-family: helvetica; word-wrap: break-word; color: r=
gb(0, 0, 0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space;=
 -webkit-line-break: after-white-space; "><b><i>North Street, MI 48049, USA<=
/i></b></div></span></div></span></div></span></div></span></div></span></di=
v></span></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span><b><i><span class=3D"Apple-style-span" style=3D"fo=
nt-size: 12px; "><a href=3D"http://www.mgexperience.net/member/bachldrs" moz=
-do-not-send=3D"true">http://www.mgexperience.net/member/bachldrs</a></span>=
</i></b><span class=3D"Apple-style-span" style=3D"line-height: normal; widow=
s: 2; text-transform: none; font-variant: normal; text-indent: 0px; border-c=
ollapse: separate; font-family: helvetica; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-h=
eight: normal; widows: 2; text-transform: none; font-variant: normal; text-i=
ndent: 0px; border-collapse: separate; font-family: helvetica; white-space: n=
ormal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-sp=
an" style=3D"line-height: normal; widows: 2; text-transform: none; font-vari=
ant: normal; text-indent: 0px; border-collapse: separate; font-family: helve=
tica; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div><span class=3D"Apple-style-span"=
 style=3D"line-height: normal; widows: 2; text-transform: none; font-variant=
: normal; text-indent: 0px; border-collapse: separate; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"line-height: normal; widows: 2; text-transform: none; font-variant: no=
rmal; text-indent: 0px; border-collapse: separate; white-space: normal; orph=
ans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width=
: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -web=
kit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"line-height: normal; widows: 2; text-transform: none; font-variant: normal;=
 text-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-li=
ne-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"lin=
e-height: normal; widows: 2; text-transform: none; font-variant: normal; tex=
t-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-h=
eight: normal; widows: 2; text-transform: none; font-variant: normal; text-i=
ndent: 0px; border-collapse: separate; white-space: normal; orphans: 2; lett=
er-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0p=
x; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect:=
 none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><di=
v style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-bre=
ak: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-heig=
ht: normal; widows: 2; text-transform: none; font-variant: normal; text-inde=
nt: 0px; border-collapse: separate; white-space: normal; orphans: 2; letter-=
spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -=
webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: non=
e; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div st=
yle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: a=
fter-white-space; "><span class=3D"Apple-style-span" style=3D"line-height: n=
ormal; widows: 2; text-transform: none; font-variant: normal; text-indent: 0=
px; border-collapse: separate; white-space: normal; orphans: 2; letter-spaci=
ng: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webk=
it-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -=
webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal=
; widows: 2; text-transform: none; font-variant: normal; text-indent: 0px; b=
order-collapse: separate; white-space: normal; orphans: 2; letter-spacing: n=
ormal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bo=
rder-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webki=
t-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"wo=
rd-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; w=
idows: 2; text-transform: none; font-variant: normal; text-indent: 0px; bord=
er-collapse: separate; white-space: normal; orphans: 2; letter-spacing: norm=
al; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-=
wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-=
space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; wido=
ws: 2; text-transform: none; font-variant: normal; text-indent: 0px; border-=
collapse: separate; white-space: normal; orphans: 2; letter-spacing: normal;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows:=
 2; text-transform: none; font-variant: normal; text-indent: 0px; border-col=
lapse: separate; white-space: normal; orphans: 2; letter-spacing: normal; wo=
rd-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: b=
reak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; t=
ext-transform: none; font-variant: normal; text-indent: 0px; border-collapse=
: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-sp=
acing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-=
spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text=
-transform: none; font-variant: normal; text-indent: 0px; border-collapse: s=
eparate; white-space: normal; orphans: 2; letter-spacing: normal; word-spaci=
ng: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spa=
cing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wo=
rd; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span=
 class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tr=
ansform: none; font-variant: normal; text-indent: 0px; border-collapse: sepa=
rate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto;=
 -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -web=
kit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"font-style: normal; word-wrap: b=
reak-word; color: rgb(0, 0, 0); font-weight: normal; -webkit-nbsp-mode: spac=
e; -webkit-line-break: after-white-space; "><b><i><span class=3D"Apple-style=
-span" style=3D"font-style: normal; font-family: helvetica; font-size: 12px;=
 font-weight: normal; ">****************************************************=
************</span></i></b></div></span></div></span></div></span></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div>=
</span></div></span></div></span></div></span></div></span></div></span></di=
v></span></span></div></span></span></div><div>&nbsp;</div><div><div>On Dec 6=
, 2013, at 12:51 PM, John Perkins wrote:</div><br class=3D"Apple-interchange=
-newline"><blockquote type=3D"cite"><div bgcolor=3D"#FFFFFF" text=3D"#000000=
"><div class=3D"moz-cite-prefix">Rick and Allen:<br>&nbsp;&nbsp;&nbsp; As I'=
m sitting in hotel rooms, I could reproduce the wiring diagram in Visio and c=
olor the wires in as correct a color as Visio will allow.&nbsp; Then output i=
t as a PDF file that anyone could print on either 8.5 by 11 or 11 by 17 pape=
r.&nbsp; We could even use this to fix the problem with the wiper motor wiri=
ng that is in the factory shop manual.<br>&nbsp;&nbsp;&nbsp; Perkins<br><br>=
On 12/6/2013 11:07 AM, Richard Greenberg wrote:<br></div><blockquote cite=3D=
"mid:[email-masked]" type=3D"cite"><di=
v>Allen et al.,</div><div>&nbsp;</div><div>Regarding (1):&nbsp; I would be h=
appy to scan the wiring diagrams from the shop manual.&nbsp; My scanner is a=
 cheap hp printer, but it could produce a workable digital image.&nbsp; Then=
 anyone could print and laminate their own from the digital file.&nbsp;</div=
><div>&nbsp;</div><div>If you want an artistic version, suitable for framing=
, you might want to use a better scanner though.</div><div>&nbsp;</div><div>=
Let me know if you want a digital scan.</div><div>&nbsp;</div><div>--Rick</d=
iv><div>&nbsp;</div><div><div>On Dec 5, 2013, at 11:28 PM, Allen Bachelder w=
rote:</div><br class=3D"Apple-interchange-newline"><blockquote type=3D"cite"=
><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; ">In a recent phone conversation with one of our o=
wn, two concerns arose which I promised to address about a week ago.&nbsp; I=
 apologize for the delay, but my past week has been memorable for its interr=
uptions.&nbsp;&nbsp;<div>&nbsp;</div><div>Two questions:</div><blockquote cl=
ass=3D"webkit-indent-blockquote" style=3D"border-bottom-width: medium; borde=
r-bottom-style: none; border-bottom-color: initial; border-left-width: mediu=
m; border-left-style: none; border-left-color: initial; padding-bottom: 0px;=
 margin-top: 0px; margin-right: 0px; margin-bottom: 0px; margin-left: 40px; p=
adding-left: 0px; padding-right: 0px; border-top-width: medium; border-top-s=
tyle: none; border-top-color: initial; border-right-width: medium; border-ri=
ght-style: none; border-right-color: initial; padding-top: 0px; "><div>1.)&n=
bsp; Is there somebody in our noble band who either could or would be intere=
sted in making up enlarged wiring diagrams for the Magnette. I know there ar=
e at least four of them, and maybe some choices would have to be made, but d=
id somebody volunteer that they could provide an 11 X 17 wiring diagram copy=
 either laminated or suitable for lamination? If you are not such a person b=
ut have access to equipment that could produce same, for a PRICE of course, I=
 can guaranty you sales of two of these from the get-go.&nbsp; I know we dis=
cussed this at some time but cannot recall how we left it.</div><div>&nbsp;<=
/div><div>2.) We also focused on a windscreen thread a year or two ago, and s=
omebody found that Pilkington (?name?) had a US distribution center (somewhe=
re in Ohio?) from which we might be able to expect a supply of new windscree=
ns.&nbsp; Is there a follow-up story here? There are those of us who either n=
eed one or would buy one as a spare should they become available.&nbsp; Once=
 again, any new information about this would certainly be welcome.&nbsp; I k=
now the nightmare Steve Hanegan went through to land a shipment of windscree=
ns and rear Varitone glasses here in the US of A.&nbsp; I suspect a good man=
y of those of us of the Varitone persuasion would be cheered to find a stash=
 of these bits available in North America, but I wouldn't wish this task on S=
teve again for anything.&nbsp; So... can anybody report anything new on this=
 concern?</div><div>&nbsp;</div></blockquote>Many thanks to anybody who can c=
ontribute to this conversation!<div>&nbsp;</div><div>Holiday Cheers,</div><d=
iv>Allen<br><div><div><span class=3D"Apple-style-span" style=3D"widows: 2; t=
ext-transform: none; text-indent: 0px; border-collapse: separate; font: norm=
al normal normal medium/normal helvetica; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<span class=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; t=
ext-indent: 0px; border-collapse: separate; font: normal normal normal mediu=
m/normal helvetica; white-space: normal; orphans: 2; letter-spacing: normal;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"widows: 2; text-transform: n=
one; text-indent: 0px; border-collapse: separate; font: normal normal normal=
 medium/normal helvetica; white-space: normal; orphans: 2; letter-spacing: n=
ormal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bo=
rder-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webki=
t-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><span class=3D"A=
pple-style-span" style=3D"widows: 2; text-transform: none; text-indent: 0px;=
 border-collapse: separate; font: normal normal normal medium/normal helveti=
ca; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0=
px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing:=
 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: au=
to; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; text-indent=
: 0px; border-collapse: separate; font: normal normal normal medium/normal h=
elvetica; white-space: normal; orphans: 2; letter-spacing: normal; word-spac=
ing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-sp=
acing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adju=
st: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-w=
ord; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><spa=
n class=3D"Apple-style-span" style=3D"font-size: 12px; "><b><i>*************=
***************************************************</i></b></span><span clas=
s=3D"Apple-style-span" style=3D"widows: 2; text-transform: none; text-indent=
: 0px; border-collapse: separate; font: normal normal normal medium/normal h=
elvetica; white-space: normal; orphans: 2; letter-spacing: normal; word-spac=
ing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-sp=
acing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adju=
st: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-w=
ord; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><spa=
n class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-t=
ransform: none; font-variant: normal; text-indent: 0px; border-collapse: sep=
arate; font-family: helvetica; white-space: normal; orphans: 2; letter-spaci=
ng: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webk=
it-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -=
webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal=
; widows: 2; text-transform: none; font-variant: normal; text-indent: 0px; b=
order-collapse: separate; font-family: helvetica; white-space: normal; orpha=
ns: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-=
spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations=
-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width:=
 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webk=
it-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"line-height: normal; widows: 2; text-transform: none; font-variant: normal;=
 text-indent: 0px; border-collapse: separate; font-family: helvetica; white-=
space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webki=
t-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -web=
kit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webki=
t-text-stroke-width: 0px; "><div><span class=3D"Apple-style-span" style=3D"l=
ine-height: normal; widows: 2; text-transform: none; font-variant: normal; t=
ext-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2;=
 letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-ef=
fect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "=
><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line=
-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-=
height: normal; widows: 2; text-transform: none; font-variant: normal; text-=
indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; let=
ter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0=
px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect=
: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><d=
iv style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-br=
eak: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-hei=
ght: normal; widows: 2; text-transform: none; font-variant: normal; text-ind=
ent: 0px; border-collapse: separate; white-space: normal; orphans: 2; letter=
-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div s=
tyle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break:=
 after-white-space; "><span class=3D"Apple-style-span" style=3D"line-height:=
 normal; widows: 2; text-transform: none; font-variant: normal; text-indent:=
 0px; border-collapse: separate; white-space: normal; orphans: 2; letter-spa=
cing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -we=
bkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none;=
 -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div styl=
e=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: af=
ter-white-space; "><span class=3D"Apple-style-span" style=3D"line-height: no=
rmal; widows: 2; text-transform: none; font-variant: normal; text-indent: 0p=
x; border-collapse: separate; white-space: normal; orphans: 2; letter-spacin=
g: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webki=
t-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -w=
ebkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-=
white-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal=
; widows: 2; text-transform: none; font-variant: normal; text-indent: 0px; b=
order-collapse: separate; white-space: normal; orphans: 2; letter-spacing: n=
ormal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-bo=
rder-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webki=
t-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"wo=
rd-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; w=
idows: 2; text-transform: none; font-variant: normal; text-indent: 0px; bord=
er-collapse: separate; white-space: normal; orphans: 2; letter-spacing: norm=
al; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-=
wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-=
space; "><span class=3D"Apple-style-span" style=3D"line-height: normal; wido=
ws: 2; text-transform: none; font-variant: normal; text-indent: 0px; border-=
collapse: separate; white-space: normal; orphans: 2; letter-spacing: normal;=
 word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wra=
p: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-spa=
ce; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows:=
 2; text-transform: none; font-variant: normal; text-indent: 0px; border-col=
lapse: separate; white-space: normal; orphans: 2; letter-spacing: normal; wo=
rd-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: b=
reak-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; t=
ext-transform: none; font-variant: normal; text-indent: 0px; border-collapse=
: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-sp=
acing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-=
spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text=
-transform: none; font-variant: normal; text-indent: 0px; border-collapse: s=
eparate; white-space: normal; orphans: 2; letter-spacing: normal; word-spaci=
ng: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spa=
cing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wo=
rd; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span=
 class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tr=
ansform: none; font-variant: normal; text-indent: 0px; border-collapse: sepa=
rate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto;=
 -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -web=
kit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"line-height: normal; widows: 2; text-transform: none=
; font-variant: normal; text-indent: 0px; border-collapse: separate; white-s=
pace: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit=
-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webk=
it-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit=
-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-=
style-span" style=3D"line-height: normal; widows: 2; text-transform: none; f=
ont-variant: normal; text-indent: 0px; border-collapse: separate; white-spac=
e: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"font-style: normal; font-family: helve=
tica; word-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; font-weig=
ht: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space;=
 "><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3D=
iii=3D&lt;<br>Spring Creek Home for Wayward MGs</i></b></div><div style=3D"f=
ont-style: normal; font-family: helvetica; word-wrap: break-word; color: rgb=
(0, 0, 0); font-size: 12px; font-weight: normal; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 B=
/GT</i></b></div><div style=3D"font-style: normal; font-family: helvetica; w=
ord-wrap: break-word; color: rgb(0, 0, 0); font-size: 12px; font-weight: nor=
mal; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><b><=
i>North Street, MI 48049, USA</i></b></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div></s=
pan></div></span></div></span></div></span></div></span><b><i><span class=3D=
"Apple-style-span" style=3D"font-size: 12px; "><a href=3D"http://www.mgexper=
ience.net/member/bachldrs" moz-do-not-send=3D"true">http://www.mgexperience.=
net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" style=
=3D"line-height: normal; widows: 2; text-transform: none; font-variant: norm=
al; text-indent: 0px; border-collapse: separate; font-family: helvetica; whi=
te-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -we=
bkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -=
webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -we=
bkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-=
nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Ap=
ple-style-span" style=3D"line-height: normal; widows: 2; text-transform: non=
e; font-variant: normal; text-indent: 0px; border-collapse: separate; font-f=
amily: helvetica; white-space: normal; orphans: 2; letter-spacing: normal; w=
ord-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-ver=
tical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-s=
ize-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap:=
 break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space=
; "><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2=
; text-transform: none; font-variant: normal; text-indent: 0px; border-colla=
pse: separate; font-family: helvetica; white-space: normal; orphans: 2; lett=
er-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0p=
x; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect:=
 none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><di=
v><span class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; t=
ext-transform: none; font-variant: normal; text-indent: 0px; border-collapse=
: separate; white-space: normal; orphans: 2; letter-spacing: normal; word-sp=
acing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-=
spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-ad=
just: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break=
-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><s=
pan class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text=
-transform: none; font-variant: normal; text-indent: 0px; border-collapse: s=
eparate; white-space: normal; orphans: 2; letter-spacing: normal; word-spaci=
ng: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spa=
cing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjus=
t: auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-wo=
rd; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span=
 class=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-tr=
ansform: none; font-variant: normal; text-indent: 0px; border-collapse: sepa=
rate; white-space: normal; orphans: 2; letter-spacing: normal; word-spacing:=
 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacin=
g: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: a=
uto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -=
webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span clas=
s=3D"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transfo=
rm: none; font-variant: normal; text-indent: 0px; border-collapse: separate;=
 white-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px;=
 -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0p=
x; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto;=
 -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -web=
kit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D=
"Apple-style-span" style=3D"line-height: normal; widows: 2; text-transform: n=
one; font-variant: normal; text-indent: 0px; border-collapse: separate; whit=
e-space: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -web=
kit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -w=
ebkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -web=
kit-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-n=
bsp-mode: space; -webkit-line-break: after-white-space; "><span class=3D"App=
le-style-span" style=3D"line-height: normal; widows: 2; text-transform: none=
; font-variant: normal; text-indent: 0px; border-collapse: separate; white-s=
pace: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit=
-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webk=
it-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit=
-text-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-=
style-span" style=3D"line-height: normal; widows: 2; text-transform: none; f=
ont-variant: normal; text-indent: 0px; border-collapse: separate; white-spac=
e: normal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-bo=
rder-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-=
text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-te=
xt-stroke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mo=
de: space; -webkit-line-break: after-white-space; "><span class=3D"Apple-sty=
le-span" style=3D"line-height: normal; widows: 2; text-transform: none; font=
-variant: normal; text-indent: 0px; border-collapse: separate; white-space: n=
ormal; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: s=
pace; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-sp=
an" style=3D"line-height: normal; widows: 2; text-transform: none; font-vari=
ant: normal; text-indent: 0px; border-collapse: separate; white-space: norma=
l; orphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-hor=
izontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-dec=
orations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-strok=
e-width: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: spac=
e; -webkit-line-break: after-white-space; "><span class=3D"Apple-style-span"=
 style=3D"line-height: normal; widows: 2; text-transform: none; font-variant=
: normal; text-indent: 0px; border-collapse: separate; white-space: normal; o=
rphans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizon=
tal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorat=
ions-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-wi=
dth: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -=
webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" sty=
le=3D"line-height: normal; widows: 2; text-transform: none; font-variant: no=
rmal; text-indent: 0px; border-collapse: separate; white-space: normal; orph=
ans: 2; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal=
-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decoration=
s-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width=
: 0px; "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -web=
kit-line-break: after-white-space; "><span class=3D"Apple-style-span" style=3D=
"line-height: normal; widows: 2; text-transform: none; font-variant: normal;=
 text-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2=
; letter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spaci=
ng: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-e=
ffect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px;=
 "><div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-li=
ne-break: after-white-space; "><span class=3D"Apple-style-span" style=3D"lin=
e-height: normal; widows: 2; text-transform: none; font-variant: normal; tex=
t-indent: 0px; border-collapse: separate; white-space: normal; orphans: 2; l=
etter-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing:=
 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effe=
ct: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; ">=
<div style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-h=
eight: normal; widows: 2; text-transform: none; font-variant: normal; text-i=
ndent: 0px; border-collapse: separate; white-space: normal; orphans: 2; lett=
er-spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0p=
x; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect:=
 none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><di=
v style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-bre=
ak: after-white-space; "><span class=3D"Apple-style-span" style=3D"line-heig=
ht: normal; widows: 2; text-transform: none; font-variant: normal; text-inde=
nt: 0px; border-collapse: separate; white-space: normal; orphans: 2; letter-=
spacing: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -=
webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: non=
e; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div st=
yle=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: a=
fter-white-space; "><span class=3D"Apple-style-span" style=3D"line-height: n=
ormal; widows: 2; text-transform: none; font-variant: normal; text-indent: 0=
px; border-collapse: separate; white-space: normal; orphans: 2; letter-spaci=
ng: normal; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webk=
it-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -=
webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; "><div style=3D=
"font-style: normal; word-wrap: break-word; color: rgb(0, 0, 0); font-weight=
: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "=
><b><i><span class=3D"Apple-style-span" style=3D"font-style: normal; font-fa=
mily: helvetica; font-size: 12px; font-weight: normal; ">*******************=
*********************************************</span></i></b></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span><=
/div></span></div></span></div></span></div></span></div></span></div></span=
></div></span></div></span></div></span></div></span></div></span></div></sp=
an></div></span></div></span></div></span></span></div></span></span></div><=
div>&nbsp;</div></div></div></div>__________________________________________=
_____<br>Zmagnette mailing list<br><br>Donate:<span class=3D"Apple-converted=
-space">&nbsp;</span><a href=3D"http://www.team.net/donate.html" moz-do-not-=
send=3D"true">http://www.team.net/donate.html</a><br>Archive:<span class=3D"=
Apple-converted-space">&nbsp;</span><a href=3D"http://www.team.net/archive" m=
oz-do-not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span clas=
s=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://www.team.net/foru=
ms" moz-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/M=
anage:<span class=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://a=
utox.team.net/mailman/options/zmagnette/[email-masked]" moz-do-no=
t-send=3D"true">http://autox.team.net/mailman/options/zmagnette/greenberg@lp=
l.arizona.edu</a><br><br></blockquote></div><br><br><fieldset class=3D"mimeA=
ttachmentHeader"></fieldset><br><pre wrap=3D"">_____________________________=
__________________
Zmagnette mailing list

e.html" moz-do-not-send=3D"true">http://www.team.net/donate.html</a>
Archive: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/arch=
ive" moz-do-not-send=3D"true">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/forum=
s" moz-do-not-send=3D"true">http://www.team.net/forums</a>
team.net/mailman/options/zmagnette/[email-masked]" moz-do-not-send=3D"=
true">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a>

</pre></blockquote><br></div>_______________________________________________=
<br>Zmagnette mailing list<br><br>Donate:<span class=3D"Apple-converted-spac=
e">&nbsp;</span><a href=3D"http://www.team.net/donate.html" moz-do-not-send=3D=
"true">http://www.team.net/donate.html</a><br>Archive:<span class=3D"Apple-c=
onverted-space">&nbsp;</span><a href=3D"http://www.team.net/archive" moz-do-=
not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span class=3D"A=
pple-converted-space">&nbsp;</span><a href=3D"http://www.team.net/forums" mo=
z-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Manage:=
<span class=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://autox.t=
eam.net/mailman/options/zmagnette/[email-masked]" moz-do-not-send=3D"t=
rue">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a=
><br><br></blockquote></div><div>&nbsp;</div></div><br><fieldset class=3D"mi=
meAttachmentHeader"></fieldset><br><pre wrap=3D"">__________________________=
_____________________
Zmagnette mailing list

e.html" moz-do-not-send=3D"true">http://www.team.net/donate.html</a>
Archive: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/arch=
ive" moz-do-not-send=3D"true">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/forum=
s" moz-do-not-send=3D"true">http://www.team.net/forums</a>
team.net/mailman/options/zmagnette/[email-masked]" moz-do-not-send=3D"=
true">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a>

</pre></blockquote><br></div>_______________________________________________=
<br>Zmagnette mailing list<br><br>Donate:<span class=3D"Apple-converted-spac=
e">&nbsp;</span><a href=3D"http://www.team.net/donate.html" moz-do-not-send=3D=
"true">http://www.team.net/donate.html</a><br>Archive:<span class=3D"Apple-c=
onverted-space">&nbsp;</span><a href=3D"http://www.team.net/archive" moz-do-=
not-send=3D"true">http://www.team.net/archive</a><br>Forums:<span class=3D"A=
pple-converted-space">&nbsp;</span><a href=3D"http://www.team.net/forums" mo=
z-do-not-send=3D"true">http://www.team.net/forums</a><br>Unsubscribe/Manage:=
<span class=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://autox.t=
eam.net/mailman/options/zmagnette/[email-masked]" moz-do-not-send=3D"t=
rue">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a=
><br><br></blockquote></div><div>&nbsp;</div></div><div><br class=3D"webkit-=
block-placeholder"></div><hr>_______________________________________________=
<br>Zmagnette mailing list<br><br>Donate:<span class=3D"Apple-converted-spac=
e">&nbsp;</span><a class=3D"moz-txt-link-freetext" href=3D"http://www.team.n=
et/donate.html">http://www.team.net/donate.html</a><br>Archive:<span class=3D=
"Apple-converted-space">&nbsp;</span><a class=3D"moz-txt-link-freetext" href=
=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Forums:<=
span class=3D"Apple-converted-space">&nbsp;</span><a class=3D"moz-txt-link-f=
reetext" href=3D"http://www.team.net/forums">http://www.team.net/forums</a><=
br>Unsubscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><a c=
lass=3D"moz-txt-link-freetext" href=3D"http://autox.team.net/mailman/options=
/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette=
/[email-masked]</a><br><br></div></div></div><br><fieldset class=3D"mimeAt=
tachmentHeader"></fieldset><br><pre wrap=3D"">______________________________=
_________________
Zmagnette mailing list

e.html">http://www.team.net/donate.html</a>
Archive: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/arch=
ive">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" href=3D"http://www.team.net/forum=
s">http://www.team.net/forums</a>
team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.n=
et/mailman/options/zmagnette/[email-masked]</a>

</pre></blockquote><br><div><br class=3D"webkit-block-placeholder"></div><hr=
><div><br class=3D"webkit-block-placeholder"></div>_________________________=
______________________<br>Zmagnette mailing list<br><br>Donate:<span class=3D=
"Apple-converted-space">&nbsp;</span><a href=3D"http://www.team.net/donate.h=
tml">http://www.team.net/donate.html</a><br>Archive:<span class=3D"Apple-con=
verted-space">&nbsp;</span><a href=3D"http://www.team.net/archive">http://ww=
w.team.net/archive</a><br>Forums:<span class=3D"Apple-converted-space">&nbsp=
;</span><a href=3D"http://www.team.net/forums">http://www.team.net/forums</a=
><br>Unsubscribe/Manage:<span class=3D"Apple-converted-space">&nbsp;</span><=
a href=3D"http://autox.team.net/mailman/options/zmagnette/dmesuter@rochester=
.rr.com">http://autox.team.net/mailman/options/zmagnette/dmesuter@rochester.=
rr.com</a><br><br></blockquote>_____________________________________________=
__<br>Zmagnette mailing list<br><br>Donate:<span class=3D"Apple-converted-sp=
ace">&nbsp;</span><a href=3D"http://www.team.net/donate.html">http://www.tea=
m.net/donate.html</a><br>Archive:<span class=3D"Apple-converted-space">&nbsp=
;</span><a href=3D"http://www.team.net/archive">http://www.team.net/archive<=
/a><br>Forums:<span class=3D"Apple-converted-space">&nbsp;</span><a href=3D"=
http://www.team.net/forums">http://www.team.net/forums</a><br>Unsubscribe/Ma=
nage:<span class=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://au=
tox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.te=
am.net/mailman/options/zmagnette/[email-masked]</a><br><br></div></spa=
n></blockquote></div><br></div></div></div></blockquote><blockquote type=3D"=
cite"><div><span>_______________________________________________</span><br><=
span>Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href=
=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</a></sp=
an><br><span>Archive: <a href=3D"http://www.team.net/archive">http://www.tea=
m.net/archive</a></span><br><span>Forums: <a href=3D"http://www.team.net/for=
ums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a h=
ref=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a=
></span><br><span></span><br></div></blockquote></body></html>=

--Apple-Mail-2066CCFF-2C8B-45EA-A400-695FA8F750DE--

--===============2093210517==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2093210517==--

---

From: Mike <[email-masked]>
Date: Mon, 9 Dec 2013 08:03:29 -0800 (PST)

--===============1778000627==

--1662853132-107880211-1386605009=:6832
Content-Transfer-Encoding: quoted-printable

I'm sorry to say I need a black & white version, all done up in the shades =
of grey that were used in my car's harness. At least, every wire I've ever =
looked at is grey unless I peel back the loom way far up there. And I think=
 the tracer colors are more of pattern of oil & grease spots. Wiring with r=
eal colors must be nice.=A0 :-)=0A=0A=0AMike=0A=0A=0A______________________=
__________=0A From: Ed Sass <[email-masked]>=0ATo: List for the Z Magnette =
Group - North America <[email-masked]> =0ASent: Saturday, Decembe=
r 7, 2013 8:29 AM=0ASubject: Re: [Zmagnette] Wiring diagrams and windscreen=
s=0A =0A=0A=0A =0AHi Steve,=0A=A0=0AI like your idea.=A0 Put me in for one.=
=0A=A0=0AEd Sass=0A=A0=0AEdward Sass=0ATechnical Training Specialist=0A acc=
reditation. education. innovation. ISO 9001:2008     =0A9881 Broken Land Pa=
rkway | Suite 200 | Columbia, MD 21046=0APhone (800) 981-9883 | Fax (410) 3=
81-8611 =0A   =0Awww.cola.org   =0A=A0 =0AWe encourage you to provide feedb=
ack to help us improve our services. To participate simply fill out our Cus=
tomer Service Evaluation Survey  =0ACONFIDENTIALITY NOTICE: This email and =
attachments may contain privileged and confidential information protected f=
rom disclosure. If you are not the intended recipient (even if the e-mail a=
ddress above is yours) you may not use, copy, or distribute it. If you have=
 received this by mistake, please notify us by return e-mail and delete. Th=
ank you. =0A=0AFrom:[email-masked] [mailto:zmagnette-boun=
[email-masked]] On Behalf Of Steve Hanegan=0ASent: Friday, December 06,=
 2013 8:58 PM=0ATo: List for the Z Magnette Group - North America=0ASubject=
: Re: [Zmagnette] Wiring diagrams and windscreens=0A=A0=0AI Concur with Mr.=
 Kirby! Even $5 makes this an outstanding deal... (MUCH cheaper than therap=
y!) =0A=A0=0AThis is what I did with mine:=0A=A0=0AThe actual size of the p=
aper is 16" x 24". I first made a clear (tweaking the contrast & brightness=
 a wee bit) B/W copy on my home printer/copier then taped a copy of the wir=
ing key to the top, then off to FedEx Office/Kinko's (I wish...) to enlarge=
 150% and laminate both sides. This whole process cost about $11 as I recal=
l. It is clear enough to read easily yet small enough to be taped to one do=
or of my wall cabinets. The advantages are that A) it is big enough to see,=
 B) you can easily trace each circuit as you are working on it with a dry e=
rase marker of your choice, then wipe it right off as you have completed th=
e circuit, and C) the wire color codes are right up from the schematic and =
it is very easy to just shift your eyes a bit to see which wire color you a=
re working with. For the one I did on my =A0GT also has the numerical key o=
f components/diagram numbers attached to the bottom and it is 3' x 4', atta=
ched to the inside of my garage door. The one
 for the GT cost about $20 all in.=0A=A0=0AAs an ex-draughtsman (with schem=
atic experience), I would caution anyone trying to re-draw this schematic t=
o make sure that ALL information (such as terminal designations) are caught=
 and transferred accurately. We used to have this thing called "draftsman's=
 humor" that would cause us to put some sneaky bit of detail into the drawi=
ng that would identify us (as artists) to those with enough savvy to catch =
and appreciate the included quirks. And these drawings are of an age and or=
igin that would absolutely guarantee that they were the product of one man =
on a drafting table with ink pen on mylar for durability... and thus create=
d by talented hand by an unsung artist - with a sense of humor (we would ho=
pe)!=0A=A0=0AThat being said, I would be more than happy to take my drawing=
, update the wiring of the wiper motor (as seen correctly in the MGA 1600 M=
k II schematic) and include both the red (#41) wire that feeds the light on=
 the clock and the (#40) Brown with black trace wire that controls the inte=
rior light from the front door switches, and supply them to anyone on reque=
st for cost. Both of these details (though sadly not the correction of the =
wiring for the self parking wiper motor) are shown correctly on page N.20 o=
f the Magnette Issue 2 (8324-5/57) copy of AKD573 WSM as being for LHD (Wit=
h flashing indicators - commencing car ZB18577)=0A=A0=0ASteve H.=0A=A0=0A=
=A0...=0A
--1662853132-107880211-1386605009=:6832

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: quoted-printable

<html><body><div style=3D"color:#000; background-color:#fff; font-family:Co=
urier New, courier, monaco, monospace, sans-serif;font-size:10pt"><div><spa=
n>I'm sorry to say I need a black &amp; white version, all done up in the s=
hades of grey that were used in my car's harness. At least, every wire I've=
 ever looked at is grey unless I peel back the loom <span style=3D"font-sty=
le: italic;">way </span>far up there. And I think the tracer colors are mor=
e of pattern of oil &amp; grease spots. Wiring with real colors must be nic=
e.&nbsp; :-)<br></span></div><div style=3D"color: rgb(0, 0, 0); font-size: =
13.3333px; font-family: Courier New,courier,monaco,monospace,sans-serif; ba=
ckground-color: transparent; font-style: italic;"><br><span></span></div><d=
iv style=3D"color: rgb(0, 0, 0); font-size: 13.3333px; font-family: Courier=
 New,courier,monaco,monospace,sans-serif; background-color: transparent;"><=
span>Mike</span></div><div style=3D"color: rgb(0, 0, 0); font-size: 13.3333=
px;
 font-family: Courier New,courier,monaco,monospace,sans-serif; background-c=
olor: transparent; font-style: italic;"><span><br></span></div><div style=
=3D"font-family: Courier New, courier, monaco, monospace, sans-serif; font-=
size: 10pt;"> <div style=3D"font-family: HelveticaNeue, Helvetica Neue, Hel=
vetica, Arial, Lucida Grande, sans-serif; font-size: 12pt;"> <div dir=3D"lt=
r"> <hr size=3D"1">  <font face=3D"Arial" size=3D"2"> <b><span style=3D"fon=
t-weight:bold;">From:</span></b> Ed Sass &lt;[email-masked]&gt;<br> <b><spa=
n style=3D"font-weight: bold;">To:</span></b> List for the Z Magnette Group=
 - North America &lt;[email-masked]&gt; <br> <b><span style=3D"fo=
nt-weight: bold;">Sent:</span></b> Saturday, December 7, 2013 8:29 AM<br> <=
b><span style=3D"font-weight: bold;">Subject:</span></b> Re: [Zmagnette] Wi=
ring diagrams and windscreens<br> </font> </div> <div class=3D"y_msg_contai=
ner"><br><div id=3D"yiv0481174618">=0A=0A =0A =0A<style><!--=0A#yiv04811746=
18  =0A _filtered #yiv0481174618 {font-family:Helvetica;panose-1:2 11 6 4 2=
 2 2 2 2 4;}=0A _filtered #yiv0481174618 {font-family:Helvetica;panose-1:2 =
11 6 4 2 2 2 2 2 4;}=0A _filtered #yiv0481174618 {font-family:Calibri;panos=
e-1:2 15 5 2 2 2 4 3 2 4;}=0A _filtered #yiv0481174618 {font-family:Tahoma;=
panose-1:2 11 6 4 3 5 4 4 2 4;}=0A _filtered #yiv0481174618 {font-family:Co=
nsolas;panose-1:2 11 6 9 2 2 4 3 2 4;}=0A#yiv0481174618  =0A#yiv0481174618 =
p.yiv0481174618MsoNormal, #yiv0481174618 li.yiv0481174618MsoNormal, #yiv048=
1174618 div.yiv0481174618MsoNormal=0A=09{margin:0in;margin-bottom:.0001pt;f=
ont-size:12.0pt;font-family:"Times New Roman", "serif";}=0A#yiv0481174618 a=
:link, #yiv0481174618 span.yiv0481174618MsoHyperlink=0A=09{color:blue;text-=
decoration:underline;}=0A#yiv0481174618 a:visited, #yiv0481174618 span.yiv0=
481174618MsoHyperlinkFollowed=0A=09{color:purple;text-decoration:underline;=
}=0A#yiv0481174618 pre=0A=09{margin:0in;margin-bottom:.0001pt;font-size:10.=
0pt;font-family:"Courier New";}=0A#yiv0481174618 p.yiv0481174618MsoAcetate,=
 #yiv0481174618 li.yiv0481174618MsoAcetate, #yiv0481174618 div.yiv048117461=
8MsoAcetate=0A=09{margin:0in;margin-bottom:.0001pt;font-size:8.0pt;font-fam=
ily:"Tahoma", "sans-serif";}=0A#yiv0481174618 span.yiv0481174618xapple-conv=
erted-space=0A=09{}=0A#yiv0481174618 span.yiv0481174618xapple-style-span=0A=
=09{}=0A#yiv0481174618 span.yiv0481174618HTMLPreformattedChar=0A=09{font-fa=
mily:Consolas;}=0A#yiv0481174618 span.yiv0481174618BalloonTextChar=0A=09{fo=
nt-family:"Tahoma", "sans-serif";}=0A#yiv0481174618 span.yiv0481174618Email=
Style23=0A=09{font-family:"Calibri", "sans-serif";color:#1F497D;font-weight=
:normal;font-style:normal;}=0A#yiv0481174618 .yiv0481174618MsoChpDefault=0A=
=09{font-size:10.0pt;}=0A _filtered #yiv0481174618 {margin:1.0in 1.0in 1.0i=
n 1.0in;}=0A#yiv0481174618 div.yiv0481174618WordSection1=0A=09{}=0A--></sty=
le>=0A=0A<div>=0A<div class=3D"yiv0481174618WordSection1">=0A<div class=3D"=
yiv0481174618MsoNormal"><span style=3D"font-size:10.0pt;color:#1F497D;">Hi =
Steve,</span></div> =0A<div class=3D"yiv0481174618MsoNormal"><span style=3D=
"font-size:10.0pt;color:#1F497D;"> &nbsp;</span></div> =0A<div class=3D"yiv=
0481174618MsoNormal"><span style=3D"font-size:10.0pt;color:#1F497D;">I like=
 your idea.&nbsp; Put me in for one.</span></div> =0A<div class=3D"yiv04811=
74618MsoNormal"><span style=3D"font-size:10.0pt;color:#1F497D;"> &nbsp;</sp=
an></div> =0A<div class=3D"yiv0481174618MsoNormal"><span style=3D"font-size=
:10.0pt;color:#1F497D;">Ed Sass</span></div> =0A<div class=3D"yiv0481174618=
MsoNormal"><span style=3D"font-size:10.0pt;color:#1F497D;"> &nbsp;</span></=
div> =0A<div><span style=3D"FONT-SIZE:12pt;FONT-FAMILY:'Arial', 'sans-serif=
';COLOR:#666666;"><span><b>Edward=0A Sass<br>=0A</b></span><i><span class=
=3D"yui_3_13_0_ym1_1_1386604056699_15651" style=3D"FONT-SIZE:10pt;FONT-FAMI=
LY:'Arial', 'sans-serif';COLOR:#666666;">Technical=0A Training Specialist</=
span></i></span></div>=0A<table style=3D"HEIGHT:252px;WIDTH:504px;" border=
=3D"0" cellpadding=3D"0" cellspacing=3D"0" width=3D"504">=0A<tbody>=0A<tr s=
tyle=3D"">=0A<td valign=3D"bottom"><img src=3D"cid:[email-masked]=
ail.bf1.yahoo.com" height=3D"32" width=3D"102"></td>=0A<td valign=3D"bottom=
">=0A<table border=3D"0" cellpadding=3D"0" cellspacing=3D"0">=0A<tbody>=0A<=
tr style=3D"">=0A<td align=3D"center" valign=3D"bottom"><font color=3D"#023=
e72" face=3D"Arial, Helvetica, sans-serif" size=3D"3">accreditation. educat=
ion. innovation.</font></td>=0A<td align=3D"right" valign=3D"bottom"><font =
color=3D"#666666" face=3D"Arial, Helvetica, sans-serif" size=3D"2">ISO 9001=
:2008</font></td>=0A</tr>=0A<tr>=0A<td><font face=3D"Arial, Helvetica, sans=
-serif" size=3D"2"><img src=3D"cid:[email-masked]=
m" height=3D"2" width=3D"280"></font></td>=0A<td><font face=3D"Arial, Helve=
tica, sans-serif" size=3D"2"><img src=3D"cid:[email-masked]=
1.yahoo.com" height=3D"2" width=3D"118"></font></td>=0A</tr>=0A</tbody>=0A<=
/table>=0A</td>=0A</tr>=0A<tr>=0A<td colspan=3D"2"><img src=3D"cid:4.139178=
[email-masked]" height=3D"5" width=3D"1"></td>=0A</tr>=
=0A<tr style=3D"">=0A<td style=3D"HEIGHT:94px;BORDER-BOTTOM:#4f86bc 1px sol=
id;PADDING-BOTTOM:15px;" colspan=3D"2">=0A<font face=3D"Arial, Helvetica, s=
ans-serif" size=3D"2">9881 Broken Land Parkway | Suite 200 | Columbia, MD 2=
1046<br>=0APhone <span class=3D"yiv0481174618baec5a81-e4d6-4674-97f3-e9220f=
0136c1" style=3D"WHITE-SPACE:nowrap;">=0A(800) 981-9883</span> | Fax <span =
class=3D"yiv0481174618baec5a81-e4d6-4674-97f3-e9220f0136c1" style=3D"WHITE-=
SPACE:nowrap;">=0A(410) 381-8611</span></font>=0A<table border=3D"0" cellpa=
dding=3D"0" cellspacing=3D"0" width=3D"500">=0A<tbody>=0A<tr>=0A<td><img sr=
c=3D"cid:[email-masked]" height=3D"10" width=3D"=
296"></td>=0A<td><img src=3D"cid:[email-masked]"=
 height=3D"2" width=3D"110"></td>=0A<td><img src=3D"cid:7.1391782114@web161=
003.mail.bf1.yahoo.com" height=3D"2" width=3D"94"></td>=0A</tr>=0A<tr style=
=3D"">=0A<td valign=3D"bottom"><font face=3D"Arial, Helvetica, sans-serif" =
size=3D"2"><b><a rel=3D"nofollow" target=3D"_blank" href=3D"http://www.cola=
.org/"><font color=3D"#56a1d8" size=3D"3">www.cola.org</font></a></b></font=
></td>=0A<td valign=3D"bottom"><a rel=3D"nofollow" target=3D"_blank" href=
=3D"http://www.facebook.com/#!/COLAorg"><img alt=3D"Facebook" src=3D"cid:8.=
[email-masked]" border=3D"0" height=3D"18" width=
=3D"92"></a></td>=0A<td valign=3D"bottom"><a rel=3D"nofollow" target=3D"_bl=
ank" href=3D"http://twitter.com/COLAAccredit"><img alt=3D"Twitter" src=3D"c=
id:[email-masked]" border=3D"0" height=3D"18" wi=
dth=3D"87"></a></td>=0A</tr>=0A</tbody>=0A</table>=0A<div style=3D"MARGIN:0=
in 0in 0pt;"><b><span style=3D"FONT-SIZE:10pt;FONT-FAMILY:'Arial', 'sans-se=
rif';TEXT-TRANSFORM:uppercase;COLOR:#555555;"></span></b>&nbsp;</div>=0A</t=
d>=0A</tr>=0A<tr style=3D"WIDTH:1px;">=0A<td style=3D"PADDING-TOP:11px;" co=
lspan=3D"2"><font color=3D"black" face=3D"Arial" size=3D"2"><span style=3D"=
FONT-SIZE:10pt;FONT-FAMILY:'Arial', 'sans-serif';COLOR:black;">=0A</span></=
font><div style=3D"MARGIN:0in 0in 0pt;"><font color=3D"black" face=3D"Arial=
" size=3D"2"></font><font color=3D"black" face=3D"Arial" size=3D"2"><span s=
tyle=3D"FONT-SIZE:10pt;FONT-FAMILY:'Arial', 'sans-serif';COLOR:black;">We e=
ncourage you to provide feedback to help us improve our services. To partic=
ipate simply=0A fill out our <a rel=3D"nofollow" target=3D"_blank" href=3D"=
http://www.cola.org/?page_id=3D527"><font color=3D"#0000ff">Customer Servic=
e Evaluation Survey</font></a><a rel=3D"nofollow" target=3D"_blank" href=3D=
"http://www.cola.org/?page_id=3D541"></a></span></font></div><a rel=3D"nofo=
llow" target=3D"_blank" href=3D"http://www.cola.org/?page_id=3D541">=0A</a>=
</td>=0A</tr>=0A<tr style=3D"">=0A<td colspan=3D"2"><img src=3D"cid:10.1391=
[email-masked]" height=3D"35" width=3D"500"></td>=0A</=
tr>=0A<tr style=3D"">=0A<td colspan=3D"2"><font color=3D"#666666" face=3D"A=
rial, Helvetica, sans-serif" size=3D"1">CONFIDENTIALITY NOTICE: This email =
and attachments may contain privileged and confidential information protect=
ed from disclosure. If you are not the intended recipient (even=0A if the e=
-mail address above is yours) you may not use, copy, or distribute it. If y=
ou have received this by mistake, please notify us by return e-mail and del=
ete. Thank you.</font></td>=0A</tr>=0A</tbody>=0A</table>=0A=0A<br>=0A<div>=
=0A<div style=3D"border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0=
in 0in 0in;">=0A<div class=3D"yiv0481174618MsoNormal"><b><span style=3D"fon=
t-size:10.0pt;">From:</span></b><span style=3D"font-size:10.0pt;"> zmagnett=
[email-masked] [mailto:[email-masked]]=0A<b>On =
Behalf Of </b>Steve Hanegan<br>=0A<b>Sent:</b> Friday, December 06, 2013 8:=
58 PM<br>=0A<b>To:</b> List for the Z Magnette Group - North America<br>=0A=
<b>Subject:</b> Re: [Zmagnette] Wiring diagrams and windscreens</span></div=
> =0A</div>=0A</div>=0A<div class=3D"yiv0481174618MsoNormal"> &nbsp;</div> =
=0A<div>=0A<div class=3D"yiv0481174618MsoNormal">I Concur with Mr. Kirby! E=
ven $5 makes this an outstanding deal... (MUCH cheaper than therapy!)=0A</d=
iv> =0A<div>=0A<div class=3D"yiv0481174618MsoNormal"> &nbsp;</div> =0A</div=
>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal">This is what I did with m=
ine:</div> =0A</div>=0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNorma=
l"><img id=3D"yiv0481174618_x0000_i1025" src=3D"cid:11.1391782115@web161003=
.mail.bf1.yahoo.com" height=3D"320" width=3D"240"></div> =0A</div>=0A<div>=
=0A<div>=0A<div class=3D"yiv0481174618MsoNormal"> &nbsp;</div> =0A</div>=0A=
<div>=0A<div class=3D"yiv0481174618MsoNormal">The actual size of the paper =
is 16" x 24". I first made a clear (tweaking the contrast &amp; brightness =
a wee bit) B/W copy on my home printer/copier then taped a copy of the wiri=
ng key to the top, then off to FedEx Office/Kinko's (I wish...)=0A to enlar=
ge 150% and laminate both sides. This whole process cost about $11 as I rec=
all. It is clear enough to read easily yet small enough to be taped to one =
door of my wall cabinets. The advantages are that A) it is big enough to se=
e, B) you can easily trace=0A each circuit as you are working on it with a =
dry erase marker of your choice, then wipe it right off as you have complet=
ed the circuit, and C) the wire color codes are right up from the schematic=
 and it is very easy to just shift your eyes a bit to see which=0A wire col=
or you are working with. For the one I did on my &nbsp;GT also has the nume=
rical key of components/diagram numbers attached to the bottom and it is 3'=
 x 4', attached to the inside of my garage door. The one for the GT cost ab=
out $20 all in.</div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNor=
mal"> &nbsp;</div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal=
">As an ex-draughtsman (with schematic experience), I would caution anyone =
trying to re-draw this schematic to make sure that=0A<i>ALL </i>information=
 (such as terminal designations) are caught and transferred accurately. We =
used to have this thing called "draftsman's humor" that would cause us to p=
ut some sneaky bit of detail into the drawing that would identify us (as ar=
tists) to=0A those with enough savvy to catch and appreciate the included q=
uirks. And these drawings are of an age and origin that would absolutely gu=
arantee that they were the product of one man on a drafting table with ink =
pen on mylar for durability... and thus created=0A by talented hand by an u=
nsung artist - with a sense of humor (we would hope)!</div> =0A</div>=0A<di=
v>=0A<div class=3D"yiv0481174618MsoNormal"> &nbsp;</div> =0A</div>=0A<div>=
=0A<div class=3D"yiv0481174618MsoNormal">That being said, I would be more t=
han happy to take my drawing, update the wiring of the wiper motor (as seen=
 correctly in the MGA 1600 Mk II schematic) and include both the red (#41) =
wire that feeds the light on the clock and the (#40)=0A Brown with black tr=
ace wire that controls the interior light from the front door switches, and=
 supply them to anyone on request for cost. Both of these details (though s=
adly not the correction of the wiring for the self parking wiper motor) are=
 shown correctly=0A on page N.20 of the Magnette Issue 2 (8324-5/57) copy o=
f AKD573 WSM as being for LHD (With flashing indicators - commencing car ZB=
18577)</div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal"> &nb=
sp;</div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal">Steve H=
.</div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal"> &nbsp;</=
div> =0A</div>=0A<div>=0A<div class=3D"yiv0481174618MsoNormal">&nbsp;...<br=
></div></div></div></div></div></div></div> </div> </div>  </div></body></h=
tml>
--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: logo9664f4
Content-Disposition: inline; filename=logo9664f4; size=26102; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer120f89a
Content-Disposition: inline; filename=spacer120f89a; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer1bb69a2
Content-Disposition: inline; filename=spacer1bb69a2; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer10c8f36
Content-Disposition: inline; filename=spacer10c8f36; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer1feb9d1
Content-Disposition: inline; filename=spacer1feb9d1; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer1319ab0
Content-Disposition: inline; filename=spacer1319ab0; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: spacer12d66f9
Content-Disposition: inline; filename=spacer12d66f9; size=43; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: facebook_logo94f382
Content-Disposition: inline; filename=facebook_logo94f382; size=2203; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: twitter_logo2630c1
Content-Disposition: inline; filename=twitter_logo2630c1; size=1982; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: bar6ad328
Content-Disposition: inline; filename=bar6ad328; size=20127; creation-date=Sat

--1662853132-1155501952-1386605009=:6832
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>
Content-Description: image001.jpg
Content-Disposition: inline; filename="image001.jpg"; size=30311; creation-date=Sat

--1662853132-1155501952-1386605009=:6832--
--1662853132-107880211-1386605009=:6832--

--===============1778000627==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1778000627==--

---

From: "sandyandmike" <[email-masked]>
Date: Mon, 9 Dec 2013 11:05:45 -0500

--===============1659057131==
	boundary="----=_NextPart_000_0024_01CEF4CE.9BCEE170"
Content-Language: en-us

------=_NextPart_000_0024_01CEF4CE.9BCEE170
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

What the Heck I'd like one as well.

Mike H.

From: [email-masked]
[mailto:[email-masked]] On Behalf Of John Park
Sent: Saturday, December 07, 2013 2:52 PM
To: 'List for the Z Magnette Group - North America'
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Kurt

-----Original Message-----
From: John Perkins <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]>
Sent: Fri, Dec 6, 2013 1:17 pm
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Rick and Allen:

Allen et al.,

--Rick

Two questions:

Holiday Cheers,

Allen

 

 

------=_NextPart_000_0024_01CEF4CE.9BCEE170
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
	{mso-style-type:personal;
span.EmailStyle22
D'>What the Heck I&#8217;d like one as well.<o:p></o:p></span></p><p =
[mailto:[email-masked]] <b>On Behalf Of </b>John =
Park<br><b>Sent:</b> Saturday, December 07, 2013 2:52 PM<br><b>To:</b> =
'List for the Z Magnette Group - North America'<br><b>Subject:</b> Re: =
[Zmagnette] Wiring diagrams and =
windscreens<o:p></o:p></span></p></div></div><p =
></b><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif"'> <a =
href=3D"mailto:[email-masked]">zmagnette-bounces@autox.=
team.net</a> [<a =
href=3D"mailto:[email-masked]">mailto:zmagnette-bounces=
@autox.team.net</a>] <b>On Behalf Of </b>Kurt Nagl<br><b>Sent:</b> =
Friday, December 06, 2013 1:24 PM<br><b>To:</b> <a =
href=3D"mailto:[email-masked]">[email-masked]</a><br>=
<b>Subject:</b> Re: [Zmagnette] Wiring diagrams and =
windscreens<o:p></o:p></span></p><p =
wrote:<o:p></o:p></span></p></div><p class=3DMsoNormal =
o:p>&nbsp;</o:p></span></p><blockquote =
style=3D'margin-left:30.0pt;margin-top:5.0pt;margin-right:0in;margin-bott=
om:5.0pt'><div><p class=3DMsoNormal><span =
o:p>&nbsp;</o:p></span></p><pre><span =
style=3D'color:black'>_______________________________________________</sp=
an><o:p></o:p></tt></pre><pre style=3D'background:white'><tt><span =
------=_NextPart_000_0024_01CEF4CE.9BCEE170--

--===============1659057131==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1659057131==--

---

From: Kent Yocum <[email-masked]>
Date: Mon, 9 Dec 2013 12:18:49 -0500

--===============0112034564==

--e89a8ffbae3f76728e04ed1d30ab
Content-Transfer-Encoding: quoted-printable

Count me in for one. When I get to that point in a few years I'm sure it
will help.

Kent

Kent
On Dec 9, 2013 12:15 PM, "sandyandmike" <[email-masked]> wrote:

> What the Heck I=92d like one as well.
>
>
>
> Mike H.
>
>
>
> *From:* [email-masked] [mailto:
> [email-masked]] *On Behalf Of *John Park
> *Sent:* Saturday, December 07, 2013 2:52 PM
> *To:* 'List for the Z Magnette Group - North America'
> I=92d like to have a colour one and it would be good to fix the wiper iss=
ue
> unless it is for specific cars only then maybe we should have the 2
> versions available. I=92d be happy to have it as a pdf and get mine
> downloaded here to get laminated or if someone wants to run a bunch off a=
nd
> post them I=92ll gladly pay a reasonable premium for that option.
>
>
>
> *From:* [email-masked] [
> mailto:[email-masked] <[email-masked]=
>]
> *On Behalf Of *Kurt Nagl
> *To:* [email-masked]
> Having the color added sounds good to me.  After we download & print it t=
o
> 8.5X11, then take that size & have it enlarged & laminated.  I had one fo=
r
> *Kurt*
n
> Visio and color the wires in as correct a color as Visio will allow.  The=
n
p
> manual.  My scanner is a cheap hp printer, but it could produce a workabl=
e
g
.
y
>  Is there a follow-up story here? There are those of us who either need o=
ne
y
d
e
e
n?
MGs*
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/imare=
[email-masked]
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>
>
>

--e89a8ffbae3f76728e04ed1d30ab
Content-Transfer-Encoding: quoted-printable

<p dir=3D"ltr">Count me in for one. When I get to that point in a few years=
 I&#39;m sure it will help. </p>
<p dir=3D"ltr">Kent </p>
<p dir=3D"ltr">Kent</p>
<div class=3D"gmail_quote">On Dec 9, 2013 12:15 PM, &quot;sandyandmike&quot=
; &lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt=
; wrote:<br type=3D"attribution"><blockquote class=3D"gmail_quote" style=3D=
"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
<div lang=3D"EN-US" link=3D"blue" vlink=3D"purple"><div><p class=3D"MsoNorm=
al"><span style=3D"font-size:11.0pt;font-family:&quot;Calibri&quot;,&quot;s=
ans-serif&quot;;color:#1f497d">What the Heck I=92d like one as well.<u></u>=
<u></u></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1f497d"><u></u>=A0<u></u></span><=
/p><p class=3D"MsoNormal"><span style=3D"font-size:11.0pt;font-family:&quot=
;Calibri&quot;,&quot;sans-serif&quot;;color:#1f497d">Mike H.<u></u><u></u><=
/span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt;font-family:&quot;Ca=
libri&quot;,&quot;sans-serif&quot;;color:#1f497d"><u></u>=A0<u></u></span><=
/p><div><div style=3D"border:none;border-top:solid #b5c4df 1.0pt;padding:3.=
0pt 0in 0in 0in">
<p class=3D"MsoNormal"><b><span style=3D"font-size:10.0pt;font-family:&quot=
;Tahoma&quot;,&quot;sans-serif&quot;">From:</span></b><span style=3D"font-s=
ize:10.0pt;font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;"> <a href=
=3D"mailto:[email-masked]" target=3D"_blank">zmagnette-bo=
[email-masked]</a> [mailto:<a href=3D"mailto:zmagnette-bounces@autox.=
team.net" target=3D"_blank">[email-masked]</a>] <b>On Beh=
alf Of </b>John Park<br>
<b>Sent:</b> Saturday, December 07, 2013 2:52 PM<br><b>To:</b> &#39;List fo=
r the Z Magnette Group - North America&#39;<br><b>Subject:</b> Re: [Zmagnet=
te] Wiring diagrams and windscreens<u></u><u></u></span></p></div></div>
<p class=3D"MsoNormal"><u></u>=A0<u></u></p><p class=3D"MsoNormal"><span st=
yle=3D"font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot=
;;color:#1f497d">I=92d like to have a colour one and it would be good to fi=
x the wiper issue unless it is for specific cars only then maybe we should =
have the 2 versions available. I=92d be happy to have it as a pdf and get m=
ine downloaded here to get laminated or if someone wants to run a bunch off=
 and post them I=92ll gladly pay a reasonable premium for that option.<u></=
u><u></u></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt;font-family:&quot;Ar=
ial&quot;,&quot;sans-serif&quot;;color:#1f497d"><u></u>=A0<u></u></span></p=
><p class=3D"MsoNormal"><b><span style=3D"font-size:11.0pt;font-family:&quo=
t;Calibri&quot;,&quot;sans-serif&quot;">From:</span></b><span style=3D"font=
-size:11.0pt;font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;"> <a hr=
ef=3D"mailto:[email-masked]" target=3D"_blank">zmagnette-=
[email-masked]</a> [<a href=3D"mailto:[email-masked].=
net" target=3D"_blank">mailto:[email-masked]</a>] <b>On B=
ehalf Of </b>Kurt Nagl<br>
<b>Sent:</b> Friday, December 06, 2013 1:24 PM<br><b>To:</b> <a href=3D"mai=
lto:[email-masked]" target=3D"_blank">[email-masked]</a=
><br><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and windscreens<u></u>=
<u></u></span></p>
<p class=3D"MsoNormal"><u></u>=A0<u></u></p><p class=3D"MsoNormal"><span st=
yle=3D"font-size:13.5pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot=
;">Having the color added sounds good to me. =A0After we download &amp; pri=
nt it to 8.5X11, then take that size &amp; have it enlarged &amp; laminated=
. =A0I had one for my old &#39;67 Beetle &amp; it was very easy to trace <u=
></u><u></u></span></p>
<div><p class=3D"MsoNormal" style=3D"margin-bottom:13.5pt"><span style=3D"f=
ont-size:13.5pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></=
u>=A0<u></u></span></p><div><p class=3D"MsoNormal"><b><i><span style=3D"fon=
t-size:13.5pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Kurt</s=
pan></i></b><span style=3D"font-size:13.5pt;font-family:&quot;Arial&quot;,&=
quot;sans-serif&quot;"><u></u><u></u></span></p>
</div><p class=3D"MsoNormal" style=3D"margin-bottom:13.5pt"><span style=3D"=
font-size:13.5pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><u><=
/u>=A0<u></u></span></p><div><p class=3D"MsoNormal" style=3D"margin-bottom:=
12.0pt">
<span style=3D"font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-se=
rif&quot;">-----Original Message-----<br>From: John Perkins &lt;<a href=3D"=
mailto:[email-masked]" target=3D"_blank">[email-masked]</a>&gt;=
<br>
To: List for the Z Magnette Group - North America &lt;<a href=3D"mailto:zma=
[email-masked]" target=3D"_blank">[email-masked]</a>&gt;<b=
r>Sent: Fri, Dec 6, 2013 1:17 pm<br>Subject: Re: [Zmagnette] Wiring diagram=
s and windscreens<u></u><u></u></span></p>
<div><div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-=
family:&quot;Arial&quot;,&quot;sans-serif&quot;">Rick and Allen:<br>=A0=A0=
=A0 As I&#39;m sitting in hotel rooms, I could reproduce the wiring diagram=
 in Visio and color the wires in as correct a color as Visio will allow.=A0=
 Then output it as a PDF file that anyone could print on either 8.5 by 11 o=
r 11 by 17 paper.=A0 We could even use this to fix the problem with the wip=
er motor wiring that is in the factory shop manual.<br>
=A0=A0=A0 Perkins<br><br>On 12/6/2013 11:07 AM, Richard Greenberg wrote:<u>=
</u><u></u></span></p></div><blockquote style=3D"margin-top:5.0pt;margin-bo=
ttom:5.0pt"><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;fon=
t-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Allen et al.,<u></u><u><=
/u></span></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family=
:&quot;Arial&quot;,&quot;sans-serif&quot;">Regarding (1): =A0I would be hap=
py to scan the wiring diagrams from the shop manual. =A0My scanner is a che=
ap hp printer, but it could produce a workable digital image. =A0Then anyon=
e could print and laminate their own from the digital file. =A0<u></u><u></=
u></span></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family=
:&quot;Arial&quot;,&quot;sans-serif&quot;">If you want an artistic version,=
 suitable for framing, you might want to use a better scanner though.<u></u=
><u></u></span></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family=
:&quot;Arial&quot;,&quot;sans-serif&quot;">Let me know if you want a digita=
l scan.<u></u><u></u></span></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family=
:&quot;Arial&quot;,&quot;sans-serif&quot;">--Rick<u></u><u></u></span></p>
</div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&q=
uot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p><div><d=
iv><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">On Dec 5, 2013, at 11:28 PM, Allen Bac=
helder wrote:<u></u><u></u></span></p>
</div><p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt"><span style=3D"=
font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><u><=
/u>=A0<u></u></span></p><blockquote style=3D"margin-top:5.0pt;margin-bottom=
:5.0pt">
<div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&qu=
ot;Arial&quot;,&quot;sans-serif&quot;">In a recent phone conversation with =
one of our own, two concerns arose which I promised to address about a week=
 ago. =A0I apologize for the delay, but my past week has been memorable for=
 its interruptions. =A0 <u></u><u></u></span></p>
<div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&qu=
ot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></div><d=
iv><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">Two questions:<u></u><u></u></span></p=
</div><blockquote style=3D"margin-left:30.0pt;margin-top:5.0pt;margin-right=
:0in;margin-bottom:5.0pt"><div><p class=3D"MsoNormal"><span style=3D"font-s=
ize:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">1.) =A0Is =
there somebody in our noble band who either could or would be interested in=
 making up enlarged wiring diagrams for the Magnette. I know there are at l=
east four of them, and maybe some choices would have to be made, but did so=
mebody volunteer that they could provide an 11 X 17 wiring diagram copy eit=
her laminated or suitable for lamination? If you are not such a person but =
have access to equipment that could produce same, for a PRICE of course, I =
can guaranty you sales of two of these from the get-go. =A0I know we discus=
sed this at some time but cannot recall how we left it.<u></u><u></u></span=
></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family=
:&quot;Arial&quot;,&quot;sans-serif&quot;">2.) We also focused on a windscr=
een thread a year or two ago, and somebody found that Pilkington (?name?) h=
ad a US distribution center (somewhere in Ohio?) from which we might be abl=
e to expect a supply of new windscreens. =A0Is there a follow-up story here=
? There are those of us who either need one or would buy one as a spare sho=
uld they become available. =A0Once again, any new information about this wo=
uld certainly be welcome. =A0I know the nightmare Steve Hanegan went throug=
h to land a shipment of windscreens and rear Varitone glasses here in the U=
S of A. =A0I suspect a good many of those of us of the Varitone persuasion =
would be cheered to find a stash of these bits available in North America, =
but I wouldn&#39;t wish this task on Steve again for anything. =A0So... can=
 anybody report anything new on this concern?<u></u><u></u></span></p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></=
div></blockquote><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;fon=
t-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Many thanks to anybody w=
ho can contribute to this conversation! <u></u><u></u></span></p>
<div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&qu=
ot;Arial&quot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p></div><d=
iv><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot=
;Arial&quot;,&quot;sans-serif&quot;">Holiday Cheers,<u></u><u></u></span></=
p>
</div><div><p class=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-fami=
ly:&quot;Arial&quot;,&quot;sans-serif&quot;">Allen<u></u><u></u></span></p>=
<div><div><div><div><div><p class=3D"MsoNormal"><span><b><i><span style=3D"=
font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">*=
***************************************************************</span></i><=
/b></span><span><span style=3D"font-size:13.5pt;font-family:&quot;Helvetica=
&quot;,&quot;sans-serif&quot;"> </span></span><span><span style=3D"font-siz=
e:13.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;"><u></u><=
u></u></span></span></p>
<div><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><div><div><div><div><p class=3D"MsoNormal"><b><i><span style=3D"font-s=
ize:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Allen &=
amp; Florrie Bachelder =A0 =A0 =A0 =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size:9.=
0pt"><u></u><u></u></span></p></div><div><p class=3D"MsoNormal"><b><i><span=
 style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-seri=
f&quot;">&#39;57 ZB, &#39;65 B, &#39;69 C/GT, &#39;73 B/GT</span></i></b><s=
pan style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-s=
erif&quot;"><u></u><u></u></span></p>
</div><div><p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font=
-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">North Street, MI 4804=
9, USA</span></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helve=
tica&quot;,&quot;sans-serif&quot;"><u></u><u></u></span></p>
</div></div></div></div></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div><p class=3D"MsoNormal"><span><b><i><=
span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-=
serif&quot;"><a href=3D"http://www.mgexperience.net/member/bachldrs" target=
=3D"_blank">http://www.mgexperience.net/member/bachldrs</a></span></i></b><=
/span><span><span style=3D"font-size:13.5pt;font-family:&quot;Helvetica&quo=
t;,&quot;sans-serif&quot;"> </span></span><span><span style=3D"font-size:13=
.5pt"><u></u><u></u></span></span></p>
<div><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><div><div><div><p class=3D"MsoNormal"><span><span style=3D"font-size:9=
.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">************=
****************************************************</span></span><u></u><u=
></u></p>
</div></div></div></div></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div><p cla=
ss=3D"MsoNormal"><span style=3D"font-size:10.0pt;font-family:&quot;Arial&qu=
ot;,&quot;sans-serif&quot;"><u></u>=A0<u></u></span></p>
</div></div></div><p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt"><sp=
an style=3D"font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif=
&quot;">_______________________________________________<br>Zmagnette mailin=
g list<br>
<br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D"_blank">h=
ttp://www.team.net/donate.html</a><br>Archive: <a href=3D"http://www.team.n=
et/archive" target=3D"_blank">http://www.team.net/archive</a><br>Forums: <a=
 href=3D"http://www.team.net/forums" target=3D"_blank">http://www.team.net/=
forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mail=
man/options/zmagnette/[email-masked]</a><u></u><u></u></span></p=
</blockquote></div><p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt"><s=
pan style=3D"font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-seri=
f&quot;"><u></u>=A0<u></u></span></p><pre><span style>_____________________=
__________________________<u></u><u></u></span></pre>
<pre><span style>Zmagnette mailing list<u></u><u></u></span></pre><pre><spa=
n style><u></u>=A0<u></u></span></pre><pre><span style>Donate: <a href=3D"h=
ttp://www.team.net/donate.html" target=3D"_blank">http://www.team.net/donat=
e.html</a><u></u><u></u></span></pre>
<pre><span style>Archive: <a href=3D"http://www.team.net/archive" target=3D=
"_blank">http://www.team.net/archive</a><u></u><u></u></span></pre><pre><sp=
an style>Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">h=
ttp://www.team.net/forums</a><u></u><u></u></span></pre>
<pre><span style>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailm=
an/options/zmagnette/[email-masked]" target=3D"_blank">http://autox.t=
eam.net/mailman/options/zmagnette/[email-masked]</a><u></u><u></u></s=
pan></pre>
<pre><span style><u></u>=A0<u></u></span></pre></blockquote><p class=3D"Mso=
Normal"><span style=3D"font-size:10.0pt;font-family:&quot;Arial&quot;,&quot=
;sans-serif&quot;"><u></u>=A0<u></u></span></p></div></div><div><pre style=
=3D"background:white">
<tt><span style>_______________________________________________</span><u></=
u><u></u></tt></pre><pre style=3D"background:white"><tt><span style>Zmagnet=
te mailing list<u></u><u></u></span></tt></pre><pre style=3D"background:whi=
te">
<tt><span style><u></u>=A0<u></u></span></tt></pre><pre style=3D"background=
:white"><tt><span style>Donate: <a href=3D"http://www.team.net/donate.html"=
 target=3D"_blank">http://www.team.net/donate.html</a><u></u><u></u></span>=
</tt></pre>
<pre style=3D"background:white"><tt><span style>Archive: <a href=3D"http://=
www.team.net/archive" target=3D"_blank">http://www.team.net/archive</a><u><=
/u><u></u></span></tt></pre><pre style=3D"background:white"><tt><span style=
>Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://ww=
w.team.net/forums</a><u></u><u></u></span></tt></pre>
<pre style=3D"background:white"><tt><span style>Unsubscribe/Manage: <a href=
=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]" tar=
get=3D"_blank">http://autox.team.net/mailman/options/zmagnette/imaregalia@a=
ol.com</a><u></u><u></u></span></tt></pre>
<pre style=3D"background:white"><tt><span style><u></u>=A0<u></u></span></t=
t></pre></div></div></div></div></div><br>_________________________________=
______________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/optio=
ns/zmagnette/[email-masked]</a><br>
<br>
<br></blockquote></div>

--e89a8ffbae3f76728e04ed1d30ab--

--===============0112034564==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0112034564==--

---

From: "David F. Darby" <[email-masked]>
Date: Mon, 9 Dec 2013 17:35:34 -0600

--===============0481491379==
	boundary="----=_NextPart_000_0053_01CEF505.12AC81E0"

------=_NextPart_000_0053_01CEF505.12AC81E0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Mike, that's a good one. Nonetheless, all the wires I look at are also grey
because I'm almost totally colorblind!

Nevertheless, I should like to have the color file when it's ready. Roxanne
will appreciate it, as she has to come out to the shop and tell me what
wires are which color.

Cheers,

David

  _____  

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Mike
Sent: Monday, December 09, 2013 10:03 AM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

I'm sorry to say I need a black & white version, all done up in the shades
of grey that were used in my car's harness. At least, every wire I've ever
looked at is grey unless I peel back the loom way far up there. And I think
the tracer colors are more of pattern of oil & grease spots. Wiring with
real colors must be nice.  :-)

Mike

------=_NextPart_000_0053_01CEF505.12AC81E0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:st1=3D"urn:schemas-microsoft-com:office:smarttags" =
xmlns=3D"http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii">
<meta name=3DGenerator content=3D"Microsoft Word 11 (filtered medium)">
<!--[if !mso]>
<style>
v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style>
<![endif]--><o:SmartTagType
 namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags" =
name=3D"PersonName"/>
<!--[if !mso]>
<style>
st1\:*{behavior:url(#default#ieooui) }
</style>
<![endif]-->
<style>
<!--
#yiv0481174618  =0A=
 _filtered #yiv0481174618 {font-family:Helvetica;panose-1:2 11 6 4 2 2 2 =
2 2 4;}
_filtered #yiv0481174618 {font-family:Helvetica;panose-1:2 11 6 4 2 2 2 =
2 2 4;}
_filtered #yiv0481174618 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 =
2 4;}
_filtered #yiv0481174618 {font-family:Tahoma;panose-1:2 11 6 4 3 5 4 4 2 =
4;}
_filtered #yiv0481174618 {font-family:Consolas;panose-1:2 11 6 9 2 2 4 3 =
2 4;}
_filtered #yiv0481174618 {margin:1.0in 1.0in 1.0in 1.0in;}

 /* Font Definitions */
 @font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";}
a:link, span.MsoHyperlink
	{color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{color:blue;
	text-decoration:underline;}
pre
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";}
p.yiv0481174618msoacetate, li.yiv0481174618msoacetate, =
div.yiv0481174618msoacetate
	{mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman";}
p.yiv0481174618msonormal, li.yiv0481174618msonormal, =
div.yiv0481174618msonormal
	{mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman";}
p.yiv0481174618msochpdefault, li.yiv0481174618msochpdefault, =
div.yiv0481174618msochpdefault
	{mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman";}
p.yiv0481174618msonormal1, li.yiv0481174618msonormal1, =
div.yiv0481174618msonormal1
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";}
span.yiv0481174618msohyperlink1
	{color:blue;
	text-decoration:underline;}
span.yiv0481174618msohyperlinkfollowed1
	{color:purple;
	text-decoration:underline;}
p.yiv0481174618msoacetate1, li.yiv0481174618msoacetate1, =
div.yiv0481174618msoacetate1
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:Tahoma;}
span.yiv0481174618htmlpreformattedchar1
	{font-family:Consolas;}
span.yiv0481174618balloontextchar1
	{font-family:Tahoma;}
span.yiv0481174618emailstyle231
	{font-family:Calibri;
	color:#1F497D;
	font-weight:normal;
	font-style:normal;}
p.yiv0481174618msochpdefault1, li.yiv0481174618msochpdefault1, =
div.yiv0481174618msochpdefault1
	{mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:10.0pt;
	font-family:"Times New Roman";}
span.EmailStyle36
	{mso-style-type:personal-reply;
	font-family:Arial;
	color:navy;}
@page Section1
	{size:8.5in 11.0in;
	margin:1.0in 1.25in 1.0in 1.25in;}
div.Section1
	{page:Section1;}
-->
</style>

</head>

<body lang=3DEN-US link=3Dblue vlink=3Dblue>

<div class=3DSection1>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Mike, that&#8217;s a good one.
Nonetheless, all the wires I look at are also grey because I&#8217;m =
almost
totally colorblind!<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Nevertheless, I should like to have =
the
color file when it&#8217;s ready. Roxanne will appreciate it, as she has =
to
come out to the shop and tell me what wires are which =
color.<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Cheers,<o:p></o:p></span></font></p>=

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>David<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<div>

<div class=3DMsoNormal align=3Dcenter style=3D'text-align:center'><font =
size=3D3
face=3D"Times New Roman"><span style=3D'font-size:12.0pt'>

<hr size=3D2 width=3D"100%" align=3Dcenter tabindex=3D-1>

</span></font></div>

<p class=3DMsoNormal><b><font size=3D2 face=3DTahoma><span =
style=3D'font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:</span></font></b><font =
size=3D2
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'> =
[email-masked]
[mailto:[email-masked]] <b><span =
style=3D'font-weight:bold'>On
Behalf Of </span></b>Mike<br>
<b><span style=3D'font-weight:bold'>Sent:</span></b> Monday, December =
09, 2013
10:03 AM<br>
<b><span style=3D'font-weight:bold'>To:</span></b> <st1:PersonName =
w:st=3D"on">List
 for the Z Magnette Group - North America</st1:PersonName><br>
<b><span style=3D'font-weight:bold'>Subject:</span></b> Re: [Zmagnette] =
Wiring
diagrams and windscreens</span></font><o:p></o:p></p>

</div>

<p class=3DMsoNormal><font size=3D3 face=3D"Times New Roman"><span =
style=3D'font-size:
12.0pt'><o:p>&nbsp;</o:p></span></font></p>

<div>

<div>

<p class=3DMsoNormal style=3D'background:white'><font size=3D2 =
color=3Dblack
face=3D"Courier New"><span =
style=3D'font-size:10.0pt;font-family:"Courier New";
color:black'>I'm sorry to say I need a black &amp; white version, all =
done up
in the shades of grey that were used in my car's harness. At least, =
every wire
I've ever looked at is grey unless I peel back the loom <i><span
style=3D'font-style:italic'>way </span></i>far up there. And I think the =
tracer
colors are more of pattern of oil &amp; grease spots. Wiring with real =
colors
must be nice.&nbsp; :-)<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><i><font size=3D2 color=3Dblack face=3D"Courier =
New"><span
style=3D'font-size:10.0pt;font-family:"Courier =
New";color:black;font-style:italic'><o:p>&nbsp;</o:p></span></font></i></=
p>

</div>

<div>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3D"Courier =
New"><span
style=3D'font-size:10.0pt;font-family:"Courier =
New";color:black'>Mike<o:p></o:p></span></font></p>

</div>

</div>

</div>

</body>

</html>

------=_NextPart_000_0053_01CEF505.12AC81E0--

--===============0481491379==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0481491379==--

---

From: "Wayne & Isabel Hardy" <[email-masked]>
Date: Tue, 10 Dec 2013 05:05:03 -0600

--===============2105561474==
	boundary="----=_NextPart_000_00E2_01CEF565.62E415A0"

------=_NextPart_000_00E2_01CEF565.62E415A0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

Think I=92ll just wait for the colorized version myself. Since most of =
the old wiring, now 50 + years old seems to be color free, not  sure if =
that will help us, but sometimes a piece of the original colouring is =
visible.
I=92ve found that a 6 volt drycell battery is a big help in chasing =
wires of the apparent same colour, IF one has a good volt meter OR a =
simple little test light circuit. I made my light way back when my wife =
was driving a 1984 XJ-6 Jaguar sedan and occasionally the electrics went =
on strike.

Wayne

From: Allen Bachelder=20
Sent: Friday, December 06, 2013 2:10 PM
To: List for the Z Magnette Group - North America=20
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Wombat,=20

Holiday Cheers!
Allen

  Allen;

  Wombat

  From: Allen Bachelder=20

  Two questions:

  Holiday Cheers,
  Allen

------=_NextPart_000_00E2_01CEF565.62E415A0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY=20
style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space"=20
dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV><FONT size=3D4>Think I=92ll just wait for the colorized version =
myself. Since=20
most of the old wiring, now 50 + years old seems to be color free, =
not&nbsp;=20
sure if that will help us, but sometimes a piece of the original =
colouring is=20
visible.</FONT></DIV>
<DIV><FONT size=3D4>I=92ve found that a 6 volt drycell battery is a big =
help in=20
chasing wires of the apparent same colour, IF one has a good volt meter =
OR a=20
simple little test light circuit. I made my light way back when my wife =
was=20
driving a 1984 XJ-6 Jaguar sedan and occasionally the electrics went on=20
strike.</FONT></DIV>
<DIV><FONT size=3D4></FONT>&nbsp;</DIV>
<DIV><FONT size=3D4>Wayne</FONT></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Allen Bachelder</A> </DIV>
<DIV><B>Sent:</B> Friday, December 06, 2013 2:10 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
America</A> </DIV>
<DIV><B>Subject:</B> Re: [Zmagnette] Wiring diagrams and=20
windscreens</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>Wombat,=20

<DIV>&nbsp;</DIV>

<DIV=20

<DIV=20
<DIV>&nbsp;</DIV>
<DIV>

separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =
separate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; =
WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; =

  <DIV=20

  <DIV=20
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_00E2_01CEF565.62E415A0--

--===============2105561474==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2105561474==--

---

From: Arch Boston <[email-masked]>
Date: Tue, 10 Dec 2013 11:44:37 -0500

--===============1261710338==
	boundary=Apple-Mail-D1BFF9C2-61E4-4E19-965B-EDEA8865C51D
Content-Transfer-Encoding: 7bit

--Apple-Mail-D1BFF9C2-61E4-4E19-965B-EDEA8865C51D
Content-Transfer-Encoding: quoted-printable
	charset=utf-8

Like most of the group my wires are mostly dirty oil color.  But, I would li=
ke for mine to be in color.  Might make following the wires path easier to f=
ollow.  Unfortunately it is too cold to do anything with my car until things=
 thaw out a bit, Arch

Sent from my iPad

On Dec 10, 2013, at 6:05 AM, "Wayne & Isabel Hardy" <[email-masked]>=
 wrote:

> Think I=E2=80=99ll just wait for the colorized version myself. Since most o=
f the old wiring, now 50 + years old seems to be color free, not  sure if th=
at will help us, but sometimes a piece of the original colouring is visible.=

> I=E2=80=99ve found that a 6 volt drycell battery is a big help in chasing w=
ires of the apparent same colour, IF one has a good volt meter OR a simple l=
ittle test light circuit. I made my light way back when my wife was driving a=
 1984 XJ-6 Jaguar sedan and occasionally the electrics went on strike.
> This too is a good idea.  Let's see how many are interested, and in what..=
.
>> O.K. I got us a decent blown up copy..very readable with the color code g=
uide on the bottom. Maybe next week early I=E2=80=99ll go into the big city w=
here there is an Office Depot and get several sheets laminated. How many do w=
e need???
>> Oh Yes..how badly are they needed?? That will help me determine a $$$$ va=
lue of each one, Really
>> Actually I don=E2=80=99t remember what the Depot gets for 11 X 17 sheet l=
aminating but it=E2=80=99s pretty cheap.
>> In a recent phone conversation with one of our own, two concerns arose wh=
ich I promised to address about a week ago.  I apologize for the delay, but m=
y past week has been memorable for its interruptions. =20
>> =20
>> Two questions:
>> 1.)  Is there somebody in our noble band who either could or would be int=
erested in making up enlarged wiring diagrams for the Magnette. I know there=
 are at least four of them, and maybe some choices would have to be made, bu=
t did somebody volunteer that they could provide an 11 X 17 wiring diagram c=
opy either laminated or suitable for lamination? If you are not such a perso=
n but have access to equipment that could produce same, for a PRICE of cours=
e, I can guaranty you sales of two of these from the get-go.  I know we disc=
ussed this at some time but cannot recall how we left it.
>> 2.) We also focused on a windscreen thread a year or two ago, and somebod=
y found that Pilkington (?name?) had a US distribution center (somewhere in O=
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gwhar=
[email-masked]
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/davew=
[email-masked]
[email-masked]
[email-masked]
[email-masked]

--Apple-Mail-D1BFF9C2-61E4-4E19-965B-EDEA8865C51D
Content-Transfer-Encoding: quoted-printable
	charset=utf-8

<html><head></head><body bgcolor=3D"#FFFFFF"><div>Like most of the group my w=
ires are mostly dirty oil color. &nbsp;But, I would like for mine to be in c=
olor. &nbsp;Might make following the wires path easier to follow. &nbsp;Unfo=
rtunately it is too cold to do anything with my car until things thaw out a b=
it, Arch<br><br>Sent from my iPad</div><div><br>On Dec 10, 2013, at 6:05 AM,=
 "Wayne &amp; Isabel Hardy" &lt;<a href=3D"mailto:[email-masked]">gw=
[email-masked]</a>&gt; wrote:<br><br></div><div></div><blockquote type=
=3D"cite"><div>

<div dir=3D"ltr">
<div style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<div><font size=3D"4">Think I=E2=80=99ll just wait for the colorized version=
 myself. Since=20
most of the old wiring, now 50 + years old seems to be color free, not&nbsp;=
=20
sure if that will help us, but sometimes a piece of the original colouring i=
s=20
visible.</font></div>
<div><font size=3D"4">I=E2=80=99ve found that a 6 volt drycell battery is a b=
ig help in=20
chasing wires of the apparent same colour, IF one has a good volt meter OR a=
=20
simple little test light circuit. I made my light way back when my wife was=20=

driving a 1984 XJ-6 Jaguar sedan and occasionally the electrics went on=20
strike.</font></div>
<div><font size=3D"4"></font>&nbsp;</div>
<div><font size=3D"4">Wayne</font></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Ca=
libri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLA=
Y: inline">
<div style=3D"FONT: 10pt tahoma">
<div>&nbsp;</div>
<div style=3D"BACKGROUND: #f5f5f5">
<div style=3D"font-color: black"><b>From:</b> <a title=3D"[email-masked]=
et" href=3D"mailto:[email-masked]">Allen Bachelder</a> </div>
<div><b>Sent:</b> Friday, December 06, 2013 2:10 PM</div>
<div><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmagnet=
[email-masked]">List for the Z Magnette Group - North=20
America</a> </div>
<div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and=20
windscreens</div></div></div>
<div>&nbsp;</div></div>
<div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;Ca=
libri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISPLA=
Y: inline">Wombat,=20

<div>&nbsp;</div>
<div>This too is a good idea.&nbsp; Let's see how many are interested, and i=
n=20
what...</div>
<div>&nbsp;</div>

<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FAM=
ILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px=
; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LE=
TTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-=
horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-=
decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-st=
roke-width: 0px">
<div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; WHITE-S=
PACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: n=
one; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; TEX=
T-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertic=
al-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size=
-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-line-=
break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-VAR=
IANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separ=
ate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LI=
NE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px;=
 -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
<div style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: rgb(0,0,0);=
 FONT-STYLE: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-whi=
te-space"><b><i><span class=3D"Apple-style-span" style=3D"FONT-SIZE: 12px; FO=
NT-FAMILY: helvetica; FONT-WEIGHT: normal; FONT-STYLE: normal">*************=
***************************************************</span></i></b></div></sp=
an></div></span></div></span></div></span></div></span></div></span></div></=
span></div></span></div></span></div></span></div></span></div></span></div>=
</span></div></span></div></span></div></span></div></span></div></span></di=
v></span></div></span></div></span></div></span></span></div></span></span><=
/div>
<div>&nbsp;</div>
<div>
<div>On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:</div><br class=3D"Apple-in=
terchange-newline">
<blockquote type=3D"cite">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space" dir=3D"ltr">
  <div dir=3D"ltr">
  <div style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
  <div>Dear Mr. Wombat, I would take one. Dave Wahl</div>
  <div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;=
Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISP=
LAY: inline">
  <div style=3D"FONT: 10pt tahoma">
  <div>&nbsp;</div>
  <div style=3D"BACKGROUND: #f5f5f5">
  <div style=3D"font-color: black"><b>From:</b> <a title=3D"gwhardy@suddenli=
nk.net" href=3D"mailto:[email-masked]">Wayne &amp; Isabel Hardy</a> <=
/div>
  <div><b>Sent:</b> Friday, December 6, 2013 9:45 AM</div>
  <div><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmagn=
[email-masked]">List for the Z Magnette Group - North=20
  America</a> </div>
  <div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams and=20
  windscreens</div></div></div>
  <div>&nbsp;</div></div>
  <div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;=
Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISP=
LAY: inline">
  <div dir=3D"ltr">
  <div style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
  <div><font size=3D"4">Allen;</font></div>
  <div><font size=3D"4">O.K. I got us a decent blown up copy..very readable w=
ith the=20
  color code guide on the bottom. Maybe next week early I=E2=80=99ll go into=
 the big=20
  city where there is an Office Depot and get several sheets laminated. How m=
any=20
  do we need??? </font></div>
  <div><font size=3D"4">Oh Yes..how badly are they needed?? That will help m=
e=20
  determine a $$$$ value of each one, Really </font></div>
  <div><font size=3D"4">need =3DHigh $$$$$ value right??</font></div>
  <div><font size=3D"4">Actually I don=E2=80=99t remember what the Depot get=
s for 11 X 17=20
  sheet laminating but it=E2=80=99s pretty cheap.</font></div>
  <div><font size=3D"4"></font>&nbsp;</div>
  <div><font size=3D"4">Wombat</font></div>
  <div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;=
Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISP=
LAY: inline">
  <div style=3D"FONT: 10pt tahoma">
  <div>&nbsp;</div>
  <div style=3D"BACKGROUND: #f5f5f5">
  <div style=3D"font-color: black"><b>From:</b> <a title=3D"bachldrs@comcast=
.net" href=3D"mailto:[email-masked]">Allen Bachelder</a> </div>
  <div><b>Sent:</b> Friday, December 06, 2013 12:28 AM</div>
  <div><b>To:</b> <a title=3D"[email-masked]" href=3D"mailto:zmagn=
[email-masked]">zmagnette</a> </div>
  <div><b>Subject:</b> [Zmagnette] Wiring diagrams and=20
  windscreens</div></div></div>
  <div>&nbsp;</div></div>
  <div style=3D"FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: &quot;=
Calibri&quot;; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; DISP=
LAY: inline">In=20
  a recent phone conversation with one of our own, two concerns arose which I=
=20
  promised to address about a week ago.&nbsp; I apologize for the delay, but=
 my=20
  past week has been memorable for its interruptions.&nbsp;&nbsp;=20
  <div>&nbsp;</div>
  <div>Two questions:</div>
  <blockquote class=3D"webkit-indent-blockquote" style=3D"BORDER-TOP: medium=
 none; BORDER-RIGHT: medium none; BORDER-BOTTOM: medium none; PADDING-BOTTOM=
: 0px; PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN: 0px 0px 0px 40px; BORDER=
-LEFT: medium none; PADDING-RIGHT: 0px">
    <div>1.)&nbsp; Is there somebody in our noble band who either could or w=
ould=20
    be interested in making up enlarged wiring diagrams for the Magnette. I k=
now=20
    there are at least four of them, and maybe some choices would have to be=
=20
    made, but did somebody volunteer that they could provide an 11 X 17 wiri=
ng=20
    diagram copy either laminated or suitable for lamination? If you are not=
=20
    such a person but have access to equipment that could produce same, for a=
=20
    PRICE of course, I can guaranty you sales of two of these from the=20
    get-go.&nbsp; I know we discussed this at some time but cannot recall ho=
w we=20
    left it.</div>
    <div>&nbsp;</div>
    <div>2.) We also focused on a windscreen thread a year or two ago, and=20=

    somebody found that Pilkington (?name?) had a US distribution center=20
    (somewhere in Ohio?) from which we might be able to expect a supply of n=
ew=20
    windscreens.&nbsp; Is there a follow-up story here? There are those of u=
s=20
    who either need one or would buy one as a spare should they become=20
    available.&nbsp; Once again, any new information about this would certai=
nly=20
    be welcome.&nbsp; I know the nightmare Steve Hanegan went through to lan=
d a=20
    shipment of windscreens and rear Varitone glasses here in the US of A.&n=
bsp;=20
    I suspect a good many of those of us of the Varitone persuasion would be=
=20
    cheered to find a stash of these bits available in North America, but I=20=

    wouldn't wish this task on Steve again for anything.&nbsp; So... can any=
body=20
    report anything new on this concern?</div>
    <div>&nbsp;</div></blockquote>Many thanks to anybody who can contribute t=
o=20
  this conversation!=20
  <div>&nbsp;</div>
  <div>Holiday Cheers,</div>
  <div>Allen<br>
  <div>
  <div><span class=3D"Apple-style-span" style=3D"WHITE-SPACE: normal; WORD-S=
PACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; FONT: medium h=
elvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; -=
webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px;=
 -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -=
webkit-text-stroke-width: 0px"><span class=3D"Apple-style-span" style=3D"WHI=
TE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFO=
RM: none; FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: nor=
mal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-borde=
r-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-t=
ext-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"WHITE-=
SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM:=
 none; FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal=
; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px"><span class=3D"Apple-sty=
le-span" style=3D"WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: s=
eparate; TEXT-TRANSFORM: none; FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2=
; LETTER-SPACING: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacin=
g: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-ef=
fect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">=

  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"WHITE-=
SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM:=
 none; FONT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal=
; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-S=
IZE: 12px"><b><i>***********************************************************=
*****</i></b></span><span class=3D"Apple-style-span" style=3D"WHITE-SPACE: n=
ormal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; FO=
NT: medium helvetica; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-IN=
DENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-s=
pacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adj=
ust: auto; -webkit-text-stroke-width: 0px">=20

  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FA=
MILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0p=
x; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; L=
ETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FA=
MILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0p=
x; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; L=
ETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FA=
MILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0p=
x; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; L=
ETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px">
  <div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; WHITE=
-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM=
: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; T=
EXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helveti=
ca; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space"><b><i>Allen=20
  &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=20
  =3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</i></b></div>
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helveti=
ca; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space"><b><i>'57=20
  ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
  <div style=3D"WORD-WRAP: break-word; FONT-SIZE: 12px; FONT-FAMILY: helveti=
ca; FONT-WEIGHT: normal; COLOR: rgb(0,0,0); FONT-STYLE: normal; -webkit-nbsp=
-mode: space; -webkit-line-break: after-white-space"><b><i>North=20
  Street, MI 48049,=20
  USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div></s=
pan></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span><b><i><span class=3D"Apple-style-span" style=
=3D"FONT-SIZE: 12px"><a href=3D"http://www.mgexperience.net/member/bachldrs"=
>http://www.mgexperience.net/member/bachldrs</a></span></i></b><span class=3D=
"Apple-style-span" style=3D"FONT-FAMILY: helvetica; FONT-VARIANT: normal; WH=
ITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFO=
RM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal=
; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-v=
ertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text=
-size-adjust: auto; -webkit-text-stroke-width: 0px">=20

  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FA=
MILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0p=
x; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; L=
ETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-FA=
MILY: helvetica; FONT-VARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0p=
x; BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; L=
ETTER-SPACING: normal; LINE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border=
-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text=
-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-s=
troke-width: 0px">
  <div><span class=3D"Apple-style-span" style=3D"FONT-VARIANT: normal; WHITE=
-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: separate; TEXT-TRANSFORM=
: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; LINE-HEIGHT: normal; T=
EXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vert=
ical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-si=
ze-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space"><span class=3D"Apple-style-span" style=3D"FONT-V=
ARIANT: normal; WHITE-SPACE: normal; WORD-SPACING: 0px; BORDER-COLLAPSE: sep=
arate; TEXT-TRANSFORM: none; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; L=
INE-HEIGHT: normal; TEXT-INDENT: 0px; -webkit-border-horizontal-spacing: 0px=
; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: n=
one; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px">
  <div style=3D"WORD-WRAP: break-word; FONT-WEIGHT: normal; COLOR: rgb(0,0,0=
); FONT-STYLE: normal; -webkit-nbsp-mode: space; -webkit-line-break: after-w=
hite-space"><b><i><span class=3D"Apple-style-span" style=3D"FONT-SIZE: 12px;=
 FONT-FAMILY: helvetica; FONT-WEIGHT: normal; FONT-STYLE: normal">**********=
******************************************************</span></i></b></div><=
/span></div></span></div></span></div></span></div></span></div></span></div=
iv></span></div></span></div></span></div></span></div></span></div></span><=
/div></span></div></span></div></span></div></span></span></div></span></spa=
n></div>
  <div>&nbsp;</div></div></div>
  <div>&nbsp;</div>
  <hr>
  _______________________________________________<br>Zmagnette mailing=20
  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html">http://www=
.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br=
>Forums:=20
  <a href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>U=
nsubscribe/Manage:=20
  <a href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenl=
ink.net">http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink.=
net</a><br><br></div></div></div>
  <div>&nbsp;</div>
  <hr>
  _______________________________________________<br>Zmagnette mailing=20
  list<br><br>Donate: <a href=3D"http://www.team.net/donate.html">http://www=
.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br=
>Forums:=20
  <a href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>U=
nsubscribe/Manage:=20
  <a href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br=
><br></div></div></div></div>_______________________________________________=
<br>Zmagnette=20
  mailing list<br><br>Donate: <a href=3D"http://www.team.net/donate.html">ht=
tp://www.team.net/donate.html</a><br>Archive:=20
  <a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br=
>Forums:=20
  <a href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>U=
nsubscribe/Manage:=20
  <a href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcas=
t.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]<=
/a><br><br></blockquote></div>
<div>&nbsp;</div></div>
<p>
</p><hr>
_______________________________________________<br>Zmagnette mailing=20
list<br><br>Donate: <a href=3D"http://www.team.net/donate.html">http://www.t=
eam.net/donate.html</a><br>Archive:=20
<a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
<a href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Uns=
ubscribe/Manage:=20
<a href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlin=
k.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t</a><br><br></div></div></div>
</div></blockquote><blockquote type=3D"cite"><div><span>____________________=
___________________________</span><br><span>Zmagnette mailing list</span><br=

--Apple-Mail-D1BFF9C2-61E4-4E19-965B-EDEA8865C51D--

--===============1261710338==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1261710338==--

---

From: John Perkins <[email-masked]>
Date: Tue, 10 Dec 2013 11:56:31 -0600

This is a multi-part message in MIME format.
--===============1940627462==
 boundary="------------090808000400000103040602"

This is a multi-part message in MIME format.
--------------090808000400000103040602
Content-Transfer-Encoding: 7bit

Arch:
     I'm doing the reproduction with the wires in color and putting the 
numeric codes and the legend that the factory diagram has so that 
whether you print it in color or not, you'll be able to trace the 
wiring.  I'm working from the diagrams in my ZA vintage workshop 
manual.  Is there anyone who has a late shop manual with a ZB Varitone 
wiring diagram who can scan it and send me the scanned image?  I want to 
be able to show the different options for clock illumination and 
trafficators versus flashing lights on a single wiring diagram.
     Perkins

On 12/10/2013 10:44 AM, Arch Boston wrote:
> Like most of the group my wires are mostly dirty oil color.  But, I 
> would like for mine to be in color.  Might make following the wires 
> path easier to follow.  Unfortunately it is too cold to do anything 
> with my car until things thaw out a bit, Arch
>
> Sent from my iPad
>
> On Dec 10, 2013, at 6:05 AM, "Wayne & Isabel Hardy" 
>
>> Think I'll just wait for the colorized version myself. Since most of 
>> the old wiring, now 50 + years old seems to be color free, not  sure 
>> if that will help us, but sometimes a piece of the original colouring 
>> is visible.
>> I've found that a 6 volt drycell battery is a big help in chasing 
>> wires of the apparent same colour, IF one has a good volt meter OR a 
>> simple little test light circuit. I made my light way back when my 
>> wife was driving a 1984 XJ-6 Jaguar sedan and occasionally the 
>> electrics went on strike.
>> Wayne
>> *Sent:* Friday, December 06, 2013 2:10 PM
>>> city where there is an Office Depot and get several sheets 
>>> laminated. How many do we need???
>>>     land a shipment of windscreens and rear Varitone glasses here in
>>>     the US of A.  I suspect a good many of those of us of the

--------------090808000400000103040602
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Arch:<br>
      &nbsp;&nbsp;&nbsp; I'm doing the reproduction with the wires in color and putting
      the numeric codes and the legend that the factory diagram has so
      that whether you print it in color or not, you'll be able to trace
      the wiring.&nbsp; I'm working from the diagrams in my ZA vintage
      workshop manual.&nbsp; Is there anyone who has a late shop manual with
      a ZB Varitone wiring diagram who can scan it and send me the
      scanned image?&nbsp; I want to be able to show the different options
      for clock illumination and trafficators versus flashing lights on
      a single wiring diagram.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/10/2013 10:44 AM, Arch Boston wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <div>Like most of the group my wires are mostly dirty oil color.
        &nbsp;But, I would like for mine to be in color. &nbsp;Might make
        following the wires path easier to follow. &nbsp;Unfortunately it is
        too cold to do anything with my car until things thaw out a bit,
        Arch<br>
        <br>
        Sent from my iPad</div>
      <div><br>
        On Dec 10, 2013, at 6:05 AM, "Wayne &amp; Isabel Hardy" &lt;<a
          moz-do-not-send="true" href="mailto:[email-masked]">[email-masked]</a>&gt;
        wrote:<br>
        <br>
      </div>
      <blockquote type="cite">
        <div>
          <div dir="ltr">
            <div style="FONT-SIZE: 14pt; FONT-FAMILY: 'Calibri'; COLOR:
              #000000">
              <div><font size="4">Think I&#8217;ll just wait for the colorized
                  version myself. Since most of the old wiring, now 50 +
                  years old seems to be color free, not&nbsp; sure if that
                  will help us, but sometimes a piece of the original
                  colouring is visible.</font></div>
              <div><font size="4">I&#8217;ve found that a 6 volt drycell
                  battery is a big help in chasing wires of the apparent
                  same colour, IF one has a good volt meter OR a simple
                  little test light circuit. I made my light way back
                  when my wife was driving a 1984 XJ-6 Jaguar sedan and
                  occasionally the electrics went on strike.</font></div>
              <div>&nbsp;</div>
              <div><font size="4">Wayne</font></div>
              <div style="FONT-SIZE: small; TEXT-DECORATION: none;
                FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal;
                COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">
                <div style="FONT: 10pt tahoma">
                  <div>&nbsp;</div>
                  <div style="BACKGROUND: #f5f5f5">
                    <div style="font-color: black"><b>From:</b> <a
                        moz-do-not-send="true"
                        title="[email-masked]"
                        href="mailto:[email-masked]">Allen
                        Bachelder</a> </div>
                    <div><b>Sent:</b> Friday, December 06, 2013 2:10 PM</div>
                    <div><b>To:</b> <a moz-do-not-send="true"
                        title="[email-masked]"
                        href="mailto:[email-masked]">List for
                        the Z Magnette Group - North America</a> </div>
                    <div><b>Subject:</b> Re: [Zmagnette] Wiring diagrams
                      and windscreens</div>
                  </div>
                </div>
                <div>&nbsp;</div>
              </div>
              <div style="FONT-SIZE: small; TEXT-DECORATION: none;
                FONT-FAMILY: &quot;Calibri&quot;; FONT-WEIGHT: normal;
                COLOR: #000000; FONT-STYLE: normal; DISPLAY: inline">Wombat,
                <div>&nbsp;</div>
                <div>This too is a good idea.&nbsp; Let's see how many are
                  interested, and in what...</div>
                <div>&nbsp;</div>
                <div>Holiday Cheers!</div>
                <div>Allen<br>
                  <div><span class="Apple-style-span"
                      style="WHITE-SPACE: normal; WORD-SPACING: 0px;
                      BORDER-COLLAPSE: separate; TEXT-TRANSFORM: none;
                      COLOR: rgb(0,0,0); FONT: medium helvetica;
                      ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal;
                      TEXT-INDENT: 0px;
                      -webkit-border-horizontal-spacing: 0px;
                      -webkit-border-vertical-spacing: 0px;
                      -webkit-text-decorations-in-effect: none;
                      -webkit-text-size-adjust: auto;
                      -webkit-text-stroke-width: 0px"><span
                        class="Apple-style-span" style="WHITE-SPACE:
                        normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                        separate; TEXT-TRANSFORM: none; COLOR:
                        rgb(0,0,0); FONT: medium helvetica; ORPHANS: 2;
                        WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT:
                        0px; -webkit-border-horizontal-spacing: 0px;
                        -webkit-border-vertical-spacing: 0px;
                        -webkit-text-decorations-in-effect: none;
                        -webkit-text-size-adjust: auto;
                        -webkit-text-stroke-width: 0px">
                        <div style="WORD-WRAP: break-word;
                          -webkit-nbsp-mode: space; -webkit-line-break:
                          after-white-space"><span
                            class="Apple-style-span" style="WHITE-SPACE:
                            normal; WORD-SPACING: 0px; BORDER-COLLAPSE:
                            separate; TEXT-TRANSFORM: none; COLOR:
                            rgb(0,0,0); FONT: medium helvetica; ORPHANS:
                            2; WIDOWS: 2; LETTER-SPACING: normal;
                            TEXT-INDENT: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px"><span
                              class="Apple-style-span"
                              style="WHITE-SPACE: normal; WORD-SPACING:
                              0px; BORDER-COLLAPSE: separate;
                              TEXT-TRANSFORM: none; COLOR: rgb(0,0,0);
                              FONT: medium helvetica; ORPHANS: 2;
                              WIDOWS: 2; LETTER-SPACING: normal;
                              TEXT-INDENT: 0px;
                              -webkit-border-horizontal-spacing: 0px;
                              -webkit-border-vertical-spacing: 0px;
                              -webkit-text-decorations-in-effect: none;
                              -webkit-text-size-adjust: auto;
                              -webkit-text-stroke-width: 0px">
                              <div style="WORD-WRAP: break-word;
                                -webkit-nbsp-mode: space;
                                -webkit-line-break: after-white-space"><span
                                  class="Apple-style-span"
                                  style="WHITE-SPACE: normal;
                                  WORD-SPACING: 0px; BORDER-COLLAPSE:
                                  separate; TEXT-TRANSFORM: none; COLOR:
                                  rgb(0,0,0); FONT: medium helvetica;
                                  ORPHANS: 2; WIDOWS: 2; LETTER-SPACING:
                                  normal; TEXT-INDENT: 0px;
                                  -webkit-border-horizontal-spacing:
                                  0px; -webkit-border-vertical-spacing:
                                  0px;
                                  -webkit-text-decorations-in-effect:
                                  none; -webkit-text-size-adjust: auto;
                                  -webkit-text-stroke-width: 0px">
                                  <div style="WORD-WRAP: break-word;
                                    -webkit-nbsp-mode: space;
                                    -webkit-line-break:
                                    after-white-space"><span
                                      class="Apple-style-span"
                                      style="FONT-SIZE: 12px"><b><i>****************************************************************</i></b></span><span
                                      class="Apple-style-span"
                                      style="WHITE-SPACE: normal;
                                      WORD-SPACING: 0px;
                                      BORDER-COLLAPSE: separate;
                                      TEXT-TRANSFORM: none; COLOR:
                                      rgb(0,0,0); FONT: medium
                                      helvetica; ORPHANS: 2; WIDOWS: 2;
                                      LETTER-SPACING: normal;
                                      TEXT-INDENT: 0px;
                                      -webkit-border-horizontal-spacing:
                                      0px;
                                      -webkit-border-vertical-spacing:
                                      0px;
                                      -webkit-text-decorations-in-effect:
                                      none; -webkit-text-size-adjust:
                                      auto; -webkit-text-stroke-width:
                                      0px">
                                      <div style="WORD-WRAP: break-word;
                                        -webkit-nbsp-mode: space;
                                        -webkit-line-break:
                                        after-white-space"><span
                                          class="Apple-style-span"
                                          style="FONT-FAMILY: helvetica;
                                          FONT-VARIANT: normal;
                                          WHITE-SPACE: normal;
                                          WORD-SPACING: 0px;
                                          BORDER-COLLAPSE: separate;
                                          TEXT-TRANSFORM: none; ORPHANS:
                                          2; WIDOWS: 2; LETTER-SPACING:
                                          normal; LINE-HEIGHT: normal;
                                          TEXT-INDENT: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px">
                                          <div style="WORD-WRAP:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space"><span
                                              class="Apple-style-span"
                                              style="FONT-FAMILY:
                                              helvetica; FONT-VARIANT:
                                              normal; WHITE-SPACE:
                                              normal; WORD-SPACING: 0px;
                                              BORDER-COLLAPSE: separate;
                                              TEXT-TRANSFORM: none;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              LINE-HEIGHT: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px">
                                              <div style="WORD-WRAP:
                                                break-word;
                                                -webkit-nbsp-mode:
                                                space;
                                                -webkit-line-break:
                                                after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                  normal; WHITE-SPACE:
                                                  normal; WORD-SPACING:
                                                  0px; BORDER-COLLAPSE:
                                                  separate;
                                                  TEXT-TRANSFORM: none;
                                                  ORPHANS: 2; WIDOWS: 2;
                                                  LETTER-SPACING:
                                                  normal; LINE-HEIGHT:
                                                  normal; TEXT-INDENT:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px">
                                                  <div><span
                                                      class="Apple-style-span"
                                                      style="FONT-VARIANT:
                                                      normal;
                                                      WHITE-SPACE:
                                                      normal;
                                                      WORD-SPACING: 0px;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none; ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span></div>
                                            </span></div>
                                        </span><b><i><span
                                              class="Apple-style-span"
                                              style="FONT-SIZE: 12px"><a
                                                moz-do-not-send="true"
                                                href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                          class="Apple-style-span"
                                          style="FONT-FAMILY: helvetica;
                                          FONT-VARIANT: normal;
                                          WHITE-SPACE: normal;
                                          WORD-SPACING: 0px;
                                          BORDER-COLLAPSE: separate;
                                          TEXT-TRANSFORM: none; ORPHANS:
                                          2; WIDOWS: 2; LETTER-SPACING:
                                          normal; LINE-HEIGHT: normal;
                                          TEXT-INDENT: 0px;
                                          -webkit-border-horizontal-spacing:
                                          0px;
                                          -webkit-border-vertical-spacing:
                                          0px;
                                          -webkit-text-decorations-in-effect:
                                          none;
                                          -webkit-text-size-adjust:
                                          auto;
                                          -webkit-text-stroke-width:
                                          0px">
                                          <div style="WORD-WRAP:
                                            break-word;
                                            -webkit-nbsp-mode: space;
                                            -webkit-line-break:
                                            after-white-space"><span
                                              class="Apple-style-span"
                                              style="FONT-FAMILY:
                                              helvetica; FONT-VARIANT:
                                              normal; WHITE-SPACE:
                                              normal; WORD-SPACING: 0px;
                                              BORDER-COLLAPSE: separate;
                                              TEXT-TRANSFORM: none;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              LINE-HEIGHT: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px">
                                              <div style="WORD-WRAP:
                                                break-word;
                                                -webkit-nbsp-mode:
                                                space;
                                                -webkit-line-break:
                                                after-white-space"><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                  normal; WHITE-SPACE:
                                                  normal; WORD-SPACING:
                                                  0px; BORDER-COLLAPSE:
                                                  separate;
                                                  TEXT-TRANSFORM: none;
                                                  ORPHANS: 2; WIDOWS: 2;
                                                  LETTER-SPACING:
                                                  normal; LINE-HEIGHT:
                                                  normal; TEXT-INDENT:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px">
                                                  <div><span
                                                      class="Apple-style-span"
                                                      style="FONT-VARIANT:
                                                      normal;
                                                      WHITE-SPACE:
                                                      normal;
                                                      WORD-SPACING: 0px;
                                                      BORDER-COLLAPSE:
                                                      separate;
                                                      TEXT-TRANSFORM:
                                                      none; ORPHANS: 2;
                                                      WIDOWS: 2;
                                                      LETTER-SPACING:
                                                      normal;
                                                      LINE-HEIGHT:
                                                      normal;
                                                      TEXT-INDENT: 0px;
                                                      -webkit-border-horizontal-spacing:
                                                      0px;
                                                      -webkit-border-vertical-spacing:
                                                      0px;
                                                      -webkit-text-decorations-in-effect:
                                                      none;
                                                      -webkit-text-size-adjust:
                                                      auto;
                                                      -webkit-text-stroke-width:
                                                      0px">
                                                      <div
                                                        style="WORD-WRAP:
                                                        break-word;
                                                        -webkit-nbsp-mode:
                                                        space;
                                                        -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                        </span></div>
                                                    </span></div>
                                                </span></div>
                                            </span></div>
                                        </span></div>
                                    </span></div>
                                </span></div>
                            </span></span></div>
                      </span></span></div>
                  <div>&nbsp;</div>
                  <div>
                    <div>On Dec 6, 2013, at 2:21 PM, Dave Wahl wrote:</div>
                    <br class="Apple-interchange-newline">
                    <blockquote type="cite">
                      <div style="WORD-WRAP: break-word;
                        -webkit-nbsp-mode: space; -webkit-line-break:
                        after-white-space" dir="ltr">
                        <div dir="ltr">
                          <div style="FONT-SIZE: 12pt; FONT-FAMILY:
                            'Calibri'; COLOR: #000000">
                            <div>Dear Mr. Wombat, I would take one. Dave
                              Wahl</div>
                            <div style="FONT-SIZE: small;
                              TEXT-DECORATION: none; FONT-FAMILY:
                              &quot;Calibri&quot;; FONT-WEIGHT: normal;
                              COLOR: #000000; FONT-STYLE: normal;
                              DISPLAY: inline">
                              <div style="FONT: 10pt tahoma">
                                <div>&nbsp;</div>
                                <div style="BACKGROUND: #f5f5f5">
                                  <div style="font-color: black"><b>From:</b>
                                    <a moz-do-not-send="true"
                                      title="[email-masked]"
                                      href="mailto:[email-masked]">Wayne
                                      &amp; Isabel Hardy</a> </div>
                                  <div><b>Sent:</b> Friday, December 6,
                                    2013 9:45 AM</div>
                                  <div><b>To:</b> <a
                                      moz-do-not-send="true"
                                      title="[email-masked]"
                                      href="mailto:[email-masked]">List
                                      for the Z Magnette Group - North
                                      America</a> </div>
                                  <div><b>Subject:</b> Re: [Zmagnette]
                                    Wiring diagrams and windscreens</div>
                                </div>
                              </div>
                              <div>&nbsp;</div>
                            </div>
                            <div style="FONT-SIZE: small;
                              TEXT-DECORATION: none; FONT-FAMILY:
                              &quot;Calibri&quot;; FONT-WEIGHT: normal;
                              COLOR: #000000; FONT-STYLE: normal;
                              DISPLAY: inline">
                              <div dir="ltr">
                                <div style="FONT-SIZE: 14pt;
                                  FONT-FAMILY: 'Calibri'; COLOR:
                                  #000000">
                                  <div><font size="4">Allen;</font></div>
                                  <div><font size="4">O.K. I got us a
                                      decent blown up copy..very
                                      readable with the color code guide
                                      on the bottom. Maybe next week
                                      early I&#8217;ll go into the big city
                                      where there is an Office Depot and
                                      get several sheets laminated. How
                                      many do we need??? </font></div>
                                  <div><font size="4">Oh Yes..how badly
                                      are they needed?? That will help
                                      me determine a $$$$ value of each
                                      one, Really </font></div>
                                  <div><font size="4">need =High $$$$$
                                      value right??</font></div>
                                  <div><font size="4">Actually I don&#8217;t
                                      remember what the Depot gets for
                                      11 X 17 sheet laminating but it&#8217;s
                                      pretty cheap.</font></div>
                                  <div>&nbsp;</div>
                                  <div><font size="4">Wombat</font></div>
                                  <div style="FONT-SIZE: small;
                                    TEXT-DECORATION: none; FONT-FAMILY:
                                    &quot;Calibri&quot;; FONT-WEIGHT:
                                    normal; COLOR: #000000; FONT-STYLE:
                                    normal; DISPLAY: inline">
                                    <div style="FONT: 10pt tahoma">
                                      <div>&nbsp;</div>
                                      <div style="BACKGROUND: #f5f5f5">
                                        <div style="font-color: black"><b>From:</b>
                                          <a moz-do-not-send="true"
                                            title="[email-masked]"
href="mailto:[email-masked]">Allen Bachelder</a> </div>
                                        <div><b>Sent:</b> Friday,
                                          December 06, 2013 12:28 AM</div>
                                        <div><b>To:</b> <a
                                            moz-do-not-send="true"
                                            title="[email-masked]"
href="mailto:[email-masked]">zmagnette</a> </div>
                                        <div><b>Subject:</b> [Zmagnette]
                                          Wiring diagrams and
                                          windscreens</div>
                                      </div>
                                    </div>
                                    <div>&nbsp;</div>
                                  </div>
                                  <div style="FONT-SIZE: small;
                                    TEXT-DECORATION: none; FONT-FAMILY:
                                    &quot;Calibri&quot;; FONT-WEIGHT:
                                    normal; COLOR: #000000; FONT-STYLE:
                                    normal; DISPLAY: inline">In a recent
                                    phone conversation with one of our
                                    own, two concerns arose which I
                                    promised to address about a week
                                    ago.&nbsp; I apologize for the delay, but
                                    my past week has been memorable for
                                    its interruptions.&nbsp;&nbsp;
                                    <div>&nbsp;</div>
                                    <div>Two questions:</div>
                                    <blockquote
                                      class="webkit-indent-blockquote"
                                      style="BORDER-TOP: medium none;
                                      BORDER-RIGHT: medium none;
                                      BORDER-BOTTOM: medium none;
                                      PADDING-BOTTOM: 0px; PADDING-TOP:
                                      0px; PADDING-LEFT: 0px; MARGIN:
                                      0px 0px 0px 40px; BORDER-LEFT:
                                      medium none; PADDING-RIGHT: 0px">
                                      <div>1.)&nbsp; Is there somebody in our
                                        noble band who either could or
                                        would be interested in making up
                                        enlarged wiring diagrams for the
                                        Magnette. I know there are at
                                        least four of them, and maybe
                                        some choices would have to be
                                        made, but did somebody volunteer
                                        that they could provide an 11 X
                                        17 wiring diagram copy either
                                        laminated or suitable for
                                        lamination? If you are not such
                                        a person but have access to
                                        equipment that could produce
                                        same, for a PRICE of course, I
                                        can guaranty you sales of two of
                                        these from the get-go.&nbsp; I know
                                        we discussed this at some time
                                        but cannot recall how we left
                                        it.</div>
                                      <div>&nbsp;</div>
                                      <div>2.) We also focused on a
                                        windscreen thread a year or two
                                        ago, and somebody found that
                                        Pilkington (?name?) had a US
                                        distribution center (somewhere
                                        in Ohio?) from which we might be
                                        able to expect a supply of new
                                        windscreens.&nbsp; Is there a
                                        follow-up story here? There are
                                        those of us who either need one
                                        or would buy one as a spare
                                        should they become available.&nbsp;
                                        Once again, any new information
                                        about this would certainly be
                                        welcome.&nbsp; I know the nightmare
                                        Steve Hanegan went through to
                                        land a shipment of windscreens
                                        and rear Varitone glasses here
                                        in the US of A.&nbsp; I suspect a
                                        good many of those of us of the
                                        Varitone persuasion would be
                                        cheered to find a stash of these
                                        bits available in North America,
                                        but I wouldn't wish this task on
                                        Steve again for anything.&nbsp; So...
                                        can anybody report anything new
                                        on this concern?</div>
                                      <div>&nbsp;</div>
                                    </blockquote>
                                    Many thanks to anybody who can
                                    contribute to this conversation!
                                    <div>&nbsp;</div>
                                    <div>Holiday Cheers,</div>
                                    <div>Allen<br>
                                      <div>
                                        <div><span
                                            class="Apple-style-span"
                                            style="WHITE-SPACE: normal;
                                            WORD-SPACING: 0px;
                                            BORDER-COLLAPSE: separate;
                                            TEXT-TRANSFORM: none; FONT:
                                            medium helvetica; ORPHANS:
                                            2; WIDOWS: 2;
                                            LETTER-SPACING: normal;
                                            TEXT-INDENT: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px"><span
                                              class="Apple-style-span"
                                              style="WHITE-SPACE:
                                              normal; WORD-SPACING: 0px;
                                              BORDER-COLLAPSE: separate;
                                              TEXT-TRANSFORM: none;
                                              FONT: medium helvetica;
                                              ORPHANS: 2; WIDOWS: 2;
                                              LETTER-SPACING: normal;
                                              TEXT-INDENT: 0px;
                                              -webkit-border-horizontal-spacing:
                                              0px;
                                              -webkit-border-vertical-spacing:
                                              0px;
                                              -webkit-text-decorations-in-effect:
                                              none;
                                              -webkit-text-size-adjust:
                                              auto;
                                              -webkit-text-stroke-width:
                                              0px">
                                              <div style="WORD-WRAP:
                                                break-word;
                                                -webkit-nbsp-mode:
                                                space;
                                                -webkit-line-break:
                                                after-white-space"><span
class="Apple-style-span" style="WHITE-SPACE: normal; WORD-SPACING: 0px;
                                                  BORDER-COLLAPSE:
                                                  separate;
                                                  TEXT-TRANSFORM: none;
                                                  FONT: medium
                                                  helvetica; ORPHANS: 2;
                                                  WIDOWS: 2;
                                                  LETTER-SPACING:
                                                  normal; TEXT-INDENT:
                                                  0px;
                                                  -webkit-border-horizontal-spacing:
                                                  0px;
                                                  -webkit-border-vertical-spacing:
                                                  0px;
                                                  -webkit-text-decorations-in-effect:
                                                  none;
                                                  -webkit-text-size-adjust:
                                                  auto;
                                                  -webkit-text-stroke-width:
                                                  0px"><span
                                                    class="Apple-style-span"
                                                    style="WHITE-SPACE:
                                                    normal;
                                                    WORD-SPACING: 0px;
                                                    BORDER-COLLAPSE:
                                                    separate;
                                                    TEXT-TRANSFORM:
                                                    none; FONT: medium
                                                    helvetica; ORPHANS:
                                                    2; WIDOWS: 2;
                                                    LETTER-SPACING:
                                                    normal; TEXT-INDENT:
                                                    0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px">
                                                    <div
                                                      style="WORD-WRAP:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space"><span
class="Apple-style-span" style="WHITE-SPACE: normal; WORD-SPACING: 0px;
                                                        BORDER-COLLAPSE:
                                                        separate;
                                                        TEXT-TRANSFORM:
                                                        none; FONT:
                                                        medium
                                                        helvetica;
                                                        ORPHANS: 2;
                                                        WIDOWS: 2;
                                                        LETTER-SPACING:
                                                        normal;
                                                        TEXT-INDENT:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px">
                                                        <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-SIZE:
                                                          12px"><b><i>****************************************************************</i></b></span><span
class="Apple-style-span" style="WHITE-SPACE: normal; WORD-SPACING: 0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; FONT:
                                                          medium
                                                          helvetica;
                                                          ORPHANS: 2;
                                                          WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>Allen &amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>'57 ZB, '65 B, '69 C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i>North Street, MI 48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span><b><i><span
class="Apple-style-span" style="FONT-SIZE: 12px"><a
                                                          moz-do-not-send="true"
href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
class="Apple-style-span" style="FONT-FAMILY: helvetica; FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-FAMILY:
                                                          helvetica;
                                                          FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div><span
                                                          class="Apple-style-span"
                                                          style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><span class="Apple-style-span" style="FONT-VARIANT:
                                                          normal;
                                                          WHITE-SPACE:
                                                          normal;
                                                          WORD-SPACING:
                                                          0px;
                                                          BORDER-COLLAPSE:
                                                          separate;
                                                          TEXT-TRANSFORM:
                                                          none; ORPHANS:
                                                          2; WIDOWS: 2;
                                                          LETTER-SPACING:
                                                          normal;
                                                          LINE-HEIGHT:
                                                          normal;
                                                          TEXT-INDENT:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px">
                                                          <div
                                                          style="WORD-WRAP:
                                                          break-word;
                                                          FONT-WEIGHT:
                                                          normal; COLOR:
                                                          rgb(0,0,0);
                                                          FONT-STYLE:
                                                          normal;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
after-white-space"><b><i><span class="Apple-style-span"
                                                          style="FONT-SIZE:
                                                          12px;
                                                          FONT-FAMILY:
                                                          helvetica;
                                                          FONT-WEIGHT:
                                                          normal;
                                                          FONT-STYLE:
                                                          normal">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></span></div>
                                            </span></span></div>
                                        <div>&nbsp;</div>
                                      </div>
                                    </div>
                                    <div>&nbsp;</div>
                                    <hr>
                                    _______________________________________________<br>
                                    Zmagnette mailing list<br>
                                    <br>
                                    Donate: <a moz-do-not-send="true"
                                      href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                                    Archive: <a moz-do-not-send="true"
                                      href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                                    Forums: <a moz-do-not-send="true"
                                      href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                                    Unsubscribe/Manage: <a
                                      moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                                    <br>
                                  </div>
                                </div>
                              </div>
                              <div>&nbsp;</div>
                              <hr>
                              _______________________________________________<br>
                              Zmagnette mailing list<br>
                              <br>
                              Donate: <a moz-do-not-send="true"
                                href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                              Archive: <a moz-do-not-send="true"
                                href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                              Forums: <a moz-do-not-send="true"
                                href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                              Unsubscribe/Manage: <a
                                moz-do-not-send="true"
                                href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                              <br>
                            </div>
                          </div>
                        </div>
                      </div>
                      _______________________________________________<br>
                      Zmagnette mailing list<br>
                      <br>
                      Donate: <a moz-do-not-send="true"
                        href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                      Archive: <a moz-do-not-send="true"
                        href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                      Forums: <a moz-do-not-send="true"
                        href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                      Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                      <br>
                    </blockquote>
                  </div>
                  <div>&nbsp;</div>
                </div>
                <p>
                </p>
                <hr>
                _______________________________________________<br>
                Zmagnette mailing list<br>
                <br>
                Donate: <a moz-do-not-send="true"
                  href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
                Archive: <a moz-do-not-send="true"
                  href="http://www.team.net/archive">http://www.team.net/archive</a><br>
                Forums: <a moz-do-not-send="true"
                  href="http://www.team.net/forums">http://www.team.net/forums</a><br>
                Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
                <br>
              </div>
            </div>
          </div>
        </div>
      </blockquote>
      <blockquote type="cite">
        <div><span>_______________________________________________</span><br>
          <span>Zmagnette mailing list</span><br>
          <span></span><br>
          <span>Donate: <a moz-do-not-send="true"
              href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br>
          <span>Archive: <a moz-do-not-send="true"
              href="http://www.team.net/archive">http://www.team.net/archive</a></span><br>
          <span>Forums: <a moz-do-not-send="true"
              href="http://www.team.net/forums">http://www.team.net/forums</a></span><br>
          <span>Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br>
          <span></span><br>
        </div>
      </blockquote>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------090808000400000103040602--

--===============1940627462==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1940627462==--

---

From: "Paul Barrow" <[email-masked]>
Date: Tue, 10 Dec 2013 11:20:04 -0800

--===============0681705989==
	boundary="----=_NextPart_000_009F_01CEF599.C87D0140"

------=_NextPart_000_009F_01CEF599.C87D0140
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

John

Do you need RHD as well as LHD?

Paul

Paul Barrow

153 Clemons Road

Montesano, WA 98563 USA

+1 360 249 5123 Landline

+1 360 500 9389 Cell phone

+1 360 249 3776 Fax

[email-masked]

  _____  

From: [email-masked]
[mailto:[email-masked]] On Behalf Of John Perkins
Sent: Tuesday, December 10, 2013 9:57 AM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] Wiring diagrams and windscreens

Arch:
    I'm doing the reproduction with the wires in color and putting the
numeric codes and the legend that the factory diagram has so that whether
you print it in color or not, you'll be able to trace the wiring.  I'm
working from the diagrams in my ZA vintage workshop manual.  Is there anyone
who has a late shop manual with a ZB Varitone wiring diagram who can scan it
and send me the scanned image?  I want to be able to show the different
options for clock illumination and trafficators versus flashing lights on a
single wiring diagram.
    Perkins

Like most of the group my wires are mostly dirty oil color.  But, I would
like for mine to be in color.  Might make following the wires path easier to
follow.  Unfortunately it is too cold to do anything with my car until
things thaw out a bit, Arch

Sent from my iPad

On Dec 10, 2013, at 6:05 AM, "Wayne & Isabel Hardy" <[email-masked]>
wrote:

Think I'll just wait for the colorized version myself. Since most of the old
wiring, now 50 + years old seems to be color free, not  sure if that will
help us, but sometimes a piece of the original colouring is visible.

I've found that a 6 volt drycell battery is a big help in chasing wires of
the apparent same colour, IF one has a good volt meter OR a simple little
test light circuit. I made my light way back when my wife was driving a 1984
XJ-6 Jaguar sedan and occasionally the electrics went on strike.

Wayne

Wombat, 

This too is a good idea.  Let's see how many are interested, and in what...

Holiday Cheers!

Allen

 <http://www.mgexperience.net/member/bachldrs>
http://www.mgexperience.net/member/bachldrs 

Allen;

O.K. I got us a decent blown up copy..very readable with the color code
guide on the bottom. Maybe next week early I'll go into the big city where
there is an Office Depot and get several sheets laminated. How many do we
need??? 

Oh Yes..how badly are they needed?? That will help me determine a $$$$ value
of each one, Really 

Actually I don't remember what the Depot gets for 11 X 17 sheet laminating
but it's pretty cheap.

Wombat

Two questions:

Holiday Cheers,

Allen

 <http://www.mgexperience.net/member/bachldrs>
http://www.mgexperience.net/member/bachldrs 

 

  _____  

  _____  

  _____  

 

------=_NextPart_000_009F_01CEF599.C87D0140
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:st1=3D"urn:schemas-microsoft-com:office:smarttags" xmlns=3D"http://ww=
w.w3.org/TR/REC-html40">

<head>
<META HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; charset=3Dus-ascii"=
 namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags" name=3D"countr=
y-region"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"PostalCode"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"State"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"City"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"place"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"Street"/>
<o:SmartTagType namespaceuri=3D"urn:schemas-microsoft-com:office:smarttags"
 name=3D"address"/>
	font-family:"Times New Roman";
	color:black;}
	font-family:"Times New Roman";
	color:black;}
	font-family:"Courier New";
	color:black;}
span.EmailStyle20
	{size:595.3pt 841.9pt;

<script  type=3D"text/javascript" src=3D"http://127.0.0.1:37935/xpopup.js">
</script>
<!--[if gte mso 9]><xml>

<body bgcolor=3Dwhite lang=3DEN-US link=3Dblue vlink=3Dblue>

<div class=3DSection1>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'>John<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Do you need RHD as well as LHD?<o:p></=
o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Paul<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<div>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial'>Paul Barrow</span></font><o:p></o:p></p>

<p class=3DMsoNormal><st1:Street w:st=3D"on"><st1:address w:st=3D"on"><font=
 size=3D2
  color=3Dblack face=3DArial><span style=3D'font-size:10.0pt;font-family:Ar=
ial'>153
  Clemons Road</span></font></st1:address></st1:Street><o:p></o:p></p>

<p class=3DMsoNormal><st1:place w:st=3D"on"><st1:City w:st=3D"on"><font siz=
e=3D2
  color=3Dblack face=3DArial><span style=3D'font-size:10.0pt;font-family:Ar=
ial'>Montesano</span></font></st1:City><font
 size=3D2 face=3DArial><span style=3D'font-size:10.0pt;font-family:Arial'>,=
 <st1:State
 w:st=3D"on">WA</st1:State> <st1:PostalCode w:st=3D"on">98563</st1:PostalCo=
de> <st1:country-region
 w:st=3D"on">USA</st1:country-region></span></font></st1:place><o:p></o:p><=
/p>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial'>+1 360 249 5123 Landline</span></font><o:p></o:p>=
</p>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial'>+1 360 500 9389 Cell phone</span></font><o:p></o:=
p></p>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial'>+1 360 249 3776 Fax</span></font><o:p></o:p></p>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DArial><span style=
=3D'font-size:
10.0pt;font-family:Arial'><a href=3D"mailto:[email-masked]">Pau=
[email-masked]</a></span></font><o:p></o:p></p>

</div>

<div>

<div class=3DMsoNormal align=3Dcenter style=3D'text-align:center'><font siz=
e=3D3
color=3Dblack face=3D"Times New Roman"><span style=3D'font-size:12.0pt;colo=
r:windowtext'>

</span></font></div>

<p class=3DMsoNormal><b><font size=3D2 color=3Dblack face=3DTahoma><span
style=3D'font-size:10.0pt;font-family:Tahoma;color:windowtext;font-weight:b=
old'>From:</span></font></b><font
size=3D2 color=3Dblack face=3DTahoma><span style=3D'font-size:10.0pt;font-f=
amily:Tahoma;
color:windowtext'> [email-masked]
[mailto:[email-masked]] <b><span style=3D'font-weight:bol=
d'>On
Behalf Of </span></b>John Perkins<br>
<b><span style=3D'font-weight:bold'>Sent:</span></b> Tuesday, December 10, =
2013
9:57 AM<br>
<b><span style=3D'font-weight:bold'>To:</span></b> List for the Z Magnette =
Group
- North America<br>
<b><span style=3D'font-weight:bold'>Subject:</span></b> Re: [Zmagnette] Wir=
ing
diagrams and windscreens</span></font><font color=3Dblack><span style=3D'co=
lor:
windowtext'><o:p></o:p></span></font></p>

</div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3D"Times New Roman">=
<span
style=3D'font-size:12.0pt'><o:p>&nbsp;</o:p></span></font></p>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3D"Times New Roman">=
<span
style=3D'font-size:12.0pt'>Arch:<br>
&nbsp;&nbsp;&nbsp; I'm doing the reproduction with the wires in color and
putting the numeric codes and the legend that the factory diagram has so th=
at
whether you print it in color or not, you'll be able to trace the wiring.&n=
bsp;
I'm working from the diagrams in my ZA vintage workshop manual.&nbsp; Is th=
ere
anyone who has a late shop manual with a ZB Varitone wiring diagram who can
scan it and send me the scanned image?&nbsp; I want to be able to show the
different options for clock illumination and trafficators versus flashing
lights on a single wiring diagram.<br>
&nbsp;&nbsp;&nbsp; Perkins<br>
<br>
On 12/10/2013 10:44 AM, Arch Boston wrote:<o:p></o:p></span></font></p>

</div>

<blockquote style=3D'margin-top:5.0pt;margin-bottom:5.0pt'
cite=3D"mid:[email-masked]" type=3Dcite>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3D"Times New Roman">=
<span
style=3D'font-size:12.0pt'>Like most of the group my wires are mostly dirty=
 oil
color. &nbsp;But, I would like for mine to be in color. &nbsp;Might make
following the wires path easier to follow. &nbsp;Unfortunately it is too co=
ld
to do anything with my car until things thaw out a bit, Arch<br>
<br>
Sent from my iPad<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3D"Times New Roman"><span style=3D'font-size:12.0pt'><br>
On Dec 10, 2013, at 6:05 AM, &quot;Wayne &amp; Isabel Hardy&quot; &lt;<a
href=3D"mailto:[email-masked]" moz-do-not-send=3Dtrue>gwhardy@sudde=
nlink.net</a>&gt;
wrote:<o:p></o:p></span></font></p>

</div>

<blockquote style=3D'margin-top:5.0pt;margin-bottom:5.0pt' type=3Dcite>

<div>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>Think I&#8217;ll just wait f=
or the
colorized version myself. Since most of the old wiring, now 50 + years old
seems to be color free, not&nbsp; sure if that will help us, but sometimes =
a
piece of the original colouring is visible.</span></font><font size=3D4
face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri'><o:p></=
o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>I&#8217;ve found that a 6 vo=
lt
drycell battery is a big help in chasing wires of the apparent same colour,=
 IF
one has a good volt meter OR a simple little test light circuit. I made my
light way back when my wife was driving a 1984 XJ-6 Jaguar sedan and
occasionally the electrics went on strike.</span></font><font size=3D4
face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri'><o:p></=
o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:14.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><st1:City w:st=3D"on"><st1:place w:st=3D"on"><font siz=
e=3D4
  color=3Dblack face=3DCalibri><span style=3D'font-size:13.5pt;font-family:=
Calibri'>Wayne</span></font></st1:place></st1:City><font
size=3D4 face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri=
'><o:p></o:p></span></font></p>

</div>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DTahoma><span style=
=3D'font-size:
10.0pt;font-family:Tahoma'>&nbsp;<o:p></o:p></span></font></p>

</div>

<div>

<div style=3D'font-color:black'>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>From:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>Allen Bachelder</a> <o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Sent:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 Friday,
December 06, 2013 2:10 PM<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>To:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>List for the Z Magnette Group - North America</a> <o=
:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Subject:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 Re:
[Zmagnette] Wiring diagrams and windscreens<o:p></o:p></span></font></p>

</div>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Wombat, <o:p></o:p></span></=
font></p>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>This too is a good idea.&nbs=
p;
Let's see how many are interested, and in what...<o:p></o:p></span></font><=
/p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><st1:place w:st=3D"on"><font size=3D3 color=3Dblack fa=
ce=3DCalibri><span
 style=3D'font-size:12.0pt;font-family:Calibri'>Holiday</span></font></st1:=
place><font
face=3DCalibri><span style=3D'font-family:Calibri'> Cheers!<o:p></o:p></spa=
n></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Allen<o:p></o:p></span></fon=
t></p>

<div><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:=
 0px;
-webkit-border-vertical-spacing: 0px;-webkit-text-decorations-in-effect: no=
ne;
-webkit-text-size-adjust: auto;-webkit-text-stroke-width: 0px;word-spacing:
0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:=
 0px;
-webkit-border-vertical-spacing: 0px;-webkit-text-decorations-in-effect: no=
ne;
-webkit-text-size-adjust: auto;-webkit-text-stroke-width: 0px;word-spacing:
0px'><span style=3D'ORPHANS:
                            2;WIDOWS: 2;-webkit-border-horizontal-spacing: =
0px;
-webkit-border-vertical-spacing: 0px;-webkit-text-decorations-in-effect: no=
ne;
-webkit-text-size-adjust: auto;-webkit-text-stroke-width: 0px;word-spacing:
0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:=
 0px;
-webkit-border-vertical-spacing: 0px;-webkit-text-decorations-in-effect: no=
ne;
-webkit-text-size-adjust: auto;-webkit-text-stroke-width: 0px;word-spacing:
0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:
                                  0px;
-webkit-border-vertical-spacing:
                                  0px;
-webkit-text-decorations-in-effect:
                                  none;
-webkit-text-size-adjust: auto;-webkit-text-stroke-width: 0px;word-spacing:
0px'>

<div style=3D'WORD-WRAP: break-word;-webkit-nbsp-mode: space;-webkit-line-b=
reak:
                          after-white-space'>

<div style=3D'WORD-WRAP: break-word;-webkit-nbsp-mode: space;-webkit-line-b=
reak: after-white-space'>

<div style=3D'WORD-WRAP: break-word;-webkit-nbsp-mode: space;-webkit-line-b=
reak:
                                    after-white-space'>

<p class=3DMsoNormal><span class=3Dapple-style-span><b><i><font size=3D1 co=
lor=3Dblack
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font-=
weight:
bold;font-style:italic'>***************************************************=
*************</span></font></i></b></span><span
class=3Dapple-style-span><font size=3D4 face=3DHelvetica><span style=3D'fon=
t-size:13.5pt;
font-family:Helvetica'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-h=
orizontal-spacing:
                                      0px;
-webkit-border-vertical-spacing:
                                      0px;
-webkit-text-decorations-in-effect:
                                      none;
-webkit-text-size-adjust:
                                      auto;
-webkit-text-stroke-width:
                                      0px;
word-spacing:0px'> <o:p></o:p></span></font></span></p>

<span style=3D'ORPHANS:
                                          2;WIDOWS: 2;
-webkit-border-horizontal-spacing:
                                          0px;
-webkit-border-vertical-spacing:
                                          0px;
-webkit-text-decorations-in-effect:
                                          none;
-webkit-text-size-adjust:
                                          auto;
-webkit-text-stroke-width:
                                          0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                              0px;
-webkit-border-vertical-spacing:
                                              0px;
-webkit-text-decorations-in-effect:
                                              none;
-webkit-text-size-adjust:
                                              auto;
-webkit-text-stroke-width:
                                              0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                                  0px;
-webkit-border-vertical-spacing:
                                                  0px;
-webkit-text-decorations-in-effect:
                                                  none;
-webkit-text-size-adjust:
                                                  auto;
-webkit-text-stroke-width:
                                                  0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                                      0px;
-webkit-border-vertical-spacing:
                                                      0px;
-webkit-text-decorations-in-effect:
                                                      none;
-webkit-text-size-adjust:
                                                      auto;
-webkit-text-stroke-width:
                                                      0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'>

<div style=3D'WORD-WRAP: break-word;-webkit-nbsp-mode: space;-webkit-line-b=
reak:
                                        after-white-space'>

<div style=3D'WORD-WRAP:
                                            break-word;
-webkit-nbsp-mode: space;-webkit-line-break:
                                            after-white-space'>

<div style=3D'WORD-WRAP:
                                                break-word;
-webkit-nbsp-mode:
                                                space;
-webkit-line-break:
                                                after-white-space'>

<div>

<div style=3D'WORD-WRAP:
                                                        break-word;
-webkit-nbsp-mode:
                                                        space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><b><i><font size=3D1 color=3Dblack face=3DHelvetica><s=
pan
style=3D'font-size:9.0pt;font-family:Helvetica;font-weight:bold;font-style:=
italic'>Allen
&amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<b=
r>
Spring Creek Home for Wayward MGs</span></font></i></b><font size=3D1><span
style=3D'font-size:9.0pt'><o:p></o:p></span></font></p>

</div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><b><i><font size=3D1 color=3Dblack face=3DHelvetica><s=
pan
style=3D'font-size:9.0pt;font-family:Helvetica;font-weight:bold;font-style:=
italic'>'57
ZB, '65 B, '69 C/GT, '73 B/GT</span></font></i></b><font size=3D1 face=3DHe=
lvetica><span
style=3D'font-size:9.0pt;font-family:Helvetica'><o:p></o:p></span></font></=
p>

</div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><st1:place w:st=3D"on"><b><i><font size=3D1 color=3Dbl=
ack
 face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font=
-weight:
 bold;font-style:italic'>North Street, <st1:City w:st=3D"on">MI</st1:City> =
<st1:PostalCode
 w:st=3D"on">48049</st1:PostalCode>, <st1:country-region w:st=3D"on">USA</s=
t1:country-region></span></font></i></b></st1:place><font
size=3D1 face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvet=
ica'><o:p></o:p></span></font></p>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<p class=3DMsoNormal><span class=3Dapple-style-span><b><i><font size=3D1 co=
lor=3Dblack
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font-=
weight:
bold;font-style:italic'><a href=3D"http://www.mgexperience.net/member/bachl=
drs"
moz-do-not-send=3Dtrue></span></span></span></span></span></span></span></s=
pan></span></span></span></span></span></span></span></span></span></span><=
/span>http://www.mgexperience.net/member/bachldrs</a></span></font></i></b>=
</span><span
class=3Dapple-style-span><font size=3D4 face=3DHelvetica><span style=3D'fon=
t-size:13.5pt;
font-family:Helvetica'><span style=3D'ORPHANS:
                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                          0px;
-webkit-border-vertical-spacing:
                                          0px;
-webkit-text-decorations-in-effect:
                                          none;
-webkit-text-size-adjust:
                                          auto;
-webkit-text-stroke-width:
                                          0px;
word-spacing:0px'> </span></font></span><span class=3Dapple-style-span><fon=
t
size=3D4><span style=3D'font-size:13.5pt'><o:p></o:p></span></font></span><=
/p>

<span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:
                                              0px;
-webkit-border-vertical-spacing:
                                              0px;
-webkit-text-decorations-in-effect:
                                              none;
-webkit-text-size-adjust:
                                              auto;
-webkit-text-stroke-width:
                                              0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                                  0px;
-webkit-border-vertical-spacing:
                                                  0px;
-webkit-text-decorations-in-effect:
                                                  none;
-webkit-text-size-adjust:
                                                  auto;
-webkit-text-stroke-width:
                                                  0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                                      0px;
-webkit-border-vertical-spacing:
                                                      0px;
-webkit-text-decorations-in-effect:
                                                      none;
-webkit-text-size-adjust:
                                                      auto;
-webkit-text-stroke-width:
                                                      0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'>

<div style=3D'WORD-WRAP:
                                            break-word;
-webkit-nbsp-mode: space;-webkit-line-break:
                                            after-white-space'>

<div style=3D'WORD-WRAP:
                                                break-word;
-webkit-nbsp-mode:
                                                space;
-webkit-line-break:
                                                after-white-space'>

<div>

<div style=3D'WORD-WRAP:
                                                        break-word;
-webkit-nbsp-mode:
                                                        space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><span class=3Dapple-style-span><font size=3D1 color=3D=
black
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica'>****=
************************************************************</span></font><=
/span><o:p></o:p></p>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</span>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'></span></span></span></span>=
</span></span></span></span></span></span></span></span></span></span></spa=
n></span></span></span></span></span></span></span></span></span>&nbsp;<o:p=
></o:p></span></font></p>

</div>

<div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>On Dec 6, 2013, at 2:21 PM, =
Dave
Wahl wrote:<o:p></o:p></span></font></p>

</div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'><br>
<br>
<o:p></o:p></span></font></p>

<div style=3D'WORD-WRAP: break-word;-webkit-nbsp-mode: space;-webkit-line-b=
reak:
                        after-white-space'>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Dear Mr. Wombat, I would tak=
e one.
Dave Wahl<o:p></o:p></span></font></p>

</div>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DTahoma><span style=
=3D'font-size:
10.0pt;font-family:Tahoma'>&nbsp;<o:p></o:p></span></font></p>

</div>

<div>

<div style=3D'font-color:black'>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>From:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>Wayne &amp; Isabel Hardy</a> <o:p></o:p></span></fon=
t></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Sent:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 Friday,
December 6, 2013 9:45 AM<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>To:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>List for the Z Magnette Group - North America</a> <o=
:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Subject:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 Re:
[Zmagnette] Wiring diagrams and windscreens<o:p></o:p></span></font></p>

</div>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

</div>

<div>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>Allen;</span></font><font si=
ze=3D4
face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri'><o:p></=
o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>O.K. I got us a decent blown=
 up
copy..very readable with the color code guide on the bottom. Maybe next wee=
k
early I&#8217;ll go into the big city where there is an Office Depot and ge=
t several
sheets laminated. How many do we need??? </span></font><font size=3D4
face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri'><o:p></=
o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>Oh Yes..how badly are they
needed?? That will help me determine a $$$$ value of each one, Really </spa=
n></font><font
size=3D4 face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri=
'><o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>need =3DHigh $$$$$ value rig=
ht??</span></font><font
size=3D4 face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri=
'><o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>Actually I don&#8217;t remem=
ber
what the Depot gets for 11 X 17 sheet laminating but it&#8217;s pretty chea=
p.</span></font><font
size=3D4 face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri=
'><o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:14.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D4 color=3Dblack face=3DCalibri><span
style=3D'font-size:13.5pt;font-family:Calibri'>Wombat</span></font><font si=
ze=3D4
face=3DCalibri><span style=3D'font-size:14.0pt;font-family:Calibri'><o:p></=
o:p></span></font></p>

</div>

<div>

<div>

<div>

<p class=3DMsoNormal><font size=3D2 color=3Dblack face=3DTahoma><span style=
=3D'font-size:
10.0pt;font-family:Tahoma'>&nbsp;<o:p></o:p></span></font></p>

</div>

<div>

<div style=3D'font-color:black'>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>From:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>Allen Bachelder</a> <o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Sent:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 Friday,
December 06, 2013 12:28 AM<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>To:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>=
 <a
href=3D"mailto:[email-masked]" title=3D"[email-masked]"
moz-do-not-send=3Dtrue>zmagnette</a> <o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal style=3D'background:whitesmoke'><b><font size=3D2 colo=
r=3Dblack
face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma;font-weigh=
t:bold'>Subject:</span></font></b><font
size=3D2 face=3DTahoma><span style=3D'font-size:10.0pt;font-family:Tahoma'>
[Zmagnette] Wiring diagrams and windscreens<o:p></o:p></span></font></p>

</div>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>In a recent phone conversati=
on
with one of our own, two concerns arose which I promised to address about a
week ago.&nbsp; I apologize for the delay, but my past week has been memora=
ble
for its interruptions.&nbsp;&nbsp; <o:p></o:p></span></font></p>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Two questions:<o:p></o:p></s=
pan></font></p>

</div>

<blockquote style=3D'margin-left:30.0pt;margin-right:0in'>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>1.)&nbsp; Is there somebody =
in our
noble band who either could or would be interested in making up enlarged wi=
ring
diagrams for the Magnette. I know there are at least four of them, and mayb=
e
some choices would have to be made, but did somebody volunteer that they co=
uld
provide an 11 X 17 wiring diagram copy either laminated or suitable for
lamination? If you are not such a person but have access to equipment that
could produce same, for a PRICE of course, I can guaranty you sales of two =
of
these from the get-go.&nbsp; I know we discussed this at some time but cann=
ot
recall how we left it.<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>2.) We also focused on a
windscreen thread a year or two ago, and somebody found that Pilkington
(?name?) had a <st1:country-region w:st=3D"on">US</st1:country-region> dist=
ribution
center (somewhere in <st1:State w:st=3D"on"><st1:place w:st=3D"on">Ohio</st=
1:place></st1:State>?)
from which we might be able to expect a supply of new windscreens.&nbsp; Is
there a follow-up story here? There are those of us who either need one or
would buy one as a spare should they become available.&nbsp; Once again, an=
y
new information about this would certainly be welcome.&nbsp; I know the
nightmare Steve Hanegan went through to land a shipment of windscreens and =
rear
Varitone glasses here in the US of A.&nbsp; I suspect a good many of those =
of
us of the Varitone persuasion would be cheered to find a stash of these bit=
s
available in <st1:place w:st=3D"on">North America</st1:place>, but I wouldn=
't
wish this task on Steve again for anything.&nbsp; So... can anybody report
anything new on this concern?<o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

</blockquote>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Many thanks to anybody who c=
an
contribute to this conversation! <o:p></o:p></span></font></p>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div>

<p class=3DMsoNormal><st1:place w:st=3D"on"><font size=3D3 color=3Dblack fa=
ce=3DCalibri><span
 style=3D'font-size:12.0pt;font-family:Calibri'>Holiday</span></font></st1:=
place><font
face=3DCalibri><span style=3D'font-family:Calibri'> Cheers,<o:p></o:p></spa=
n></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>Allen<o:p></o:p></span></fon=
t></p>

<div><span style=3D'ORPHANS:
                                            2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                            0px;
-webkit-border-vertical-spacing:
                                            0px;
-webkit-text-decorations-in-effect:
                                            none;
-webkit-text-size-adjust:
                                            auto;
-webkit-text-stroke-width:
                                            0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                              0px;
-webkit-border-vertical-spacing:
                                              0px;
-webkit-text-decorations-in-effect:
                                              none;
-webkit-text-size-adjust:
                                              auto;
-webkit-text-stroke-width:
                                              0px;
word-spacing:0px'>

<div><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                  0px;
-webkit-border-vertical-spacing:
                                                  0px;
-webkit-text-decorations-in-effect:
                                                  none;
-webkit-text-size-adjust:
                                                  auto;
-webkit-text-stroke-width:
                                                  0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                    2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                    0px;
-webkit-border-vertical-spacing:
                                                    0px;
-webkit-text-decorations-in-effect:
                                                    none;
-webkit-text-size-adjust:
                                                    auto;
-webkit-text-stroke-width:
                                                    0px;
word-spacing:0px'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-horizo=
ntal-spacing:
                                                        0px;
-webkit-border-vertical-spacing:
                                                        0px;
-webkit-text-decorations-in-effect:
                                                        none;
-webkit-text-size-adjust:
                                                        auto;
-webkit-text-stroke-width:
                                                        0px;
word-spacing:0px'>

<div style=3D'WORD-WRAP:
                                                break-word;
-webkit-nbsp-mode:
                                                space;
-webkit-line-break:
                                                after-white-space'>

<div style=3D'WORD-WRAP:
                                                      break-word;
-webkit-nbsp-mode:
                                                      space;
-webkit-line-break:
                                                      after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><span class=3Dapple-style-span><b><i><font size=3D1 co=
lor=3Dblack
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font-=
weight:
bold;font-style:italic'>***************************************************=
*************</span></font></i></b></span><span
class=3Dapple-style-span><font size=3D4 face=3DHelvetica><span style=3D'fon=
t-size:13.5pt;
font-family:Helvetica'><span style=3D'ORPHANS: 2;WIDOWS: 2;-webkit-border-h=
orizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'> <o:p></o:p></span></font></span></p>

<span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><b><i><font size=3D1 color=3Dblack face=3DHelvetica><s=
pan
style=3D'font-size:9.0pt;font-family:Helvetica;font-weight:bold;font-style:=
italic'>Allen
&amp; Florrie Bachelder&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; =3Diii=3D&lt;<b=
r>
Spring Creek Home for Wayward MGs</span></font></i></b><font size=3D1><span
style=3D'font-size:9.0pt'><o:p></o:p></span></font></p>

</div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><b><i><font size=3D1 color=3Dblack face=3DHelvetica><s=
pan
style=3D'font-size:9.0pt;font-family:Helvetica;font-weight:bold;font-style:=
italic'>'57
ZB, '65 B, '69 C/GT, '73 B/GT</span></font></i></b><font size=3D1 face=3DHe=
lvetica><span
style=3D'font-size:9.0pt;font-family:Helvetica'><o:p></o:p></span></font></=
p>

</div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><st1:place w:st=3D"on"><b><i><font size=3D1 color=3Dbl=
ack
 face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font=
-weight:
 bold;font-style:italic'>North Street, <st1:City w:st=3D"on">MI</st1:City> =
<st1:PostalCode
 w:st=3D"on">48049</st1:PostalCode>, <st1:country-region w:st=3D"on">USA</s=
t1:country-region></span></font></i></b></st1:place><font
size=3D1 face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvet=
ica'><o:p></o:p></span></font></p>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

<p class=3DMsoNormal><span class=3Dapple-style-span><b><i><font size=3D1 co=
lor=3Dblack
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica;font-=
weight:
bold;font-style:italic'><a href=3D"http://www.mgexperience.net/member/bachl=
drs"
moz-do-not-send=3Dtrue></span></span></span></span></span></span></span></s=
pan></span></span></span></span></span></span></span></span></span></span><=
/span>http://www.mgexperience.net/member/bachldrs</a></span></font></i></b>=
</span><span
class=3Dapple-style-span><font size=3D4 face=3DHelvetica><span style=3D'fon=
t-size:13.5pt;
font-family:Helvetica'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'> </span></font></span><span class=3Dapple-style-span><fon=
t
size=3D4><span style=3D'font-size:13.5pt'><o:p></o:p></span></font></span><=
/p>

<span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'><span style=3D'ORPHANS:
                                                          2;
WIDOWS: 2;-webkit-border-horizontal-spacing:
                                                          0px;
-webkit-border-vertical-spacing:
                                                          0px;
-webkit-text-decorations-in-effect:
                                                          none;
-webkit-text-size-adjust:
                                                          auto;
-webkit-text-stroke-width:
                                                          0px;
word-spacing:0px'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<div style=3D'WORD-WRAP:
                                                          break-word;
-webkit-nbsp-mode:
                                                          space;
-webkit-line-break:
after-white-space'>

<p class=3DMsoNormal><span class=3Dapple-style-span><font size=3D1 color=3D=
black
face=3DHelvetica><span style=3D'font-size:9.0pt;font-family:Helvetica'>****=
************************************************************</span></font><=
/span><o:p></o:p></p>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</div>

</span>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'></span></span></span></span>=
</span></span></span></span></span></span></span></span></span></span></spa=
n></span></span></span></span></span></span></span></span></span>&nbsp;<o:p=
></o:p></span></font></p>

</div>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div class=3DMsoNormal align=3Dcenter style=3D'text-align:center'><font siz=
e=3D3
color=3Dblack face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Ca=
libri'>

<hr size=3D2 width=3D"100%" align=3Dcenter>

</span></font></div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Calibri'>_______=
________________________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href=3D"http://www.team.net/archive" moz-do-not-send=3Dtrue>htt=
p://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" moz-do-not-send=3Dtrue>http:=
//www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink.=
net"
moz-do-not-send=3Dtrue>http://autox.team.net/mailman/options/zmagnette/gwha=
[email-masked]</a><o:p></o:p></span></font></p>

</div>

</div>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

<div class=3DMsoNormal align=3Dcenter style=3D'text-align:center'><font siz=
e=3D3
color=3Dblack face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Ca=
libri'>

<hr size=3D2 width=3D"100%" align=3Dcenter>

</span></font></div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Calibri'>_______=
________________________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href=3D"http://www.team.net/archive" moz-do-not-send=3Dtrue>htt=
p://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" moz-do-not-send=3Dtrue>http:=
//www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]"
moz-do-not-send=3Dtrue>http://autox.team.net/mailman/options/zmagnette/dave=
[email-masked]</a><o:p></o:p></span></font></p>

</div>

</div>

</div>

</div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Calibri'>_______=
________________________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href=3D"http://www.team.net/archive" moz-do-not-send=3Dtrue>htt=
p://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" moz-do-not-send=3Dtrue>http:=
//www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t"
moz-do-not-send=3Dtrue>http://autox.team.net/mailman/options/zmagnette/bach=
[email-masked]</a><o:p></o:p></span></font></p>

</div>

<div>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3DCalibri><span
style=3D'font-size:12.0pt;font-family:Calibri'>&nbsp;<o:p></o:p></span></fo=
nt></p>

</div>

</div>

<div class=3DMsoNormal align=3Dcenter style=3D'text-align:center'><font siz=
e=3D3
color=3Dblack face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Ca=
libri'>

<hr size=3D2 width=3D"100%" align=3Dcenter>

</span></font></div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3DCalibri><span style=3D'font-size:12.0pt;font-family:Calibri'>_______=
________________________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href=3D"http://www.team.net/archive" moz-do-not-send=3Dtrue>htt=
p://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" moz-do-not-send=3Dtrue>http:=
//www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/gwhardy@suddenlink.=
net"
moz-do-not-send=3Dtrue>http://autox.team.net/mailman/options/zmagnette/gwha=
[email-masked]</a><o:p></o:p></span></font></p>

</div>

</div>

</div>

</div>

</blockquote>

<blockquote style=3D'margin-top:5.0pt;margin-bottom:5.0pt' type=3Dcite>

<div>

<p class=3DMsoNormal style=3D'margin-bottom:12.0pt'><font size=3D3 color=3D=
black
face=3D"Times New Roman"><span style=3D'font-size:12.0pt'>_________________=
______________________________<br>
Zmagnette mailing list<br>
<br>
Archive: <a href=3D"http://www.team.net/archive" moz-do-not-send=3Dtrue>htt=
p://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" moz-do-not-send=3Dtrue>http:=
//www.team.net/forums</a><br>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
"
moz-do-not-send=3Dtrue>http://autox.team.net/mailman/options/zmagnette/arch=
[email-masked]</a><o:p></o:p></span></font></p>

</div>

</blockquote>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3D"Times New Roman">=
<span
style=3D'font-size:12.0pt'><br>
<br>
<br>
<fieldset class=3D"mimeAttachmentHeader"></fieldset><o:p></o:p></span></fon=
t></p>

<pre><font size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-=
size:10.0pt'>_______________________________________________<o:p></o:p></sp=
an></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'>Zmagnette mailing list<o:p></o:p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'><o:p>&nbsp;</o:p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'>Donate: <a
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</a=
><o:p></o:p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'>Archive: <a
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><o:p></=
o:p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'>Forums: <a
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><o:p></o:=
p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'>Unsubscribe/Manage: <a
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
<o:p></o:p></span></font></pre><pre><font
size=3D2 color=3Dblack face=3D"Courier New"><span style=3D'font-size:10.0pt=
'><o:p>&nbsp;</o:p></span></font></pre></blockquote>

<p class=3DMsoNormal><font size=3D3 color=3Dblack face=3D"Times New Roman">=
<span
style=3D'font-size:12.0pt'><o:p>&nbsp;</o:p></span></font></p>

</div>

</body>

<script type=3D"text/javascript">_popupControl();</script>
</html>

------=_NextPart_000_009F_01CEF599.C87D0140--

--===============0681705989==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0681705989==--

---

From: Steven Trovato <[email-masked]>
Date: Tue, 10 Dec 2013 17:13:37 -0500

--===============0425796482==
 boundary="Boundary_(ID_6jWxUtOg2uY28w9uOGDnlQ)"

--Boundary_(ID_6jWxUtOg2uY28w9uOGDnlQ)
Content-transfer-encoding: 7BIT

I vote YES!

-Steve T.

>+1 360 500 9389 Cell phone

--Boundary_(ID_6jWxUtOg2uY28w9uOGDnlQ)
Content-transfer-encoding: 7BIT

<html>
<body>
I vote YES!&nbsp; <br><br>
-Steve T.<br><br>
At 02:20 PM 12/10/2013, you wrote:<br>
<blockquote type=cite class=cite cite=""><font size=2 color="#000080">
John<br>
&nbsp;<br>
Do you need RHD as well as LHD?<br>
&nbsp;<br>
Paul<br>
&nbsp;<br>
</font><font size=2>Paul Barrow<br>
153 Clemons Road<br>
Montesano, WA 98563 USA<br>
+1 360 249 5123 Landline<br>
+1 360 500 9389 Cell phone<br>
+1 360 249 3776 Fax<br>
<a href="mailto:[email-masked]">[email-masked]</a>
</font></blockquote></body>
</html>

--Boundary_(ID_6jWxUtOg2uY28w9uOGDnlQ)--

--===============0425796482==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0425796482==--

---

From: John Perkins <[email-masked]>
Date: Tue, 10 Dec 2013 17:21:32 -0600

This is a multi-part message in MIME format.
--===============1844319561==
 boundary="------------080808000305000900060609"

This is a multi-part message in MIME format.
--------------080808000305000900060609
Content-Transfer-Encoding: 7bit

Paul:
     I have the RHD and LHD diagrams for a ZA, the only difference I've 
found so far is trafficators on the RHD and flashers on the LHD.  If 
there are RHD and LHD ZB and Varitone diagrams, I'd like to get them.
     Perkins

>> +1 360 500 9389 Cell phone

--------------080808000305000900060609
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Paul:<br>
      &nbsp;&nbsp;&nbsp; I have the RHD and LHD diagrams for a ZA, the only difference
      I've found so far is trafficators on the RHD and flashers on the
      LHD.&nbsp; If there are RHD and LHD ZB and Varitone diagrams, I'd like
      to get them.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 12/10/2013 4:13 PM, Steven Trovato wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      I vote YES!&nbsp; <br>
      <br>
      -Steve T.<br>
      <br>
      At 02:20 PM 12/10/2013, you wrote:<br>
      <blockquote type="cite" class="cite" cite=""><font color="#000080"
          size="2">
          John<br>
          &nbsp;<br>
          Do you need RHD as well as LHD?<br>
          &nbsp;<br>
          Paul<br>
          &nbsp;<br>
        </font><font size="2">Paul Barrow<br>
          153 Clemons Road<br>
          Montesano, WA 98563 USA<br>
          +1 360 249 5123 Landline<br>
          +1 360 500 9389 Cell phone<br>
          +1 360 249 3776 Fax<br>
          <a moz-do-not-send="true"
            href="mailto:[email-masked]">[email-masked]</a>
        </font></blockquote>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------080808000305000900060609--

--===============1844319561==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1844319561==--