Subject: [Zmagnette] List response time <[email-masked]> <zmagnette.autox.team.net>

From: Steven Trovato <[email-masked]>
Date: Mon, 28 Oct 2013 19:10:32 -0400

OK, so I responded to two different messages on this list.  I sent 
them three minutes apart.  I received one from the list about 10-15 
minutes later.  The other didn't show up for 30-45 minutes.  Can 
anyone explain to me why this is?  What is causing such a long 
delay?  I'm sending this one at 7:10pm Eastern Time.  Now we'll see 
if everyone gets this at 7:11pm just to make a liar out of me.   :-)

-Steve T.

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

---

From: Steven Trovato <[email-masked]>
Date: Mon, 28 Oct 2013 19:47:55 -0400

Just received it. 7:47pm.

At 07:10 PM 10/28/2013, Steven Trovato wrote:
>Donate: http://www.team.net/donate.html
>Forums: http://www.team.net/forums
>Unsubscribe/Manage: 
>http://autox.team.net/mailman/options/zmagnette/[email-masked]

---

From: Steve Hanegan <[email-masked]>
Date: Mon, 28 Oct 2013 16:51:32 -0700

I got it at 4:46 PDT (7:46 EDT)

"To err is human... to foul things up beyond all recognition takes a computer"

I never get a copy of my response when I respond to a message... maybe they are related?

Steve H.

On Oct 28, 2013, at 4:10 PM, Steven Trovato <[email-masked]> wrote:

> OK, so I responded to two different messages on this list.  I sent them three minutes apart.  I received one from the list about 10-15 minutes later.  The other didn't show up for 30-45 minutes.  Can anyone explain to me why this is?  What is causing such a long delay?  I'm sending this one at 7:10pm Eastern Time.  Now we'll see if everyone gets this at 7:11pm just to make a liar out of me.   :-)
> 
> -Steve T.
> 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: Mark J Bradakis <[email-masked]>
Date: Mon, 28 Oct 2013 18:04:01 -0600

Steven Trovato wrote:
> anyone explain to me why this is?  What is causing such a long delay?  
> I'm sending this one at 7:10pm Eastern Time.  Now we'll see if 
> everyone gets this at 7:11pm just to make a liar out of me.   :-)

No, you are not imagining things, there can be some long delays in mail 
getting sent out from
the server.  At the  moment the bottleneck seems to be mostly software 
related.  The program
that translates between IP addresses and names is not responding as 
quickly as it should.  And
with all the lists and all the addresses hostname lookups are a major 
factor in the Team.Net
mailing list software.

I'm looking into it.  Come the spring fund drive I may specifically 
request assistance with a new
machine to run the nameserver, the current one is getting a bit long in 
the tooth.  Donate
early, donate often ;-)

I may be able to improve things a bit later this week, we shall see. At 
least the mail does
eventually go through.  Using something like http://www.team.net/forums 
would not have
this issue, but a lot of folks prefer email.

mjb.

---

From: John Shoemaker <[email-masked]>
Date: Tue, 29 Oct 2013 06:51:58 -0400

Steve       I got mine at  7:10:32 EDT

On Oct 28, 2013, at 7:10 PM, Steven Trovato wrote:

> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: John MArcell <[email-masked]>
Date: Tue, 29 Oct 2013 06:26:12 -0500

Received at 7:47 central

Phil

Sent from my iPhone

> On Oct 28, 2013, at 6:47 PM, Steven Trovato <[email-masked]> wrote:
> 
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
> 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

---

From: Allen Bachelder <[email-masked]>
Date: Wed, 30 Oct 2013 20:22:00 -0400

--===============0080281029==

--Apple-Mail-5--1002688575
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

I'm seeing erratic response times: some later responses coming in hours =
before some earlier ones.  ' Could tolerate the delay much more easily =
if it were consistent.  I'm talking delays of much more than 30-45 =
minutes.  I'll write a reply about this time in the evening and it might =
not show up for 20-24 hours.  In the meantime, other replies are coming =
in hours earlier, to questions posed later.  Tonight I received two or =
three replies before I received the questions involved.   Somebody sent =
in a picture.  I have a reply from somebody else who reports seeing it, =
but I haven't received the picture post yet...

' Don't think we're there yet...

Allen
****************************************************************
Allen & Florrie Bachelder       =3Diii=3D<
Spring Creek Home for Wayward MGs
'57 ZB, '65 B, '69 C/GT, '73 B/GT
North Street, MI 48049, USA
http://www.mgexperience.net/member/bachldrs
****************************************************************

On Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote:

> Steven Trovato wrote:
>> OK, so I responded to two different messages on this list.  I sent =
them three minutes apart.  I received one from the list about 10-15 =
minutes later.  The other didn't show up for 30-45 minutes.  Can anyone =
explain to me why this is?  What is causing such a long delay?  I'm =
sending this one at 7:10pm Eastern Time.  Now we'll see if everyone gets =
this at 7:11pm just to make a liar out of me.   :-)
>=20
> No, you are not imagining things, there can be some long delays in =
mail getting sent out from
> the server.  At the  moment the bottleneck seems to be mostly software =
related.  The program
> that translates between IP addresses and names is not responding as =
> with all the lists and all the addresses hostname lookups are a major =
factor in the Team.Net
> mailing list software.
>=20
> I'm looking into it.  Come the spring fund drive I may specifically =
> machine to run the nameserver, the current one is getting a bit long =
in the tooth.  Donate
> early, donate often ;-)
>=20
> I may be able to improve things a bit later this week, we shall see. =
At least the mail does
> eventually go through.  Using something like =
http://www.team.net/forums would not have
>=20
>=20
>=20
>=20
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]
>=20

--Apple-Mail-5--1002688575
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">I'm =
seeing erratic response times: some later responses coming in hours =
before some earlier ones. &nbsp;' Could tolerate the delay much more =
easily if it were consistent. &nbsp;I'm talking delays of much more than =
30-45 minutes. &nbsp;I'll write a reply about this time in the evening =
and it might not show up for 20-24 hours. &nbsp;In the meantime, other =
replies are coming in hours earlier, to questions posed later. =
&nbsp;Tonight I received two or three replies before I received the =
questions involved. &nbsp; Somebody sent in a picture. &nbsp;I have a =
reply from somebody else who reports seeing it, but I haven't received =
the picture post yet...<div><br></div><div>' Don't think we're there =
yet...</div><div><br></div><div>Allen<br><div>
<span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; =
font-variant: normal; font-weight: normal; letter-spacing: normal; =
line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; color: =
rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; color: rgb(0, 0, 0); font-family: =
Helvetica; font-style: normal; font-variant: normal; font-weight: =
normal; letter-spacing: normal; line-height: normal; orphans: 2; =
text-align: -webkit-auto; text-indent: 0px; text-transform: none; =
white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"font-size: 12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: =
normal; font-variant: normal; font-weight: normal; letter-spacing: =
normal; line-height: normal; orphans: 2; text-align: -webkit-auto; =
text-indent: 0px; text-transform: none; white-space: normal; widows: 2; =
word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; =
-webkit-line-break: after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-family: =
Helvetica; color: rgb(0, 0, 0); font-style: normal; font-weight: normal; =
word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>Allen &amp; Florrie =
Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for =
Wayward MGs</i></b></div><div style=3D"font-family: Helvetica; color: =
rgb(0, 0, 0); font-style: normal; font-weight: normal; word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; font-size: 12px; "><b><i>'57 ZB, '65 B, '69 C/GT, '73 =
B/GT</i></b></div><div style=3D"font-family: Helvetica; color: rgb(0, 0, =
0); font-style: normal; font-weight: normal; word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
font-size: 12px; "><b><i>North Street, MI 48049, =
USA</i></b></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span><b><i><span class=3D"Apple-style-span"=
 style=3D"font-size: 12px; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-family: Helvetica; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-align: =
-webkit-auto; text-indent: 0px; text-transform: none; white-space: =
normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: =
0px; -webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"word-wrap: =
break-word; -webkit-nbsp-mode: space; -webkit-line-break: =
after-white-space; "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate; font-variant: normal; =
letter-spacing: normal; line-height: normal; orphans: 2; text-indent: =
0px; text-transform: none; white-space: normal; widows: 2; word-spacing: =
0px; -webkit-border-horizontal-spacing: 0px; =
-webkit-border-vertical-spacing: 0px; =
-webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; "><div style=3D"font-style: =
normal; font-weight: normal; color: rgb(0, 0, 0); word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; =
"><b><i><span class=3D"Apple-style-span" style=3D"font-family: =
Helvetica; font-weight: normal; font-style: normal; font-size: 12px; =
">****************************************************************</span><=
/i></b></div></span></div></span></div></span></div></span></div></span></=
div></span></div></span></div></span></div></span></div></span></div></spa=
n></div></span></div></span></div></span></div></span></div></span></div><=
/span></div></span></div></span></div></span></div></span></div></span></s=
pan></div></span></span>
</div>

<br><div><div>On Oct 28, 2013, at 8:04 PM, Mark J Bradakis =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite"><div>Steven Trovato wrote:<br><blockquote type=3D"cite">OK, =
so I responded to two different messages on this list. &nbsp;I sent them =
three minutes apart. &nbsp;I received one from the list about 10-15 =
minutes later. &nbsp;The other didn't show up for 30-45 minutes. =
&nbsp;Can anyone explain to me why this is? &nbsp;What is causing such a =
long delay? &nbsp;I'm sending this one at 7:10pm Eastern Time. &nbsp;Now =
we'll see if everyone gets this at 7:11pm just to make a liar out of me. =
&nbsp;&nbsp;:-)<br></blockquote><br>No, you are not imagining things, =
there can be some long delays in mail getting sent out from<br>the =
server. &nbsp;At the &nbsp;moment the bottleneck seems to be mostly =
software related. &nbsp;The program<br>that translates between IP =
addresses and names is not responding as quickly as it should. =
&nbsp;And<br>with all the lists and all the addresses hostname lookups =
are a major factor in the <a =
href=3D"http://Team.Net">Team.Net</a><br>mailing list =
software.<br><br>I'm looking into it. &nbsp;Come the spring fund drive I =
may specifically request assistance with a new<br>machine to run the =
nameserver, the current one is getting a bit long in the tooth. =
&nbsp;Donate<br>early, donate often ;-)<br><br>I may be able to improve =
things a bit later this week, we shall see. At least the mail =
does<br>eventually go through. &nbsp;Using something like <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a> would =
not have<br>this issue, but a lot of folks prefer =
email.<br><br>mjb.<br><br><br>____________________________________________=
___<br>Zmagnette mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></div></blockquote></div><br></div></body></html>=

--Apple-Mail-5--1002688575--

--===============0080281029==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0080281029==--

---

From: Fletcher Millmore <[email-masked]>
Date: Wed, 30 Oct 2013 20:52:32 -0400

This is a multi-part message in MIME format.
--===============0020603639==
 boundary="------------080607060603020705040401"

This is a multi-part message in MIME format.
--------------080607060603020705040401
Content-Transfer-Encoding: 7bit

And just think - those are the people saying Lucas is bad!
This 8:22 got here about 8:26, much better than your messages the other 
night which were 30-45 minutes.
It is my understanding that the routing on the internet can be tortuous, 
with stuff getting delayed at any point along the way, so it could be 
either - or neither - end. Sequential messages do not necessarily travel 
the same route. I expect a fly by night local ISP could be a factor in 
this, as it must interface with a "real" internet doofus.
I do get email from certain sources that always arrives much later than 
(claimed) sent  time - Rock Auto is one.

Can you get send/receive info from the Digest version?

FRM

On 10/30/2013 8:22 PM, Allen Bachelder wrote:
> I'm seeing erratic response times: some later responses coming in 
> hours before some earlier ones.  ' Could tolerate the delay much more 
> easily if it were consistent.  I'm talking delays of much more than 
> 30-45 minutes.  I'll write a reply about this time in the evening and 
> it might not show up for 20-24 hours.  In the meantime, other replies 
> are coming in hours earlier, to questions posed later.  Tonight I 
> received two or three replies before I received the questions 
> involved.   Somebody sent in a picture.  I have a reply from somebody 
> else who reports seeing it, but I haven't received the picture post 
> yet...
>
> */****************************************************************/*
> */Allen & Florrie Bachelder   =iii=<
> Spring Creek Home for Wayward MGs/*
> */'57 ZB, '65 B, '69 C/GT, '73 B/GT/*
> */North Street, MI 48049, USA/*
> */http://www.mgexperience.net/member/bachldrs/*
> */****************************************************************/*
>
>> No, you are not imagining things, there can be some long delays in 
>> the server.  At the  moment the bottleneck seems to be mostly 
>> software related.  The program
>> factor in the Team.Net <http://Team.Net>
>> mailing list software.
>>
>> machine to run the nameserver, the current one is getting a bit long 
>> in the tooth.  Donate
>> early, donate often ;-)
>>
>> I may be able to improve things a bit later this week, we shall see. 
>> At least the mail does
>> eventually go through.  Using something like 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

--------------080607060603020705040401
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    And just think - those are the people saying Lucas is bad!<br>
    This 8:22 got here about 8:26, much better than your messages the
    other night which were 30-45 minutes.<br>
    It is my understanding that the routing on the internet can be
    tortuous, with stuff getting delayed at any point along the way, so
    it could be either - or neither - end. Sequential messages do not
    necessarily travel the same route. I expect a fly by night local ISP
    could be a factor in this, as it must interface with a "real"
    internet doofus.<br>
    I do get email from certain sources that always arrives much later
    than (claimed) sent&nbsp; time - Rock Auto is one. <br>
    <br>
    Can you get send/receive info from the Digest version?<br>
    <br>
    FRM<br>
    <br>
    <div class="moz-cite-prefix">On 10/30/2013 8:22 PM, Allen Bachelder
      wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">I'm seeing erratic response times: some later
      responses coming in hours before some earlier ones. &nbsp;' Could
      tolerate the delay much more easily if it were consistent. &nbsp;I'm
      talking delays of much more than 30-45 minutes. &nbsp;I'll write a
      reply about this time in the evening and it might not show up for
      20-24 hours. &nbsp;In the meantime, other replies are coming in hours
      earlier, to questions posed later. &nbsp;Tonight I received two or
      three replies before I received the questions involved. &nbsp; Somebody
      sent in a picture. &nbsp;I have a reply from somebody else who reports
      seeing it, but I haven't received the picture post yet...
      <div><br>
      </div>
      <div>' Don't think we're there yet...</div>
      <div><br>
      </div>
      <div>Allen<br>
        <div>
          <span class="Apple-style-span" style="border-collapse:
            separate; color: rgb(0, 0, 0); font-family: Helvetica;
            font-style: normal; font-variant: normal; font-weight:
            normal; letter-spacing: normal; line-height: normal;
            orphans: 2; text-align: -webkit-auto; text-indent: 0px;
            text-transform: none; white-space: normal; widows: 2;
            word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;
            -webkit-border-vertical-spacing: 0px;
            -webkit-text-decorations-in-effect: none;
            -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
            0px; font-size: medium; "><span class="Apple-style-span"
              style="border-collapse: separate; color: rgb(0, 0, 0);
              font-family: Helvetica; font-style: normal; font-variant:
              normal; font-weight: normal; letter-spacing: normal;
              line-height: normal; orphans: 2; text-align: -webkit-auto;
              text-indent: 0px; text-transform: none; white-space:
              normal; widows: 2; word-spacing: 0px;
              -webkit-border-horizontal-spacing: 0px;
              -webkit-border-vertical-spacing: 0px;
              -webkit-text-decorations-in-effect: none;
              -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
              0px; font-size: medium; ">
              <div style="word-wrap: break-word; -webkit-nbsp-mode:
                space; -webkit-line-break: after-white-space; "><span
                  class="Apple-style-span" style="border-collapse:
                  separate; color: rgb(0, 0, 0); font-family: Helvetica;
                  font-style: normal; font-variant: normal; font-weight:
                  normal; letter-spacing: normal; line-height: normal;
                  orphans: 2; text-align: -webkit-auto; text-indent:
                  0px; text-transform: none; white-space: normal;
                  widows: 2; word-spacing: 0px;
                  -webkit-border-horizontal-spacing: 0px;
                  -webkit-border-vertical-spacing: 0px;
                  -webkit-text-decorations-in-effect: none;
                  -webkit-text-size-adjust: auto;
                  -webkit-text-stroke-width: 0px; font-size: medium; "><span
                    class="Apple-style-span" style="border-collapse:
                    separate; color: rgb(0, 0, 0); font-family:
                    Helvetica; font-style: normal; font-variant: normal;
                    font-weight: normal; letter-spacing: normal;
                    line-height: normal; orphans: 2; text-align:
                    -webkit-auto; text-indent: 0px; text-transform:
                    none; white-space: normal; widows: 2; word-spacing:
                    0px; -webkit-border-horizontal-spacing: 0px;
                    -webkit-border-vertical-spacing: 0px;
                    -webkit-text-decorations-in-effect: none;
                    -webkit-text-size-adjust: auto;
                    -webkit-text-stroke-width: 0px; font-size: medium; ">
                    <div style="word-wrap: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space; "><span
                        class="Apple-style-span" style="border-collapse:
                        separate; color: rgb(0, 0, 0); font-family:
                        Helvetica; font-style: normal; font-variant:
                        normal; font-weight: normal; letter-spacing:
                        normal; line-height: normal; orphans: 2;
                        text-align: -webkit-auto; text-indent: 0px;
                        text-transform: none; white-space: normal;
                        widows: 2; word-spacing: 0px;
                        -webkit-border-horizontal-spacing: 0px;
                        -webkit-border-vertical-spacing: 0px;
                        -webkit-text-decorations-in-effect: none;
                        -webkit-text-size-adjust: auto;
                        -webkit-text-stroke-width: 0px; font-size:
                        medium; ">
                        <div style="word-wrap: break-word;
                          -webkit-nbsp-mode: space; -webkit-line-break:
                          after-white-space; "><span
                            class="Apple-style-span" style="font-size:
                            12px; "><b><i>****************************************************************</i></b></span><span
                            class="Apple-style-span"
                            style="border-collapse: separate; color:
                            rgb(0, 0, 0); font-family: Helvetica;
                            font-style: normal; font-variant: normal;
                            font-weight: normal; letter-spacing: normal;
                            line-height: normal; orphans: 2; text-align:
                            -webkit-auto; text-indent: 0px;
                            text-transform: none; white-space: normal;
                            widows: 2; word-spacing: 0px;
                            -webkit-border-horizontal-spacing: 0px;
                            -webkit-border-vertical-spacing: 0px;
                            -webkit-text-decorations-in-effect: none;
                            -webkit-text-size-adjust: auto;
                            -webkit-text-stroke-width: 0px; font-size:
                            medium; ">
                            <div style="word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; "><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder &nbsp; &nbsp;
                                                          &nbsp; =iii=&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 B/GT</i></b></div>
                                                          <div
                                                          style="font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          font-size:
                                                          12px; "><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span><b><i><span
                                    class="Apple-style-span"
                                    style="font-size: 12px; "><a
                                      moz-do-not-send="true"
                                      href="http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b><span
                                class="Apple-style-span"
                                style="border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style="word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class="Apple-style-span"
                                    style="border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style="word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span
                                        class="Apple-style-span"
                                        style="border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        -webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        -webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span
                                            class="Apple-style-span"
                                            style="border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            -webkit-border-horizontal-spacing:
                                            0px;
                                            -webkit-border-vertical-spacing:
                                            0px;
                                            -webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style="word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span
                                                class="Apple-style-span"
                                                style="border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                -webkit-border-horizontal-spacing:
                                                0px;
                                                -webkit-border-vertical-spacing:
                                                0px;
                                                -webkit-text-decorations-in-effect:
                                                none;
                                                -webkit-text-size-adjust:
                                                auto;
                                                -webkit-text-stroke-width:
                                                0px; ">
                                                <div style="word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; "><span
class="Apple-style-span" style="border-collapse: separate; font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    -webkit-border-horizontal-spacing:
                                                    0px;
                                                    -webkit-border-vertical-spacing:
                                                    0px;
                                                    -webkit-text-decorations-in-effect:
                                                    none;
                                                    -webkit-text-size-adjust:
                                                    auto;
                                                    -webkit-text-stroke-width:
                                                    0px; ">
                                                    <div
                                                      style="word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      -webkit-line-break:
                                                      after-white-space;
                                                      "><span
                                                        class="Apple-style-span"
                                                        style="border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        -webkit-border-horizontal-spacing:
                                                        0px;
                                                        -webkit-border-vertical-spacing:
                                                        0px;
                                                        -webkit-text-decorations-in-effect:
                                                        none;
                                                        -webkit-text-size-adjust:
                                                        auto;
                                                        -webkit-text-stroke-width:
                                                        0px; ">
                                                        <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><span
                                                          class="Apple-style-span"
                                                          style="border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          -webkit-border-horizontal-spacing:
                                                          0px;
                                                          -webkit-border-vertical-spacing:
                                                          0px;
                                                          -webkit-text-decorations-in-effect:
                                                          none;
                                                          -webkit-text-size-adjust:
                                                          auto;
                                                          -webkit-text-stroke-width:
                                                          0px; ">
                                                          <div
                                                          style="font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          -webkit-nbsp-mode:
                                                          space;
                                                          -webkit-line-break:
                                                          after-white-space;
                                                          "><b><i><span
class="Apple-style-span" style="font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; ">****************************************************************</span></i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></div>
                      </span></div>
                  </span></span></div>
            </span></span>
        </div>
        <br>
        <div>
          <div>On Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote:</div>
          <br class="Apple-interchange-newline">
          <blockquote type="cite">
            <div>Steven Trovato wrote:<br>
              <blockquote type="cite">OK, so I responded to two
                different messages on this list. &nbsp;I sent them three
                minutes apart. &nbsp;I received one from the list about 10-15
                minutes later. &nbsp;The other didn't show up for 30-45
                minutes. &nbsp;Can anyone explain to me why this is? &nbsp;What is
                causing such a long delay? &nbsp;I'm sending this one at
                7:10pm Eastern Time. &nbsp;Now we'll see if everyone gets
                this at 7:11pm just to make a liar out of me. &nbsp;&nbsp;:-)<br>
              </blockquote>
              <br>
              No, you are not imagining things, there can be some long
              delays in mail getting sent out from<br>
              the server. &nbsp;At the &nbsp;moment the bottleneck seems to be
              mostly software related. &nbsp;The program<br>
              that translates between IP addresses and names is not
              responding as quickly as it should. &nbsp;And<br>
              with all the lists and all the addresses hostname lookups
              are a major factor in the <a moz-do-not-send="true"
                href="http://Team.Net">Team.Net</a><br>
              mailing list software.<br>
              <br>
              I'm looking into it. &nbsp;Come the spring fund drive I may
              specifically request assistance with a new<br>
              machine to run the nameserver, the current one is getting
              a bit long in the tooth. &nbsp;Donate<br>
              early, donate often ;-)<br>
              <br>
              I may be able to improve things a bit later this week, we
              shall see. At least the mail does<br>
              eventually go through. &nbsp;Using something like <a
                moz-do-not-send="true" href="http://www.team.net/forums">http://www.team.net/forums</a>
              would not have<br>
              this issue, but a lot of folks prefer email.<br>
              <br>
              mjb.<br>
              <br>
              <br>
              _______________________________________________<br>
              Zmagnette mailing list<br>
              <br>
              Donate: <a moz-do-not-send="true"
                href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>
              Archive: <a moz-do-not-send="true"
                href="http://www.team.net/archive">http://www.team.net/archive</a><br>
              Forums: <a moz-do-not-send="true"
                href="http://www.team.net/forums">http://www.team.net/forums</a><br>
              Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
              <br>
            </div>
          </blockquote>
        </div>
        <br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------080607060603020705040401--

--===============0020603639==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0020603639==--

---

From: Allen Bachelder <[email-masked]>
Date: Thu, 31 Oct 2013 12:08:22 -0400

--===============1881464296==

--Apple-Mail-8--945906612
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Fletcher,

Interesting that you got my 8:22 PM note at 8:26.  I didn't get it until =
8:04 this morning!  But before I went to bed last night, I received =
Charlie's 9:42 PM note (at 10:03 PM), his 10:04 PM note (at 10:06 PM), =
Perkin's 12:42 PM note (at 10:08 PM - over nine hours later), and Kurt's =
11:28 PM note at 12:08 AM. =20

And your  8:52 PM reply to my note?  ' Showed up here at 10:08 this =
morning.

Go figure!

Allen

On Oct 30, 2013, at 8:52 PM, Fletcher Millmore wrote:

> This 8:22 got here about 8:26, much better than your messages the =
other night which were 30-45 minutes.
> It is my understanding that the routing on the internet can be =
tortuous, with stuff getting delayed at any point along the way, so it =
could be either - or neither - end. Sequential messages do not =
necessarily travel the same route. I expect a fly by night local ISP =
could be a factor in this, as it must interface with a "real" internet =
doofus.
> I do get email from certain sources that always arrives much later =
than (claimed) sent  time - Rock Auto is one.=20
>> I'm seeing erratic response times: some later responses coming in =
hours before some earlier ones.  ' Could tolerate the delay much more =
easily if it were consistent.  I'm talking delays of much more than =
30-45 minutes.  I'll write a reply about this time in the evening and it =
might not show up for 20-24 hours.  In the meantime, other replies are =
coming in hours earlier, to questions posed later.  Tonight I received =
two or three replies before I received the questions involved.   =
Somebody sent in a picture.  I have a reply from somebody else who =
reports seeing it, but I haven't received the picture post yet...
sending this one at                 7:10pm Eastern Time.  Now we'll see =
>>> the server.  At the  moment the bottleneck seems to be mostly =
>>> with all the lists and all the addresses hostname lookups are a =
major factor in the Team.Net
in the tooth.  Donate
At least the mail does
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-8--945906612
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

">Fletcher,<div><br></div><div>Interesting that you got my 8:22 PM note =
at 8:26. &nbsp;I didn't get it until 8:04 this morning! &nbsp;But before =
I went to bed last night, I received Charlie's 9:42 PM note (at 10:03 =
PM), his 10:04 PM note (at 10:06 PM), Perkin's 12:42 PM note (at 10:08 =
PM - over nine hours later), and Kurt's 11:28 PM note at 12:08 AM. =
&nbsp;</div><div><br></div><div>And your &nbsp;8:52 PM reply to my note? =
&nbsp;' Showed up here at 10:08 this =
morning.</div><div><br></div><div>Go =
figure!</div><div><br></div><div>Allen<br><div>

<br><div><div>On Oct 30, 2013, at 8:52 PM, Fletcher Millmore =
wrote:</div><br class=3D"Apple-interchange-newline"><blockquote =
type=3D"cite">
 =20
    <meta content=3D"text/html; charset=3DISO-8859-1" =
http-equiv=3D"Content-Type">
 =20
  <div bgcolor=3D"#FFFFFF" text=3D"#000000">
    And just think - those are the people saying Lucas is bad!<br>
    This 8:22 got here about 8:26, much better than your messages the
    other night which were 30-45 minutes.<br>
    It is my understanding that the routing on the internet can be
    tortuous, with stuff getting delayed at any point along the way, so
    it could be either - or neither - end. Sequential messages do not
    necessarily travel the same route. I expect a fly by night local ISP
    could be a factor in this, as it must interface with a "real"
    internet doofus.<br>
    I do get email from certain sources that always arrives much later
    than (claimed) sent&nbsp; time - Rock Auto is one. <br>
    <br>
    Can you get send/receive info from the Digest version?<br>
    <br>
    FRM<br>
    <br>
    <div class=3D"moz-cite-prefix">On 10/30/2013 8:22 PM, Allen =
Bachelder
      wrote:<br>
    </div>
    <blockquote =
cite=3D"mid:[email-masked]" =
type=3D"cite">I'm seeing erratic response times: some later
      responses coming in hours before some earlier ones. &nbsp;' Could
      tolerate the delay much more easily if it were consistent. =
&nbsp;I'm
      talking delays of much more than 30-45 minutes. &nbsp;I'll write a
      reply about this time in the evening and it might not show up for
      20-24 hours. &nbsp;In the meantime, other replies are coming in =
hours
      earlier, to questions posed later. &nbsp;Tonight I received two or
      three replies before I received the questions involved. &nbsp; =
Somebody
      sent in a picture. &nbsp;I have a reply from somebody else who =
reports
      seeing it, but I haven't received the picture post yet...
      <div><br>
      </div>
      <div>' Don't think we're there yet...</div>
      <div><br>
      </div>
      <div>Allen<br>
        <div>
          <span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
              <div style=3D"word-wrap: break-word; -webkit-nbsp-mode:
                space; -webkit-line-break: after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
                    <div style=3D"word-wrap: break-word;
                      -webkit-nbsp-mode: space; -webkit-line-break:
                      after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
                        <div style=3D"word-wrap: break-word;
                          -webkit-nbsp-mode: space; -webkit-line-break:
                          after-white-space; "><span =
class=3D"Apple-style-span" style=3D"font-size:
                            12px; =
"><b><i>****************************************************************</=
i></b></span><span class=3D"Apple-style-span" style=3D"border-collapse: =
separate; font-family: Helvetica; font-style: normal; font-variant: =
normal; font-weight: normal; letter-spacing: normal; line-height: =
normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; =
text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; ">
                            <div style=3D"word-wrap: break-word;
                              -webkit-nbsp-mode: space;
                              -webkit-line-break: after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style=3D"word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style=3D"word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        =
-webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        =
-webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            =
-webkit-border-horizontal-spacing:
                                            0px;
                                            =
-webkit-border-vertical-spacing:
                                            0px;
                                            =
-webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style=3D"word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                =
-webkit-border-horizontal-spacing:
                                                0px;
                                                =
-webkit-border-vertical-spacing:
                                                0px;
                                                =
-webkit-text-decorations-in-effect:
                                                none;
                                                =
-webkit-text-size-adjust:
                                                auto;
                                                =
-webkit-text-stroke-width:
                                                0px; ">
                                                <div style=3D"word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    =
-webkit-border-horizontal-spacing:
                                                    0px;
                                                    =
-webkit-border-vertical-spacing:
                                                    0px;
                                                    =
-webkit-text-decorations-in-effect:
                                                    none;
                                                    =
-webkit-text-size-adjust:
                                                    auto;
                                                    =
-webkit-text-stroke-width:
                                                    0px; ">
                                                    <div =
style=3D"word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      =
-webkit-line-break:
                                                      after-white-space;
                                                      "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        =
-webkit-border-horizontal-spacing:
                                                        0px;
                                                        =
-webkit-border-vertical-spacing:
                                                        0px;
                                                        =
-webkit-text-decorations-in-effect:
                                                        none;
                                                        =
-webkit-text-size-adjust:
                                                        auto;
                                                        =
-webkit-text-stroke-width:
                                                        0px; ">
                                                        <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder =
&nbsp; &nbsp;
                                                          &nbsp; =
=3Diii=3D&lt;<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward =
MGs</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>'57
                                                          ZB, '65 B, '69
                                                          C/GT, '73 =
B/GT</i></b></div>
                                                          <div =
style=3D"font-family:
                                                          Helvetica;
                                                          color: rgb(0,
                                                          0, 0);
                                                          font-style:
                                                          normal;
                                                          font-weight:
                                                          normal;
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          font-size:
                                                          12px; =
"><b><i>North
                                                          Street, MI
                                                          48049, =
USA</i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span><b><i><span =
class=3D"Apple-style-span" style=3D"font-size: 12px; "><a =
moz-do-not-send=3D"true" =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate;
                                font-family: Helvetica; font-variant:
                                normal; letter-spacing: normal;
                                line-height: normal; orphans: 2;
                                text-align: -webkit-auto; text-indent:
                                0px; text-transform: none; white-space:
                                normal; widows: 2; word-spacing: 0px;
                                -webkit-border-horizontal-spacing: 0px;
                                -webkit-border-vertical-spacing: 0px;
                                -webkit-text-decorations-in-effect:
                                none; -webkit-text-size-adjust: auto;
                                -webkit-text-stroke-width: 0px; ">
                                <div style=3D"word-wrap: break-word;
                                  -webkit-nbsp-mode: space;
                                  -webkit-line-break: after-white-space;
                                  "><span class=3D"Apple-style-span" =
style=3D"border-collapse: separate;
                                    font-family: Helvetica;
                                    font-variant: normal;
                                    letter-spacing: normal; line-height:
                                    normal; orphans: 2; text-align:
                                    -webkit-auto; text-indent: 0px;
                                    text-transform: none; white-space:
                                    normal; widows: 2; word-spacing:
                                    0px;
                                    -webkit-border-horizontal-spacing:
                                    0px;
                                    -webkit-border-vertical-spacing:
                                    0px;
                                    -webkit-text-decorations-in-effect:
                                    none; -webkit-text-size-adjust:
                                    auto; -webkit-text-stroke-width:
                                    0px; ">
                                    <div style=3D"word-wrap: break-word;
                                      -webkit-nbsp-mode: space;
                                      -webkit-line-break:
                                      after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                        separate; font-family:
                                        Helvetica; font-variant: normal;
                                        letter-spacing: normal;
                                        line-height: normal; orphans: 2;
                                        text-align: -webkit-auto;
                                        text-indent: 0px;
                                        text-transform: none;
                                        white-space: normal; widows: 2;
                                        word-spacing: 0px;
                                        =
-webkit-border-horizontal-spacing:
                                        0px;
                                        -webkit-border-vertical-spacing:
                                        0px;
                                        =
-webkit-text-decorations-in-effect:
                                        none; -webkit-text-size-adjust:
                                        auto; -webkit-text-stroke-width:
                                        0px; ">
                                        <div><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                            separate; font-variant:
                                            normal; letter-spacing:
                                            normal; line-height: normal;
                                            orphans: 2; text-align:
                                            -webkit-auto; text-indent:
                                            0px; text-transform: none;
                                            white-space: normal; widows:
                                            2; word-spacing: 0px;
                                            =
-webkit-border-horizontal-spacing:
                                            0px;
                                            =
-webkit-border-vertical-spacing:
                                            0px;
                                            =
-webkit-text-decorations-in-effect:
                                            none;
                                            -webkit-text-size-adjust:
                                            auto;
                                            -webkit-text-stroke-width:
                                            0px; ">
                                            <div style=3D"word-wrap:
                                              break-word;
                                              -webkit-nbsp-mode: space;
                                              -webkit-line-break:
                                              after-white-space; "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                separate; font-variant:
                                                normal; letter-spacing:
                                                normal; line-height:
                                                normal; orphans: 2;
                                                text-align:
                                                -webkit-auto;
                                                text-indent: 0px;
                                                text-transform: none;
                                                white-space: normal;
                                                widows: 2; word-spacing:
                                                0px;
                                                =
-webkit-border-horizontal-spacing:
                                                0px;
                                                =
-webkit-border-vertical-spacing:
                                                0px;
                                                =
-webkit-text-decorations-in-effect:
                                                none;
                                                =
-webkit-text-size-adjust:
                                                auto;
                                                =
-webkit-text-stroke-width:
                                                0px; ">
                                                <div style=3D"word-wrap:
                                                  break-word;
                                                  -webkit-nbsp-mode:
                                                  space;
                                                  -webkit-line-break:
                                                  after-white-space; =
"><span class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-variant:
                                                    normal;
                                                    letter-spacing:
                                                    normal; line-height:
                                                    normal; orphans: 2;
                                                    text-align:
                                                    -webkit-auto;
                                                    text-indent: 0px;
                                                    text-transform:
                                                    none; white-space:
                                                    normal; widows: 2;
                                                    word-spacing: 0px;
                                                    =
-webkit-border-horizontal-spacing:
                                                    0px;
                                                    =
-webkit-border-vertical-spacing:
                                                    0px;
                                                    =
-webkit-text-decorations-in-effect:
                                                    none;
                                                    =
-webkit-text-size-adjust:
                                                    auto;
                                                    =
-webkit-text-stroke-width:
                                                    0px; ">
                                                    <div =
style=3D"word-wrap:
                                                      break-word;
                                                      -webkit-nbsp-mode:
                                                      space;
                                                      =
-webkit-line-break:
                                                      after-white-space;
                                                      "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                        separate;
                                                        font-variant:
                                                        normal;
                                                        letter-spacing:
                                                        normal;
                                                        line-height:
                                                        normal; orphans:
                                                        2; text-align:
                                                        -webkit-auto;
                                                        text-indent:
                                                        0px;
                                                        text-transform:
                                                        none;
                                                        white-space:
                                                        normal; widows:
                                                        2; word-spacing:
                                                        0px;
                                                        =
-webkit-border-horizontal-spacing:
                                                        0px;
                                                        =
-webkit-border-vertical-spacing:
                                                        0px;
                                                        =
-webkit-text-decorations-in-effect:
                                                        none;
                                                        =
-webkit-text-size-adjust:
                                                        auto;
                                                        =
-webkit-text-stroke-width:
                                                        0px; ">
                                                        <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-align:
                                                          -webkit-auto;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><span =
class=3D"Apple-style-span" style=3D"border-collapse:
                                                          separate;
                                                          font-variant:
                                                          normal;
                                                          =
letter-spacing:
                                                          normal;
                                                          line-height:
                                                          normal;
                                                          orphans: 2;
                                                          text-indent:
                                                          0px;
                                                          =
text-transform:
                                                          none;
                                                          white-space:
                                                          normal;
                                                          widows: 2;
                                                          word-spacing:
                                                          0px;
                                                          =
-webkit-border-horizontal-spacing:
                                                          0px;
                                                          =
-webkit-border-vertical-spacing:
                                                          0px;
                                                          =
-webkit-text-decorations-in-effect:
                                                          none;
                                                          =
-webkit-text-size-adjust:
                                                          auto;
                                                          =
-webkit-text-stroke-width:
                                                          0px; ">
                                                          <div =
style=3D"font-style:
                                                          normal;
                                                          font-weight:
                                                          normal; color:
                                                          rgb(0, 0, 0);
                                                          word-wrap:
                                                          break-word;
                                                          =
-webkit-nbsp-mode:
                                                          space;
                                                          =
-webkit-line-break:
                                                          =
after-white-space;
                                                          "><b><i><span =
class=3D"Apple-style-span" style=3D"font-family: Helvetica; font-weight:
                                                          normal;
                                                          font-style:
                                                          normal;
                                                          font-size:
                                                          12px; =
">****************************************************************</span><=
/i></b></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></div>
                      </span></div>
                  </span></span></div>
            </span></span>
        </div>
        <br>
        <div>
          <div>On Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote:</div>
          <br class=3D"Apple-interchange-newline">
          <blockquote type=3D"cite">
            <div>Steven Trovato wrote:<br>
              <blockquote type=3D"cite">OK, so I responded to two
                different messages on this list. &nbsp;I sent them three
                minutes apart. &nbsp;I received one from the list about =
10-15
                minutes later. &nbsp;The other didn't show up for 30-45
                minutes. &nbsp;Can anyone explain to me why this is? =
&nbsp;What is
                causing such a long delay? &nbsp;I'm sending this one at
                7:10pm Eastern Time. &nbsp;Now we'll see if everyone =
gets
                this at 7:11pm just to make a liar out of me. =
&nbsp;&nbsp;:-)<br>
              </blockquote>
              <br>
              No, you are not imagining things, there can be some long
              delays in mail getting sent out from<br>
              the server. &nbsp;At the &nbsp;moment the bottleneck seems =
to be
              mostly software related. &nbsp;The program<br>
              that translates between IP addresses and names is not
              responding as quickly as it should. &nbsp;And<br>
              with all the lists and all the addresses hostname lookups
              are a major factor in the <a moz-do-not-send=3D"true" =
href=3D"http://Team.Net/">Team.Net</a><br>
              mailing list software.<br>
              <br>
              I'm looking into it. &nbsp;Come the spring fund drive I =
may
              specifically request assistance with a new<br>
              machine to run the nameserver, the current one is getting
              a bit long in the tooth. &nbsp;Donate<br>
              early, donate often ;-)<br>
              <br>
              I may be able to improve things a bit later this week, we
              shall see. At least the mail does<br>
              eventually go through. &nbsp;Using something like <a =
moz-do-not-send=3D"true" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a>
              would not have<br>
              this issue, but a lot of folks prefer email.<br>
              <br>
              mjb.<br>
              <br>
              <br>
              _______________________________________________<br>
              Zmagnette mailing list<br>
              <br>
              Donate: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>
              Archive: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>
              Forums: <a moz-do-not-send=3D"true" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>
              Unsubscribe/Manage: <a moz-do-not-send=3D"true" =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br>
              <br>
            </div>
          </blockquote>
        </div>
        <br>
      </div>
      <br>
      <fieldset class=3D"mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap=3D"">_______________________________________________
Zmagnette mailing list

href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a>
Archive: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class=3D"moz-txt-link-freetext" =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a>
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ice.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
oice.net</a>

</pre>
    </blockquote>
    <br>
  </div>

_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><br><br></blockquote></div><br></div></body></html>=

--Apple-Mail-8--945906612--

--===============1881464296==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1881464296==--

---

From: David Halliday <[email-masked]>
Date: Thu, 31 Oct 2013 16:21:28 +0000

--===============1322973867==

--089e0129461cbcef2c04ea0bd849

Allen,

It only took 11 minutes to got to this side if the world!  16.19 GMT!

Kind regards,

David

On 31 October 2013 16:08, Allen Bachelder <[email-masked]> wrote:

> Fletcher,
>
> Interesting that you got my 8:22 PM note at 8:26.  I didn't get it until
> 8:04 this morning!  But before I went to bed last night, I received
> Charlie's 9:42 PM note (at 10:03 PM), his 10:04 PM note (at 10:06 PM),
> Perkin's 12:42 PM note (at 10:08 PM - over nine hours later), and Kurt's
> 11:28 PM note at 12:08 AM.
>
> And your  8:52 PM reply to my note?  ' Showed up here at 10:08 this
> morning.
>
> Go figure!
>
> Allen
>   ******************************************************************
>          *Allen & Florrie Bachelder       =iii=<
> Spring Creek Home for Wayward MGs*
> *'57 ZB, '65 B, '69 C/GT, '73 B/GT*
> *North Street, MI 48049, USA*
> *http://www.mgexperience.net/member/bachldrs*
>         ******************************************************************
>
> I'm seeing erratic response times: some later responses coming in hours
> before some earlier ones.  ' Could tolerate the delay much more easily if
> it were consistent.  I'm talking delays of much more than 30-45 minutes.
>  I'll write a reply about this time in the evening and it might not show up
> for 20-24 hours.  In the meantime, other replies are coming in hours
> earlier, to questions posed later.  Tonight I received two or three replies
> before I received the questions involved.   Somebody sent in a picture.  I
> have a reply from somebody else who reports seeing it, but I haven't
> received the picture post yet...
>
>   ******************************************************************
>          *Allen & Florrie Bachelder       =iii=<
> Spring Creek Home for Wayward MGs*
> *'57 ZB, '65 B, '69 C/GT, '73 B/GT*
> *North Street, MI 48049, USA*
>          *http://www.mgexperience.net/member/bachldrs*
>          *****************************************************************
> *
>
> OK, so I responded to two different messages on this list.  I sent them
> three minutes apart.  I received one from the list about 10-15 minutes
> later.  The other didn't show up for 30-45 minutes.  Can anyone explain to
> me why this is?  What is causing such a long delay?  I'm sending this one
> at 7:10pm Eastern Time.  Now we'll see if everyone gets this at 7:11pm just
> to make a liar out of me.   :-)
>
>
> eventually go through.  Using something like http://www.team.net/forumswould not have
> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>
>
>

--089e0129461cbcef2c04ea0bd849
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div>Allen,<br><br></div>It only took 11 minutes to got to=
 this side if the world!=A0 16.19 GMT!<br><div><div><div class=3D"gmail_ext=
ra"><br clear=3D"all"><div><div dir=3D"ltr"><br>Kind regards,<br><br>David<=
br></div>

</div><br><div class=3D"gmail_quote">On 31 October 2013 16:08, Allen Bachel=
der <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D=
"_blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class=3D=
"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding=
-left:1ex">

<div style=3D"word-wrap:break-word">Fletcher,<div><br></div><div>Interestin=
g that you got my 8:22 PM note at 8:26. =A0I didn&#39;t get it until 8:04 t=
his morning! =A0But before I went to bed last night, I received Charlie&#39=
;s 9:42 PM note (at 10:03 PM), his 10:04 PM note (at 10:06 PM), Perkin&#39;=
s 12:42 PM note (at 10:08 PM - over nine hours later), and Kurt&#39;s 11:28=
 PM note at 12:08 AM. =A0</div>

<div><br></div><div>And your =A08:52 PM reply to my note? =A0&#39; Showed u=
p here at 10:08 this morning.</div><div><br></div><div>Go figure!</div><div=
><br></div><div>Allen<br><div>
<span style=3D"text-indent:0px;letter-spacing:normal;font-variant:normal;te=
xt-align:-webkit-auto;font-style:normal;font-weight:normal;line-height:norm=
al;border-collapse:separate;text-transform:none;font-size:medium;white-spac=
e:normal;font-family:Helvetica;word-spacing:0px"><span style=3D"text-indent=
:0px;letter-spacing:normal;font-variant:normal;text-align:-webkit-auto;font=
-style:normal;font-weight:normal;line-height:normal;border-collapse:separat=
e;text-transform:none;font-size:medium;white-space:normal;font-family:Helve=
tica;word-spacing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"text-indent:0px;letter-spacing:normal;font-variant:normal;te=
xt-align:-webkit-auto;font-style:normal;font-weight:normal;line-height:norm=
al;border-collapse:separate;text-transform:none;font-size:medium;white-spac=
e:normal;font-family:Helvetica;word-spacing:0px"><span style=3D"text-indent=
:0px;letter-spacing:normal;font-variant:normal;text-align:-webkit-auto;font=
-style:normal;font-weight:normal;line-height:normal;border-collapse:separat=
e;text-transform:none;font-size:medium;white-space:normal;font-family:Helve=
tica;word-spacing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"text-indent:0px;letter-spacing:normal;font-variant:normal;te=
xt-align:-webkit-auto;font-style:normal;font-weight:normal;line-height:norm=
al;border-collapse:separate;text-transform:none;font-size:medium;white-spac=
e:normal;font-family:Helvetica;word-spacing:0px"><div style=3D"word-wrap:br=
eak-word">

<span style=3D"font-size:12px"><b><i>**************************************=
**************************</i></b></span><span style=3D"text-indent:0px;let=
ter-spacing:normal;font-variant:normal;text-align:-webkit-auto;font-style:n=
ormal;font-weight:normal;line-height:normal;border-collapse:separate;text-t=
ransform:none;font-size:medium;white-space:normal;font-family:Helvetica;wor=
d-spacing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-family:Helvetica;font-variant:=
normal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;tex=
t-indent:0px;text-transform:none;white-space:normal;word-spacing:0px"><div =
style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-family:Helvetica;font-variant:=
normal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;tex=
t-indent:0px;text-transform:none;white-space:normal;word-spacing:0px"><div =
style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-family:Helvetica;font-variant:=
normal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;tex=
t-indent:0px;text-transform:none;white-space:normal;word-spacing:0px"><div>

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-indent:0px;text-transform:none;white-space:n=
ormal;word-spacing:0px"><div style=3D"word-wrap:break-word"><span style=3D"=
border-collapse:separate;font-variant:normal;letter-spacing:normal;line-hei=
ght:normal;text-indent:0px;text-transform:none;white-space:normal;word-spac=
ing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-indent:0px;text-transform:none;white-space:n=
ormal;word-spacing:0px"><div style=3D"word-wrap:break-word"><span style=3D"=
border-collapse:separate;font-variant:normal;letter-spacing:normal;line-hei=
ght:normal;text-indent:0px;text-transform:none;white-space:normal;word-spac=
ing:0px"><div style=3D"font-size:12px;font-style:normal;font-family:Helveti=
ca;word-wrap:break-word;font-weight:normal">

<b><i>Allen &amp; Florrie Bachelder =A0 =A0 =A0 =3Diii=3D&lt;<br>Spring Cre=
ek Home for Wayward MGs</i></b></div><div style=3D"font-size:12px;font-styl=
e:normal;font-family:Helvetica;word-wrap:break-word;font-weight:normal"><b>=
<i>&#39;57 ZB, &#39;65 B, &#39;69 C/GT, &#39;73 B/GT</i></b></div>

<div style=3D"font-size:12px;font-style:normal;font-family:Helvetica;word-w=
rap:break-word;font-weight:normal"><b><i>North Street, MI 48049, USA</i></b=
></div></span></div></span></div></span></div></span></div></span></div>
</span></div>
</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span><b><i><span style=3D"font-size:12px"><a href=3D"http://www.mge=
xperience.net/member/bachldrs" target=3D"_blank">http://www.mgexperience.ne=
t/member/bachldrs</a></span></i></b><span style=3D"border-collapse:separate=
;font-family:Helvetica;font-variant:normal;letter-spacing:normal;line-heigh=
t:normal;text-align:-webkit-auto;text-indent:0px;text-transform:none;white-=
space:normal;word-spacing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-family:Helvetica;font-variant:=
normal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;tex=
t-indent:0px;text-transform:none;white-space:normal;word-spacing:0px"><div =
style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-family:Helvetica;font-variant:=
normal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;tex=
t-indent:0px;text-transform:none;white-space:normal;word-spacing:0px"><div>

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-tran=
sform:none;white-space:normal;word-spacing:0px"><div style=3D"word-wrap:bre=
ak-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-indent:0px;text-transform:none;white-space:n=
ormal;word-spacing:0px"><div style=3D"word-wrap:break-word"><span style=3D"=
border-collapse:separate;font-variant:normal;letter-spacing:normal;line-hei=
ght:normal;text-indent:0px;text-transform:none;white-space:normal;word-spac=
ing:0px"><div style=3D"word-wrap:break-word">

<span style=3D"border-collapse:separate;font-variant:normal;letter-spacing:=
normal;line-height:normal;text-indent:0px;text-transform:none;white-space:n=
ormal;word-spacing:0px"><div style=3D"word-wrap:break-word"><span style=3D"=
border-collapse:separate;font-variant:normal;letter-spacing:normal;line-hei=
ght:normal;text-indent:0px;text-transform:none;white-space:normal;word-spac=
ing:0px"><div style=3D"font-style:normal;word-wrap:break-word;font-weight:n=
ormal">

<b><i><span style=3D"font-family:Helvetica;font-weight:normal;font-style:no=
rmal;font-size:12px">******************************************************=
**********</span></i></b></div></span></div></span></div></span></div></spa=
n></div>

</span></div></span></div></span></div></span></div></span></div></span></d=
iv></span></div></span></div></span></div></span></div></span></div></span>=
</div></span></div></span></div></span></div></span></div></span></div>

</span></span></div></span></span>
</div>

<br><div><div>On Oct 30, 2013, at 8:52 PM, Fletcher Millmore wrote:</div><b=
r><blockquote type=3D"cite">
 =20
   =20
 =20
  <div bgcolor=3D"#FFFFFF" text=3D"#000000">
    And just think - those are the people saying Lucas is bad!<br>
    This 8:22 got here about 8:26, much better than your messages the
    other night which were 30-45 minutes.<br>
    It is my understanding that the routing on the internet can be
    tortuous, with stuff getting delayed at any point along the way, so
    it could be either - or neither - end. Sequential messages do not
    necessarily travel the same route. I expect a fly by night local ISP
    could be a factor in this, as it must interface with a &quot;real&quot;
    internet doofus.<br>
    I do get email from certain sources that always arrives much later
    than (claimed) sent=A0 time - Rock Auto is one. <br>
    <br>
    Can you get send/receive info from the Digest version?<br>
    <br>
    FRM<br>
    <br>
    <div>On 10/30/2013 8:22 PM, Allen Bachelder
      wrote:<br>
    </div>
    <blockquote type=3D"cite">I&#39;m seeing erratic response times: some l=
ater
      responses coming in hours before some earlier ones. =A0&#39; Could
      tolerate the delay much more easily if it were consistent. =A0I&#39;m
      talking delays of much more than 30-45 minutes. =A0I&#39;ll write a
      reply about this time in the evening and it might not show up for
      20-24 hours. =A0In the meantime, other replies are coming in hours
      earlier, to questions posed later. =A0Tonight I received two or
      three replies before I received the questions involved. =A0 Somebody
      sent in a picture. =A0I have a reply from somebody else who reports
      seeing it, but I haven&#39;t received the picture post yet...
      <div><br>
      </div>
      <div>&#39; Don&#39;t think we&#39;re there yet...</div>
      <div><br>
      </div>
      <div>Allen<br>
        <div>
          <span style=3D"border-collapse:separate;font-family:Helvetica;fon=
t-style:normal;font-variant:normal;font-weight:normal;letter-spacing:normal=
;line-height:normal;text-align:-webkit-auto;text-indent:0px;text-transform:=
none;white-space:normal;word-spacing:0px;font-size:medium"><span style=3D"b=
order-collapse:separate;font-family:Helvetica;font-style:normal;font-varian=
t:normal;font-weight:normal;letter-spacing:normal;line-height:normal;text-a=
lign:-webkit-auto;text-indent:0px;text-transform:none;white-space:normal;wo=
rd-spacing:0px;font-size:medium">
              <div style=3D"word-wrap:break-word"><span style=3D"border-col=
lapse:separate;font-family:Helvetica;font-style:normal;font-variant:normal;=
font-weight:normal;letter-spacing:normal;line-height:normal;text-align:-web=
kit-auto;text-indent:0px;text-transform:none;white-space:normal;word-spacin=
g:0px;font-size:medium"><span style=3D"border-collapse:separate;font-family=
:Helvetica;font-style:normal;font-variant:normal;font-weight:normal;letter-=
spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;t=
ext-transform:none;white-space:normal;word-spacing:0px;font-size:medium">
                    <div style=3D"word-wrap:break-word"><span style=3D"bord=
er-collapse:separate;font-family:Helvetica;font-style:normal;font-variant:n=
ormal;font-weight:normal;letter-spacing:normal;line-height:normal;text-alig=
n:-webkit-auto;text-indent:0px;text-transform:none;white-space:normal;word-=
spacing:0px;font-size:medium">
                        <div style=3D"word-wrap:break-word"><span style=3D"=
font-size:12px"><b><i>*****************************************************=
***********</i></b></span><span style=3D"border-collapse:separate;font-fami=
ly:Helvetica;font-style:normal;font-variant:normal;font-weight:normal;lette=
r-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px=
;text-transform:none;white-space:normal;word-spacing:0px;font-size:medium">
                            <div style=3D"word-wrap:break-word"><span style=
=3D"border-collapse:separate;font-family:Helvetica;font-variant:normal;lett=
er-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0p=
x;text-transform:none;white-space:normal;word-spacing:0px">
                                <div style=3D"word-wrap:break-word"><span s=
tyle=3D"border-collapse:separate;font-family:Helvetica;font-variant:normal;=
letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-inden=
t:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                    <div style=3D"word-wrap:break-word"><sp=
an style=3D"border-collapse:separate;font-family:Helvetica;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                        <div><span style=3D"border-collapse=
:separate;font-variant:normal;letter-spacing:normal;line-height:normal;text=
-align:-webkit-auto;text-indent:0px;text-transform:none;white-space:normal;=
word-spacing:0px">
                                            <div style=3D"word-wrap:break-w=
ord"><span style=3D"border-collapse:separate;font-variant:normal;letter-spa=
cing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text=
-transform:none;white-space:normal;word-spacing:0px">
                                                <div style=3D"word-wrap:bre=
ak-word"><span style=3D"border-collapse:separate;font-variant:normal;letter=
-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;=
text-transform:none;white-space:normal;word-spacing:0px">
                                                    <div style=3D"word-wrap=
:break-word"><span style=3D"border-collapse:separate;font-variant:normal;le=
tter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:=
0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                        <div style=3D"word-=
wrap:break-word"><span style=3D"border-collapse:separate;font-variant:norma=
l;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-ind=
ent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"fon=
t-family:Helvetica;color:rgb(0,0,0);font-style:normal;font-weight:normal;wo=
rd-wrap:break-word;font-size:12px"><b><i>Allen
                                                          &amp; Florrie
                                                          Bachelder =A0 =A0
                                                          =A0 =3Diii=3D&lt;=
<br>
                                                          Spring Creek
                                                          Home for
                                                          Wayward MGs</i></=
b></div>
                                                          <div style=3D"fon=
t-family:Helvetica;color:rgb(0,0,0);font-style:normal;font-weight:normal;wo=
rd-wrap:break-word;font-size:12px"><b><i>&#39;57
                                                          ZB, &#39;65 B, &#=
39;69
                                                          C/GT, &#39;73 B/G=
T</i></b></div>
                                                          <div style=3D"fon=
t-family:Helvetica;color:rgb(0,0,0);font-style:normal;font-weight:normal;wo=
rd-wrap:break-word;font-size:12px"><b><i>North
                                                          Street, MI
                                                          48049, USA</i></b=
></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span><b><i><span style=3D"font-size:12px"><=
a href=3D"http://www.mgexperience.net/member/bachldrs" target=3D"_blank">ht=
tp://www.mgexperience.net/member/bachldrs</a></span></i></b><span style=3D"=
border-collapse:separate;font-family:Helvetica;font-variant:normal;letter-s=
pacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;te=
xt-transform:none;white-space:normal;word-spacing:0px">
                                <div style=3D"word-wrap:break-word"><span s=
tyle=3D"border-collapse:separate;font-family:Helvetica;font-variant:normal;=
letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-inden=
t:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                    <div style=3D"word-wrap:break-word"><sp=
an style=3D"border-collapse:separate;font-family:Helvetica;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                        <div><span style=3D"border-collapse=
:separate;font-variant:normal;letter-spacing:normal;line-height:normal;text=
-align:-webkit-auto;text-indent:0px;text-transform:none;white-space:normal;=
word-spacing:0px">
                                            <div style=3D"word-wrap:break-w=
ord"><span style=3D"border-collapse:separate;font-variant:normal;letter-spa=
cing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;text=
-transform:none;white-space:normal;word-spacing:0px">
                                                <div style=3D"word-wrap:bre=
ak-word"><span style=3D"border-collapse:separate;font-variant:normal;letter=
-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:0px;=
text-transform:none;white-space:normal;word-spacing:0px">
                                                    <div style=3D"word-wrap=
:break-word"><span style=3D"border-collapse:separate;font-variant:normal;le=
tter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-indent:=
0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                        <div style=3D"word-=
wrap:break-word"><span style=3D"border-collapse:separate;font-variant:norma=
l;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-ind=
ent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-align:-webkit-auto;text-i=
ndent:0px;text-transform:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"wor=
d-wrap:break-word"><span style=3D"border-collapse:separate;font-variant:nor=
mal;letter-spacing:normal;line-height:normal;text-indent:0px;text-transform=
:none;white-space:normal;word-spacing:0px">
                                                          <div style=3D"fon=
t-style:normal;font-weight:normal;color:rgb(0,0,0);word-wrap:break-word"><b=
><i><span style=3D"font-family:Helvetica;font-weight:normal;font-style:norm=
al;font-size:12px">********************************************************=
********</span></i></b></div>

                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                          </span></div>
                                                      </span></div>
                                                  </span></div>
                                              </span></div>
                                          </span></div>
                                      </span></div>
                                  </span></div>
                              </span></div>
                          </span></div>
                      </span></div>
                  </span></span></div>
            </span></span>
        </div>
        <br>
        <div>
          <div>On Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote:</div>
          <br>
          <blockquote type=3D"cite">
            <div>Steven Trovato wrote:<br>
              <blockquote type=3D"cite">OK, so I responded to two
                different messages on this list. =A0I sent them three
                minutes apart. =A0I received one from the list about 10-15
                minutes later. =A0The other didn&#39;t show up for 30-45
                minutes. =A0Can anyone explain to me why this is? =A0What i=
s
                causing such a long delay? =A0I&#39;m sending this one at
                7:10pm Eastern Time. =A0Now we&#39;ll see if everyone gets
                this at 7:11pm just to make a liar out of me. =A0=A0:-)<br>
              </blockquote>
              <br>
              No, you are not imagining things, there can be some long
              delays in mail getting sent out from<br>
              the server. =A0At the =A0moment the bottleneck seems to be
              mostly software related. =A0The program<br>
              that translates between IP addresses and names is not
              responding as quickly as it should. =A0And<br>
              with all the lists and all the addresses hostname lookups
              are a major factor in the <a href=3D"http://Team.Net/" target=
=3D"_blank">Team.Net</a><br>
              mailing list software.<br>
              <br>
              I&#39;m looking into it. =A0Come the spring fund drive I may
              specifically request assistance with a new<br>
              machine to run the nameserver, the current one is getting
              a bit long in the tooth. =A0Donate<br>
              early, donate often ;-)<br>
              <br>
              I may be able to improve things a bit later this week, we
              shall see. At least the mail does<br>
              eventually go through. =A0Using something like <a href=3D"htt=
p://www.team.net/forums" target=3D"_blank">http://www.team.net/forums</a>
              would not have<br>
              this issue, but a lot of folks prefer email.<br>
              <br>
              mjb.<br>
              <br>
              <br>
              _______________________________________________<br>
              Zmagnette mailing list<br>
              <br>
              Donate: <a href=3D"http://www.team.net/donate.html" target=3D=
"_blank">http://www.team.net/donate.html</a><br>
              Archive: <a href=3D"http://www.team.net/archive" target=3D"_b=
lank">http://www.team.net/archive</a><br>
              Forums: <a href=3D"http://www.team.net/forums" target=3D"_bla=
nk">http://www.team.net/forums</a><br>
              Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailman/=
options/zmagnette/[email-masked]" target=3D"_blank">http://autox.team=
.net/mailman/options/zmagnette/[email-masked]</a><br>
              <br>
            </div>
          </blockquote>
        </div>
        <br>
      </div>
      <br>
      <fieldset></fieldset>
      <br>
      <pre>_______________________________________________
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mail=
man/options/zmagnette/[email-masked]</a>

</pre>
    </blockquote>
    <br>
  </div>

_______________________________________________<br>Zmagnette mailing list<b=
r><br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D"_blank"=
>http://www.team.net/donate.html</a><br>Archive: <a href=3D"http://www.team=
.net/archive" target=3D"_blank">http://www.team.net/archive</a><br>

Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.team.ne=
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">http://=
autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>

<br></blockquote></div><br></div></div><br>________________________________=
_______________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/op=
tions/zmagnette/[email-masked]</a><br>
<br>
<br></blockquote></div><br></div></div></div></div>

--089e0129461cbcef2c04ea0bd849--

--===============1322973867==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1322973867==--

---

From: "John Park" <[email-masked]>
Date: Thu, 31 Oct 2013 18:29:46 -0400

This is a multipart message in MIME format.

--===============0211294613==
	boundary="----=_NextPart_000_0041_01CED667.2D2F8E70"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0041_01CED667.2D2F8E70
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Enough with the list times etc. Reply to the sender only PLEASE!

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Allen Bachelder
Sent: Thursday, October 31, 2013 12:08 PM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] List response time

Fletcher,

And your  8:52 PM reply to my note?  ' Showed up here at 10:08 this morning.

Go figure!

Allen

Allen & Florrie Bachelder       =iii=<
Spring Creek Home for Wayward MGs

And just think - those are the people saying Lucas is bad!
This 8:22 got here about 8:26, much better than your messages the other
night which were 30-45 minutes.
It is my understanding that the routing on the internet can be tortuous,
with stuff getting delayed at any point along the way, so it could be either
- or neither - end. Sequential messages do not necessarily travel the same
route. I expect a fly by night local ISP could be a factor in this, as it
must interface with a "real" internet doofus.
I do get email from certain sources that always arrives much later than
(claimed) sent  time - Rock Auto is one. 

FRM

I'm seeing erratic response times: some later responses coming in hours
before some earlier ones.  ' Could tolerate the delay much more easily if it
were consistent.  I'm talking delays of much more than 30-45 minutes.  I'll
write a reply about this time in the evening and it might not show up for
20-24 hours.  In the meantime, other replies are coming in hours earlier, to
questions posed later.  Tonight I received two or three replies before I
received the questions involved.   Somebody sent in a picture.  I have a
reply from somebody else who reports seeing it, but I haven't received the
picture post yet... 

Allen

Allen & Florrie Bachelder       =iii=<
Spring Creek Home for Wayward MGs

Steven Trovato wrote:

OK, so I responded to two different messages on this list.  I sent them
three minutes apart.  I received one from the list about 10-15 minutes
later.  The other didn't show up for 30-45 minutes.  Can anyone explain to
me why this is?  What is causing such a long delay?  I'm sending this one at
7:10pm Eastern Time.  Now we'll see if everyone gets this at 7:11pm just to
make a liar out of me.   :-)

No, you are not imagining things, there can be some long delays in mail
getting sent out from
the server.  At the  moment the bottleneck seems to be mostly software
related.  The program
that translates between IP addresses and names is not responding as quickly
as it should.  And
with all the lists and all the addresses hostname lookups are a major factor
in the Team.Net <http://Team.Net/> 
mailing list software.

I'm looking into it.  Come the spring fund drive I may specifically request
assistance with a new
machine to run the nameserver, the current one is getting a bit long in the
tooth.  Donate
early, donate often ;-)

mjb.

 

------=_NextPart_000_0041_01CED667.2D2F8E70
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 15 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Helvetica;
	panose-1:2 11 6 4 2 2 2 2 2 4;}
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";}
span.apple-style-span
	{mso-style-name:apple-style-span;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;}
span.EmailStyle20
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Enough with the list times etc. Reply to the sender only =
PLEASE!<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif"'>From:</span=
></b><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif"'> =
[email-masked] =
[mailto:[email-masked]] <b>On Behalf Of </b>Allen =
Bachelder<br><b>Sent:</b> Thursday, October 31, 2013 12:08 =
PM<br><b>To:</b> List for the Z Magnette Group - North =
America<br><b>Subject:</b> Re: [Zmagnette] List response =
time<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p =
class=3DMsoNormal>Fletcher,<o:p></o:p></p><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Interesting that you got my 8:22 PM note at 8:26. =
&nbsp;I didn't get it until 8:04 this morning! &nbsp;But before I went =
to bed last night, I received Charlie's 9:42 PM note (at 10:03 PM), his =
10:04 PM note (at 10:06 PM), Perkin's 12:42 PM note (at 10:08 PM - over =
nine hours later), and Kurt's 11:28 PM note at 12:08 AM. =
&nbsp;<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>And your &nbsp;8:52 PM reply to my note? &nbsp;' =
Showed up here at 10:08 this morning.<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Go figure!<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Allen<o:p></o:p></p><div><div><div><div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</i></b></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif";color:blac=
k'><o:p></o:p></span></span></p><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</span></i></b><span =
style=3D'font-size:9.0pt'><o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div><div><p class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>North Street, MI 48049, USA</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><o:p></o:p></span></p></div></div></div></div></div></div></div></div><=
/div></div></div></div></div></div></div></div></div></div></div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</a></span></i></b></span><span =
class=3Dapple-style-span><span =
style=3D'font-size:13.5pt'><o:p></o:p></span></span></p><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><p class=3DMsoNormal><span class=3Dapple-style-span><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</span><o:p></o:p></p></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></di=
v></div></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><div><p class=3DMsoNormal>On =
Oct 30, 2013, at 8:52 PM, Fletcher Millmore =
wrote:<o:p></o:p></p></div><p =
class=3DMsoNormal><br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><div><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>And just think - those are the people =
saying Lucas is bad!<br>This 8:22 got here about 8:26, much better than =
your messages the other night which were 30-45 minutes.<br>It is my =
understanding that the routing on the internet can be tortuous, with =
stuff getting delayed at any point along the way, so it could be either =
- or neither - end. Sequential messages do not necessarily travel the =
same route. I expect a fly by night local ISP could be a factor in this, =
as it must interface with a &quot;real&quot; internet doofus.<br>I do =
get email from certain sources that always arrives much later than =
(claimed) sent&nbsp; time - Rock Auto is one. <br><br>Can you get =
send/receive info from the Digest =
version?<br><br>FRM<o:p></o:p></p><div><p class=3DMsoNormal>On =
10/30/2013 8:22 PM, Allen Bachelder =
wrote:<o:p></o:p></p></div><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal>I'm =
seeing erratic response times: some later responses coming in hours =
before some earlier ones. &nbsp;' Could tolerate the delay much more =
easily if it were consistent. &nbsp;I'm talking delays of much more than =
30-45 minutes. &nbsp;I'll write a reply about this time in the evening =
and it might not show up for 20-24 hours. &nbsp;In the meantime, other =
replies are coming in hours earlier, to questions posed later. =
&nbsp;Tonight I received two or three replies before I received the =
questions involved. &nbsp; Somebody sent in a picture. &nbsp;I have a =
reply from somebody else who reports seeing it, but I haven't received =
the picture post yet... <o:p></o:p></p><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p class=3DMsoNormal>' =
Don't think we're there yet...<o:p></o:p></p></div><div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><div><p =
class=3DMsoNormal>Allen<o:p></o:p></p><div><div><div><div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'>**********=
******************************************************</span></i></b></sp=
an><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif"'> =
</span></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif"'><o:p></o:=
p></span></span></p><div><div><div><div><div><div><div><div><div><div><di=
v><div><div><div><div><div><div><div><div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'>Allen =
&amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home for Wayward MGs</span></i></b><span =
style=3D'font-size:9.0pt'><o:p></o:p></span></p></div><div><p =
class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'>'57 ZB, =
'65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'><o:p></o:p=
></span></p></div><div><p class=3DMsoNormal><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'>North =
Street, MI 48049, USA</span></i></b><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'><o:p></o:p=
></span></p></div></div></div></div></div></div></div></div></div></div><=
/div></div></div></div></div></div></div></div></div><p =
class=3DMsoNormal><span class=3Dapple-style-span><b><i><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif"'><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</a></span></i></b></span><span =
class=3Dapple-style-span><span =
style=3D'font-size:13.5pt;font-family:"Helvetica","sans-serif"'> =
</span></span><span class=3Dapple-style-span><span =
style=3D'font-size:13.5pt'><o:p></o:p></span></span></p><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><div><div><div><div>=
<div><p class=3DMsoNormal><span class=3Dapple-style-span><span =
style=3D'font-size:9.0pt;font-family:"Helvetica","sans-serif";color:black=
'>****************************************************************</span>=
</span><span =
style=3D'color:black'><o:p></o:p></span></p></div></div></div></div></div=
></div></div></div></div></div></div></div></div></div></div></div></div>=
</div></div></div></div></div></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><div><p class=3DMsoNormal>On =
Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote:<o:p></o:p></p></div><p =
class=3DMsoNormal><br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><div><p =
class=3DMsoNormal>Steven Trovato =
wrote:<br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal>OK, =
so I responded to two different messages on this list. &nbsp;I sent them =
three minutes apart. &nbsp;I received one from the list about 10-15 =
minutes later. &nbsp;The other didn't show up for 30-45 minutes. =
&nbsp;Can anyone explain to me why this is? &nbsp;What is causing such a =
long delay? &nbsp;I'm sending this one at 7:10pm Eastern Time. &nbsp;Now =
we'll see if everyone gets this at 7:11pm just to make a liar out of me. =
&nbsp;&nbsp;:-)<o:p></o:p></p></blockquote><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'><br>No, you are not imagining things, =
there can be some long delays in mail getting sent out from<br>the =
server. &nbsp;At the &nbsp;moment the bottleneck seems to be mostly =
software related. &nbsp;The program<br>that translates between IP =
addresses and names is not responding as quickly as it should. =
&nbsp;And<br>with all the lists and all the addresses hostname lookups =
are a major factor in the <a =
href=3D"http://Team.Net/">Team.Net</a><br>mailing list =
software.<br><br>I'm looking into it. &nbsp;Come the spring fund drive I =
may specifically request assistance with a new<br>machine to run the =
nameserver, the current one is getting a bit long in the tooth. =
&nbsp;Donate<br>early, donate often ;-)<br><br>I may be able to improve =
things a bit later this week, we shall see. At least the mail =
does<br>eventually go through. &nbsp;Using something like <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a> would =
not have<br>this issue, but a lot of folks prefer =
email.<br><br>mjb.<br><br><br>___________________________________________=
____<br>Zmagnette mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>F=
orums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Uns=
ubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</a><o:p></o:p></p></div></blockquote></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><p =
class=3DMsoNormal><br><br><br><o:p></o:p></p><pre>_______________________=
________________________<o:p></o:p></pre><pre>Zmagnette mailing =
list<o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/a><o:p></o:p></pre><pre>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><o:p>=
</o:p></pre><pre>Forums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><o:p></=
o:p></pre><pre>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
oice.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
choice.net</a><o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre></blockquote><=
p class=3DMsoNormal><o:p>&nbsp;</o:p></p></div><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>__________________________________________=
_____<br>Zmagnette mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>F=
orums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Uns=
ubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</a><o:p></o:p></p></blockquote></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></div></body></html>
------=_NextPart_000_0041_01CED667.2D2F8E70--

--===============0211294613==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0211294613==--

---

From: Arch Boston <[email-masked]>
Date: Thu, 31 Oct 2013 19:29:05 -0400

--===============1825529205==
	boundary=Apple-Mail-F62F24D2-A104-4B47-9090-4EFB8DD133F9
Content-Transfer-Encoding: 7bit

--Apple-Mail-F62F24D2-A104-4B47-9090-4EFB8DD133F9
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

At the risk of seeing old, which I am, in the grand scheme of things, what d=
ifference does 15-20-30 minutes mean.  I remember air mail taking a couple o=
f days --- and that was FAST!  Enough about slow transmission.  If speed was=
 important none of us would be playing with "old slow "cars.  Arch

Sent from my iPad

On Oct 31, 2013, at 6:29 PM, "John Park" <[email-masked]> wrote:

> From: [email-masked] [mailto:[email-masked]=
m.net] On Behalf Of Allen Bachelder
> Interesting that you got my 8:22 PM note at 8:26.  I didn't get it until 8=
:04 this morning!  But before I went to bed last night, I received Charlie's=
 9:42 PM note (at 10:03 PM), his 10:04 PM note (at 10:06 PM), Perkin's 12:42=
 PM note (at 10:08 PM - over nine hours later), and Kurt's 11:28 PM note at 1=
2:08 AM. =20
> =20
> And your  8:52 PM reply to my note?  ' Showed up here at 10:08 this mornin=
g.
> This 8:22 got here about 8:26, much better than your messages the other ni=
ght which were 30-45 minutes.
> It is my understanding that the routing on the internet can be tortuous, w=
ith stuff getting delayed at any point along the way, so it could be either -=
 or neither - end. Sequential messages do not necessarily travel the same ro=
ute. I expect a fly by night local ISP could be a factor in this, as it must=
 interface with a "real" internet doofus.
> I do get email from certain sources that always arrives much later than (c=
laimed) sent  time - Rock Auto is one.=20
> I'm seeing erratic response times: some later responses coming in hours be=
fore some earlier ones.  ' Could tolerate the delay much more easily if it w=
ere consistent.  I'm talking delays of much more than 30-45 minutes.  I'll w=
rite a reply about this time in the evening and it might not show up for 20-=
24 hours.  In the meantime, other replies are coming in hours earlier, to qu=
estions posed later.  Tonight I received two or three replies before I recei=
ved the questions involved.   Somebody sent in a picture.  I have a reply fr=
om somebody else who reports seeing it, but I haven't received the picture p=
ost yet...
> OK, so I responded to two different messages on this list.  I sent them th=
ree minutes apart.  I received one from the list about 10-15 minutes later. =
 The other didn't show up for 30-45 minutes.  Can anyone explain to me why t=
his is?  What is causing such a long delay?  I'm sending this one at 7:10pm E=
astern Time.  Now we'll see if everyone gets this at 7:11pm just to make a l=
iar out of me.   :-)
>=20
> No, you are not imagining things, there can be some long delays in mail ge=
tting sent out from
> the server.  At the  moment the bottleneck seems to be mostly software rel=
ated.  The program
> that translates between IP addresses and names is not responding as quickl=
y as it should.  And
> with all the lists and all the addresses hostname lookups are a major fact=
or in the Team.Net
> mailing list software.
>=20
> I'm looking into it.  Come the spring fund drive I may specifically reques=
t assistance with a new
> machine to run the nameserver, the current one is getting a bit long in th=
e tooth.  Donate
> early, donate often ;-)
>=20
> I may be able to improve things a bit later this week, we shall see. At le=
ast the mail does
> eventually go through.  Using something like http://www.team.net/forums wo=
uld not have
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bachld=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/gofanu=
@cust.usachoice.net
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/bachld=
[email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/arch.b=
[email-masked]

--Apple-Mail-F62F24D2-A104-4B47-9090-4EFB8DD133F9
Content-Transfer-Encoding: quoted-printable
	charset=utf-8

<html><head></head><body bgcolor=3D"#FFFFFF"><div>At the risk of seeing old,=
 which I am, in the grand scheme of things, what difference does 15-20-30 mi=
nutes mean. &nbsp;I remember air mail taking a couple of days --- and that w=
as FAST! &nbsp;Enough about slow transmission. &nbsp;If speed was important n=
one of us would be playing with "old slow "cars. &nbsp;Arch<br><br>Sent from=
 my iPad</div><div><br>On Oct 31, 2013, at 6:29 PM, "John Park" &lt;<a href=3D=
"mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><div></di=
v><blockquote type=3D"cite"><div><meta http-equiv=3D"Content-Type" content=3D=
"text/html; charset=3Dus-ascii"><meta name=3D"Generator" content=3D"Microsof=
t Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Helvetica;
	panose-1:2 11 6 4 2 2 2 2 2 4;}
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";}
span.apple-style-span
	{mso-style-name:apple-style-span;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;}
span.EmailStyle20
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--><div class=3D"WordSection1"><p class=3D"Ms=
oNormal"><span style=3D"font-size:11.0pt;font-family:&quot;Calibri&quot;,&qu=
ot;sans-serif&quot;;color:#1F497D">Enough with the list times etc. Reply to t=
he sender only PLEASE!<o:p></o:p></span></p><p class=3D"MsoNormal"><span sty=
le=3D"font-size:11.0pt;font-family:&quot;Calibri&quot;,&quot;sans-serif&quot=
;;color:#1F497D"><o:p>&nbsp;</o:p></span></p><div><div style=3D"border:none;=
border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0in 0in 0in"><p class=3D"MsoNor=
mal"><b><span style=3D"font-size:11.0pt;font-family:&quot;Calibri&quot;,&quo=
t;sans-serif&quot;">From:</span></b><span style=3D"font-size:11.0pt;font-fam=
ily:&quot;Calibri&quot;,&quot;sans-serif&quot;"> <a href=3D"mailto:zmagnette=
[email-masked]">[email-masked]</a> [mailto:zmagne=
[email-masked]] <b>On Behalf Of </b>Allen Bachelder<br><b>Sent:<=
/b> Thursday, October 31, 2013 12:08 PM<br><b>To:</b> List for the Z Magnett=
e Group - North America<br><b>Subject:</b> Re: [Zmagnette] List response tim=
e<o:p></o:p></span></p></div></div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p><=
/p><p class=3D"MsoNormal">Fletcher,<o:p></o:p></p><div><p class=3D"MsoNormal=
"><o:p>&nbsp;</o:p></p></div><div><p class=3D"MsoNormal">Interesting that yo=
u got my 8:22 PM note at 8:26. &nbsp;I didn't get it until 8:04 this morning=
! &nbsp;But before I went to bed last night, I received Charlie's 9:42 PM no=
te (at 10:03 PM), his 10:04 PM note (at 10:06 PM), Perkin's 12:42 PM note (a=
t 10:08 PM - over nine hours later), and Kurt's 11:28 PM note at 12:08 AM. &=
nbsp;<o:p></o:p></p></div><div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p><=
/div><div><p class=3D"MsoNormal">And your &nbsp;8:52 PM reply to my note? &n=
bsp;' Showed up here at 10:08 this morning.<o:p></o:p></p></div><div><p clas=
s=3D"MsoNormal"><o:p>&nbsp;</o:p></p></div><div><p class=3D"MsoNormal">Go fi=
gure!<o:p></o:p></p></div><div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p><=
/div><div><p class=3D"MsoNormal">Allen<o:p></o:p></p><div><div><div><div><p c=
lass=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=3D"fon=
t-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;;color:=
black">****************************************************************</spa=
n></i></b></span><span class=3D"apple-style-span"><span style=3D"font-size:1=
3.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;;color:black">=
<o:p></o:p></span></span></p><div><div><div><div><div><div><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><p class=3D"MsoNormal">=
<b><i><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot=
;sans-serif&quot;;color:black">Allen &amp; Florrie Bachelder &nbsp; &nbsp; &=
nbsp; =3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs</span></i></b><span=
 style=3D"font-size:9.0pt"><o:p></o:p></span></p></div><div><p class=3D"MsoN=
ormal"><b><i><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot=
;,&quot;sans-serif&quot;;color:black">'57 ZB, '65 B, '69 C/GT, '73 B/GT</spa=
n></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&=
quot;sans-serif&quot;;color:black"><o:p></o:p></span></p></div><div><p class=
=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&quot;Helvet=
ica&quot;,&quot;sans-serif&quot;;color:black">North Street, MI 48049, USA</s=
pan></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;=
,&quot;sans-serif&quot;;color:black"><o:p></o:p></span></p></div></div></div=
></div></div></div></div></div></div></div></div></div></div></div></div></d=
iv></div></div></div><p class=3D"MsoNormal"><span class=3D"apple-style-span"=
><b><i><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quo=
t;sans-serif&quot;;color:black"><a href=3D"http://www.mgexperience.net/membe=
r/bachldrs">http://www.mgexperience.net/member/bachldrs</a></span></i></b></=
span><span class=3D"apple-style-span"><span style=3D"font-size:13.5pt"><o:p>=
</o:p></span></span></p><div><div><div><div><div><div><div><div><div><div><d=
iv><div><div><div><div><div><div><div><div><p class=3D"MsoNormal"><span clas=
s=3D"apple-style-span"><span style=3D"font-size:9.0pt;font-family:&quot;Helv=
etica&quot;,&quot;sans-serif&quot;;color:black">****************************=
************************************</span></span><o:p></o:p></p></div></div=
></div></div></div></div></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div><p class=3D"MsoNorm=
al"><o:p>&nbsp;</o:p></p><div><div><p class=3D"MsoNormal">On Oct 30, 2013, a=
t 8:52 PM, Fletcher Millmore wrote:<o:p></o:p></p></div><p class=3D"MsoNorma=
l"><br><br><o:p></o:p></p><blockquote style=3D"margin-top:5.0pt;margin-botto=
m:5.0pt"><div><p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt">And just=
 think - those are the people saying Lucas is bad!<br>This 8:22 got here abo=
ut 8:26, much better than your messages the other night which were 30-45 min=
utes.<br>It is my understanding that the routing on the internet can be tort=
uous, with stuff getting delayed at any point along the way, so it could be e=
ither - or neither - end. Sequential messages do not necessarily travel the s=
ame route. I expect a fly by night local ISP could be a factor in this, as i=
t must interface with a "real" internet doofus.<br>I do get email from certa=
in sources that always arrives much later than (claimed) sent&nbsp; time - R=
ock Auto is one. <br><br>Can you get send/receive info from the Digest versi=
on?<br><br>FRM<o:p></o:p></p><div><p class=3D"MsoNormal">On 10/30/2013 8:22 P=
M, Allen Bachelder wrote:<o:p></o:p></p></div><blockquote style=3D"margin-to=
p:5.0pt;margin-bottom:5.0pt"><p class=3D"MsoNormal">I'm seeing erratic respo=
nse times: some later responses coming in hours before some earlier ones. &n=
bsp;' Could tolerate the delay much more easily if it were consistent. &nbsp=
;I'm talking delays of much more than 30-45 minutes. &nbsp;I'll write a repl=
y about this time in the evening and it might not show up for 20-24 hours. &=
nbsp;In the meantime, other replies are coming in hours earlier, to question=
s posed later. &nbsp;Tonight I received two or three replies before I receiv=
ed the questions involved. &nbsp; Somebody sent in a picture. &nbsp;I have a=
 reply from somebody else who reports seeing it, but I haven't received the p=
icture post yet... <o:p></o:p></p><div><p class=3D"MsoNormal"><o:p>&nbsp;</o=
:p></p></div><div><p class=3D"MsoNormal">' Don't think we're there yet...<o:=
p></o:p></p></div><div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p></div><di=
v><p class=3D"MsoNormal">Allen<o:p></o:p></p><div><div><div><div><p class=3D=
"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=3D"font-size:=
9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">************=
****************************************************</span></i></b></span><s=
pan class=3D"apple-style-span"><span style=3D"font-size:13.5pt;font-family:&=
quot;Helvetica&quot;,&quot;sans-serif&quot;"> </span></span><span class=3D"a=
pple-style-span"><span style=3D"font-size:13.5pt;font-family:&quot;Helvetica=
&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></span></p><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><d=
iv><div><p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-fam=
ily:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Allen &amp; Florrie Bachel=
der &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for Wayward MGs<=
/span></i></b><span style=3D"font-size:9.0pt"><o:p></o:p></span></p></div><d=
iv><p class=3D"MsoNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&=
quot;Helvetica&quot;,&quot;sans-serif&quot;">'57 ZB, '65 B, '69 C/GT, '73 B/=
GT</span></i></b><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&=
quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p></div><div><p class=3D"M=
soNormal"><b><i><span style=3D"font-size:9.0pt;font-family:&quot;Helvetica&q=
uot;,&quot;sans-serif&quot;">North Street, MI 48049, USA</span></i></b><span=
 style=3D"font-size:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif=
&quot;"><o:p></o:p></span></p></div></div></div></div></div></div></div></di=
v></div></div></div></div></div></div></div></div></div></div></div><p class=
=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=3D"font-si=
ze:9.0pt;font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;"><a href=3D=
"http://www.mgexperience.net/member/bachldrs">http://www.mgexperience.net/me=
mber/bachldrs</a></span></i></b></span><span class=3D"apple-style-span"><spa=
n style=3D"font-size:13.5pt;font-family:&quot;Helvetica&quot;,&quot;sans-ser=
if&quot;"> </span></span><span class=3D"apple-style-span"><span style=3D"fon=
t-size:13.5pt"><o:p></o:p></span></span></p><div><div><div><div><div><div><d=
iv><div><div><div><div><div><div><div><div><div><div><div><div><p class=3D"M=
soNormal"><span class=3D"apple-style-span"><span style=3D"font-size:9.0pt;fo=
nt-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;;color:black">********=
********************************************************</span></span><span s=
tyle=3D"color:black"><o:p></o:p></span></p></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></div><=
/div></div></div></div></div></div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p><=
/p><div><div><p class=3D"MsoNormal">On Oct 28, 2013, at 8:04 PM, Mark J Brad=
akis wrote:<o:p></o:p></p></div><p class=3D"MsoNormal"><br><br><o:p></o:p></=
p><blockquote style=3D"margin-top:5.0pt;margin-bottom:5.0pt"><div><p class=3D=
"MsoNormal">Steven Trovato wrote:<br><br><o:p></o:p></p><blockquote style=3D=
"margin-top:5.0pt;margin-bottom:5.0pt"><p class=3D"MsoNormal">OK, so I respo=
nded to two different messages on this list. &nbsp;I sent them three minutes=
 apart. &nbsp;I received one from the list about 10-15 minutes later. &nbsp;=
The other didn't show up for 30-45 minutes. &nbsp;Can anyone explain to me w=
hy this is? &nbsp;What is causing such a long delay? &nbsp;I'm sending this o=
ne at 7:10pm Eastern Time. &nbsp;Now we'll see if everyone gets this at 7:11=
pm just to make a liar out of me. &nbsp;&nbsp;:-)<o:p></o:p></p></blockquote=
><p class=3D"MsoNormal" style=3D"margin-bottom:12.0pt"><br>No, you are not i=
magining things, there can be some long delays in mail getting sent out from=
<br>the server. &nbsp;At the &nbsp;moment the bottleneck seems to be mostly s=
oftware related. &nbsp;The program<br>that translates between IP addresses a=
nd names is not responding as quickly as it should. &nbsp;And<br>with all th=
e lists and all the addresses hostname lookups are a major factor in the <a h=
ref=3D"http://Team.Net/">Team.Net</a><br>mailing list software.<br><br>I'm l=
ooking into it. &nbsp;Come the spring fund drive I may specifically request a=
ssistance with a new<br>machine to run the nameserver, the current one is ge=
tting a bit long in the tooth. &nbsp;Donate<br>early, donate often ;-)<br><b=
r>I may be able to improve things a bit later this week, we shall see. At le=
ast the mail does<br>eventually go through. &nbsp;Using something like <a hr=
ef=3D"http://www.team.net/forums">http://www.team.net/forums</a> would not h=
ave<br>this issue, but a lot of folks prefer email.<br><br>mjb.<br><br><br>_=
______________________________________________<br>Zmagnette mailing list<br>=
<br>Donate: <a href=3D"http://www.team.net/donate.html">http://www.team.net/=
donate.html</a><br>Archive: <a href=3D"http://www.team.net/archive">http://w=
ww.team.net/archive</a><br>Forums: <a href=3D"http://www.team.net/forums">ht=
tp://www.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.=
team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.n=
et/mailman/options/zmagnette/[email-masked]</a><o:p></o:p></p></div></=
blockquote></div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p></div><p class=3D=
"MsoNormal"><br><br><br><o:p></o:p></p><pre>________________________________=
_______________<o:p></o:p></pre><pre>Zmagnette mailing list<o:p></o:p></pre>=
<pre><o:p>&nbsp;</o:p></pre><pre>Donate: <a href=3D"http://www.team.net/dona=
te.html">http://www.team.net/donate.html</a><o:p></o:p></pre><pre>Archive: <=
a href=3D"http://www.team.net/archive">http://www.team.net/archive</a><o:p><=
/o:p></pre><pre>Forums: <a href=3D"http://www.team.net/forums">http://www.te=
am.net/forums</a><o:p></o:p></pre><pre>Unsubscribe/Manage: <a href=3D"http:/=
/autox.team.net/mailman/options/zmagnette/[email-masked]">http://=
autox.team.net/mailman/options/zmagnette/[email-masked]</a><o:p><=
/o:p></pre><pre><o:p>&nbsp;</o:p></pre></blockquote><p class=3D"MsoNormal"><=
o:p>&nbsp;</o:p></p></div><p class=3D"MsoNormal" style=3D"margin-bottom:12.0=
pt">_______________________________________________<br>Zmagnette mailing lis=
t<br><br>Donate: <a href=3D"http://www.team.net/donate.html">http://www.team=
.net/donate.html</a><br>Archive: <a href=3D"http://www.team.net/archive">htt=
p://www.team.net/archive</a><br>Forums: <a href=3D"http://www.team.net/forum=
s">http://www.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://a=
utox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.t=
eam.net/mailman/options/zmagnette/[email-masked]</a><o:p></o:p></p></b=
lockquote></div><p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p></div></div></di=
v></blockquote><blockquote type=3D"cite"><div><span>________________________=
_______________________</span><br><span>Zmagnette mailing list</span><br><sp=
an></span><br><span>Donate: <a href=3D"http://www.team.net/donate.html">http=
://www.team.net/donate.html</a></span><br><span>Archive: <a href=3D"http://w=
ww.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums:=
 <a href=3D"http://www.team.net/forums">http://www.team.net/forums</a></span=
><br><span>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailman/opti=
ons/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zma=
gnette/[email-masked]</a></span><br><span></span><br></div></blockquote=
></body></html>=

--Apple-Mail-F62F24D2-A104-4B47-9090-4EFB8DD133F9--

--===============1825529205==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1825529205==--

---

From: "Gene deRuelle" <[email-masked]>
Date: Thu, 31 Oct 2013 16:47:40 -0700

--===============0842138406==
	boundary="----=_NextPart_000_000D_01CED658.E9D3A1B0"

------=_NextPart_000_000D_01CED658.E9D3A1B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Amen !!!!

Gene deRuelle
  ----- Original Message -----=20
  From: Arch Boston=20
  To: List for the Z Magnette Group - North America=20
  Sent: Thursday, October 31, 2013 4:29 PM
  Subject: Re: [Zmagnette] List response time

  At the risk of seeing old, which I am, in the grand scheme of things, =
what difference does 15-20-30 minutes mean.  I remember air mail taking =
a couple of days --- and that was FAST!  Enough about slow transmission. =
 If speed was important none of us would be playing with "old slow =
"cars.  Arch

  Sent from my iPad

    From: [email-masked] =

    Fletcher,

    Interesting that you got my 8:22 PM note at 8:26.  I didn't get it =
until 8:04 this morning!  But before I went to bed last night, I =
received Charlie's 9:42 PM note (at 10:03 PM), his 10:04 PM note (at =
10:06 PM), Perkin's 12:42 PM note (at 10:08 PM - over nine hours later), =
and Kurt's 11:28 PM note at 12:08 AM. =20

    Go figure!

    Allen

      FRM

        I'm seeing erratic response times: some later responses coming =
in hours before some earlier ones.  ' Could tolerate the delay much more =
easily if it were consistent.  I'm talking delays of much more than =
30-45 minutes.  I'll write a reply about this time in the evening and it =
might not show up for 20-24 hours.  In the meantime, other replies are =
coming in hours earlier, to questions posed later.  Tonight I received =
two or three replies before I received the questions involved.   =
Somebody sent in a picture.  I have a reply from somebody else who =
reports seeing it, but I haven't received the picture post yet...=20

        Allen

        **************************************************************** =

        http://www.mgexperience.net/member/bachldrs=20

          Steven Trovato wrote:

            OK, so I responded to two different messages on this list.  =
I sent them three minutes apart.  I received one from the list about =
10-15 minutes later.  The other didn't show up for 30-45 minutes.  Can =
anyone explain to me why this is?  What is causing such a long delay?  =
I'm sending this one at 7:10pm Eastern Time.  Now we'll see if everyone =
gets this at 7:11pm just to make a liar out of me.   :-)

          No, you are not imagining things, there can be some long =
delays in mail getting sent out from
          the server.  At the  moment the bottleneck seems to be mostly =
software related.  The program
          that translates between IP addresses and names is not =
responding as quickly as it should.  And
          with all the lists and all the addresses hostname lookups are =
a major factor in the Team.Net
          mailing list software.

          I'm looking into it.  Come the spring fund drive I may =
specifically request assistance with a new
          machine to run the nameserver, the current one is getting a =
bit long in the tooth.  Donate
          early, donate often ;-)

          I may be able to improve things a bit later this week, we =
shall see. At least the mail does
          eventually go through.  Using something like =
http://www.team.net/forums would not have
          this issue, but a lot of folks prefer email.

          mjb.

_______________________________________________Zmagnette mailing list =
http://www.team.net/forumsUnsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]=
=20

    Donate: http://www.team.net/donate.html
    Archive: http://www.team.net/archive
    Forums: http://www.team.net/forums
    Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]

-------------------------------------------------------------------------=
-----

  Donate: http://www.team.net/donate.html
  Archive: http://www.team.net/archive
  Forums: http://www.team.net/forums
  Unsubscribe/Manage: =
http://autox.team.net/mailman/options/zmagnette/[email-masked]

------=_NextPart_000_000D_01CED658.E9D3A1B0
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23515"></HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT size=3D2 face=3DArial>Amen !!!!</FONT></DIV>
<DIV><FONT size=3D2 face=3DArial></FONT>&nbsp;</DIV>
<DIV><FONT size=3D2 face=3DArial>Gene deRuelle</FONT></DIV>
<BLOCKQUOTE=20
style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style=3D"FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV=20
  style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><B>From:</B>=20
  <A title=[email-masked] =
href=3D"mailto:[email-masked]">Arch Boston</A>=20
  </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>To:</B> <A =
title=[email-masked]=20
  href=3D"mailto:[email-masked]">List for the Z Magnette Group =
- North=20
  America</A> </DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Sent:</B> Thursday, October 31, =
2013 4:29=20
  PM</DIV>
  <DIV style=3D"FONT: 10pt arial"><B>Subject:</B> Re: [Zmagnette] List =
response=20
  time</DIV>
  <DIV><BR></DIV>
  <DIV>At the risk of seeing old, which I am, in the grand scheme of =
things,=20
  what difference does 15-20-30 minutes mean. &nbsp;I remember air mail =
taking a=20
  couple of days --- and that was FAST! &nbsp;Enough about slow =
transmission.=20
  &nbsp;If speed was important none of us would be playing with "old =
slow "cars.=20
  &nbsp;Arch<BR><BR>Sent from my iPad</DIV>
  <DIV><BR>On Oct 31, 2013, at 6:29 PM, "John Park" &lt;<A=20
  href=3D"mailto:[email-masked]">[email-masked]</A>&gt; =
wrote:<BR><BR></DIV>
  <DIV></DIV>
  <BLOCKQUOTE type=3D"cite">
    <DIV>
    <META name=3DGenerator content=3D"Microsoft Word 15 (filtered =
medium)">
    <STYLE>@font-face {
	font-family: Helvetica;
}
@font-face {
	font-family: Cambria Math;
}
@font-face {
	font-family: Calibri;
}
@font-face {
	font-family: Consolas;
}
@page WordSection1 {size: 8.5in 11.0in; margin: 1.0in 1.0in 1.0in 1.0in; =
}
P.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; FONT-SIZE: =
12pt
}
LI.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; FONT-SIZE: =
12pt
}
DIV.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; FONT-SIZE: =
12pt
}
A:link {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
SPAN.MsoHyperlink {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
A:visited {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: 99
}
SPAN.MsoHyperlinkFollowed {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: 99
}
PRE {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Courier New"; FONT-SIZE: 10pt; =
mso-style-priority: 99; mso-style-link: "HTML Preformatted Char"
}
SPAN.apple-style-span {
	mso-style-name: apple-style-span
}
SPAN.HTMLPreformattedChar {
	FONT-FAMILY: Consolas; mso-style-priority: 99; mso-style-link: "HTML =
Preformatted"; mso-style-name: "HTML Preformatted Char"
}
SPAN.EmailStyle20 {
	FONT-FAMILY: "Calibri","sans-serif"; COLOR: #1f497d; mso-style-type: =
personal-reply
}
.MsoChpDefault {
	FONT-SIZE: 10pt; mso-style-type: export-only
}
DIV.WordSection1 {
	page: WordSection1
}
</STYLE>
<!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
    <DIV class=3DWordSection1>
    <P class=3DMsoNormal><SPAN=20
    style=3D"FONT-FAMILY: 'Calibri','sans-serif'; COLOR: #1f497d; =
FONT-SIZE: 11pt">Enough=20
    with the list times etc. Reply to the sender only=20
    PLEASE!<O:P></O:P></SPAN></P>
    <P class=3DMsoNormal><SPAN=20
    style=3D"FONT-FAMILY: 'Calibri','sans-serif'; COLOR: #1f497d; =
FONT-SIZE: 11pt"><O:P></O:P></SPAN></P>
    <DIV>
    <DIV=20
    style=3D"BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; =
PADDING-BOTTOM: 0in; PADDING-LEFT: 0in; PADDING-RIGHT: 0in; BORDER-TOP: =
#e1e1e1 1pt solid; BORDER-RIGHT: medium none; PADDING-TOP: 3pt">
    <P class=3DMsoNormal><B><SPAN=20
    style=3D"FONT-FAMILY: 'Calibri','sans-serif'; FONT-SIZE: =
11pt">From:</SPAN></B><SPAN=20
    style=3D"FONT-FAMILY: 'Calibri','sans-serif'; FONT-SIZE: 11pt"> <A=20
    =
href=3D"mailto:[email-masked]">zmagnette-bounces@autox.=
team.net</A>=20
    [mailto:[email-masked]] <B>On Behalf Of </B>Allen=20
    Bachelder<BR><B>Sent:</B> Thursday, October 31, 2013 12:08 =
PM<BR><B>To:</B>=20
    List for the Z Magnette Group - North America<BR><B>Subject:</B> Re: =

    [Zmagnette] List response time<O:P></O:P></SPAN></P></DIV></DIV>
    <P class=3DMsoNormal><O:P></O:P></P>
    <P class=3DMsoNormal>Fletcher,<O:P></O:P></P>
    <DIV>
    <P class=3DMsoNormal><O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal>Interesting that you got my 8:22 PM note at =
8:26. &nbsp;I=20
    didn't get it until 8:04 this morning! &nbsp;But before I went to =
bed last=20
    night, I received Charlie's 9:42 PM note (at 10:03 PM), his 10:04 PM =
note=20
    (at 10:06 PM), Perkin's 12:42 PM note (at 10:08 PM - over nine hours =
later),=20
    and Kurt's 11:28 PM note at 12:08 AM. &nbsp;<O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal><O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal>And your &nbsp;8:52 PM reply to my note? =
&nbsp;' Showed=20
    up here at 10:08 this morning.<O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal><O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal>Go figure!<O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal><O:P></O:P></P></DIV>
    <DIV>
    <P class=3DMsoNormal>Allen<O:P></O:P></P>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <P class=3DMsoNormal><SPAN class=3Dapple-style-span><B><I><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: =
9pt">****************************************************************</SP=
AN></I></B></SPAN><SPAN=20
    class=3Dapple-style-span><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 13.5pt"><O:P></O:P></SPAN></SPAN></P>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <P class=3DMsoNormal><B><I><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 9pt">Allen=20
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<BR>Spring =
Creek Home=20
    for Wayward MGs</SPAN></I></B><SPAN=20
    style=3D"FONT-SIZE: 9pt"><O:P></O:P></SPAN></P></DIV>
    <DIV>
    <P class=3DMsoNormal><B><I><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 9pt">'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</SPAN></I></B><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 9pt"><O:P></O:P></SPAN></P></DIV>
    <DIV>
    <P class=3DMsoNormal><B><I><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 9pt">North=20
    Street, MI 48049, USA</SPAN></I></B><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: =
9pt"><O:P></O:P></SPAN></P></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DI=
V></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV>
    <P class=3DMsoNormal><SPAN class=3Dapple-style-span><B><I><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: 9pt"><A=20
    =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B></SPAN><SPAN=20
    class=3Dapple-style-span><SPAN=20
    style=3D"FONT-SIZE: 13.5pt"><O:P></O:P></SPAN></SPAN></P>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <DIV>
    <P class=3DMsoNormal><SPAN class=3Dapple-style-span><SPAN=20
    style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: =
9pt">****************************************************************</SP=
AN></SPAN><O:P></O:P></P></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV>=
</DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV><=
/DIV></DIV></DIV></DIV>
    <P class=3DMsoNormal><O:P></O:P></P>
    <DIV>
    <DIV>
    <P class=3DMsoNormal>On Oct 30, 2013, at 8:52 PM, Fletcher Millmore=20
    wrote:<O:P></O:P></P></DIV>
    <P class=3DMsoNormal><BR><BR><O:P></O:P></P>
    <BLOCKQUOTE style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
      <DIV>
      <P style=3D"MARGIN-BOTTOM: 12pt" class=3DMsoNormal>And just think =
- those are=20
      the people saying Lucas is bad!<BR>This 8:22 got here about 8:26, =
much=20
      better than your messages the other night which were 30-45 =
minutes.<BR>It=20
      is my understanding that the routing on the internet can be =
tortuous, with=20
      stuff getting delayed at any point along the way, so it could be =
either -=20
      or neither - end. Sequential messages do not necessarily travel =
the same=20
      route. I expect a fly by night local ISP could be a factor in =
this, as it=20
      must interface with a "real" internet doofus.<BR>I do get email =
from=20
      certain sources that always arrives much later than (claimed) =
sent&nbsp;=20
      time - Rock Auto is one. <BR><BR>Can you get send/receive info =
from the=20
      Digest version?<BR><BR>FRM<O:P></O:P></P>
      <DIV>
      <P class=3DMsoNormal>On 10/30/2013 8:22 PM, Allen Bachelder=20
      wrote:<O:P></O:P></P></DIV>
      <BLOCKQUOTE style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
        <P class=3DMsoNormal>I'm seeing erratic response times: some =
later=20
        responses coming in hours before some earlier ones. &nbsp;' =
Could=20
        tolerate the delay much more easily if it were consistent. =
&nbsp;I'm=20
        talking delays of much more than 30-45 minutes. &nbsp;I'll write =
a reply=20
        about this time in the evening and it might not show up for =
20-24 hours.=20
        &nbsp;In the meantime, other replies are coming in hours =
earlier, to=20
        questions posed later. &nbsp;Tonight I received two or three =
replies=20
        before I received the questions involved. &nbsp; Somebody sent =
in a=20
        picture. &nbsp;I have a reply from somebody else who reports =
seeing it,=20
        but I haven't received the picture post yet... <O:P></O:P></P>
        <DIV>
        <P class=3DMsoNormal><O:P></O:P></P></DIV>
        <DIV>
        <P class=3DMsoNormal>' Don't think we're there =
yet...<O:P></O:P></P></DIV>
        <DIV>
        <P class=3DMsoNormal><O:P></O:P></P></DIV>
        <DIV>
        <P class=3DMsoNormal>Allen<O:P></O:P></P>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <P class=3DMsoNormal><SPAN class=3Dapple-style-span><B><I><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt">****************************************************************</SP=
AN></I></B></SPAN><SPAN=20
        class=3Dapple-style-span><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
13.5pt">=20
        </SPAN></SPAN><SPAN class=3Dapple-style-span><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
13.5pt"><O:P></O:P></SPAN></SPAN></P>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <P class=3DMsoNormal><B><I><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt">Allen=20
        &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =
=3Diii=3D&lt;<BR>Spring Creek=20
        Home for Wayward MGs</SPAN></I></B><SPAN=20
        style=3D"FONT-SIZE: 9pt"><O:P></O:P></SPAN></P></DIV>
        <DIV>
        <P class=3DMsoNormal><B><I><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt">'57 ZB,=20
        '65 B, '69 C/GT, '73 B/GT</SPAN></I></B><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt"><O:P></O:P></SPAN></P></DIV>
        <DIV>
        <P class=3DMsoNormal><B><I><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt">North=20
        Street, MI 48049, USA</SPAN></I></B><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt"><O:P></O:P></SPAN></P></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DI=
V></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV>
        <P class=3DMsoNormal><SPAN class=3Dapple-style-span><B><I><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt"><A=20
        =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperie=
nce.net/member/bachldrs</A></SPAN></I></B></SPAN><SPAN=20
        class=3Dapple-style-span><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
13.5pt">=20
        </SPAN></SPAN><SPAN class=3Dapple-style-span><SPAN=20
        style=3D"FONT-SIZE: 13.5pt"><O:P></O:P></SPAN></SPAN></P>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <DIV>
        <P class=3DMsoNormal><SPAN class=3Dapple-style-span><SPAN=20
        style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: =
9pt">****************************************************************</SP=
AN></SPAN><SPAN=20
        style=3D"COLOR: =
black"><O:P></O:P></SPAN></P></DIV></DIV></DIV></DIV></DIV></DIV></DIV></=
DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></DIV></D=
IV></DIV></DIV></DIV></DIV>
        <P class=3DMsoNormal><O:P></O:P></P>
        <DIV>
        <DIV>
        <P class=3DMsoNormal>On Oct 28, 2013, at 8:04 PM, Mark J =
Bradakis=20
        wrote:<O:P></O:P></P></DIV>
        <P class=3DMsoNormal><BR><BR><O:P></O:P></P>
        <BLOCKQUOTE style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
          <DIV>
          <P class=3DMsoNormal>Steven Trovato =
wrote:<BR><BR><O:P></O:P></P>
          <BLOCKQUOTE style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
            <P class=3DMsoNormal>OK, so I responded to two different =
messages on=20
            this list. &nbsp;I sent them three minutes apart. &nbsp;I =
received=20
            one from the list about 10-15 minutes later. &nbsp;The other =
didn't=20
            show up for 30-45 minutes. &nbsp;Can anyone explain to me =
why this=20
            is? &nbsp;What is causing such a long delay? &nbsp;I'm =
sending this=20
            one at 7:10pm Eastern Time. &nbsp;Now we'll see if everyone =
gets=20
            this at 7:11pm just to make a liar out of me.=20
            &nbsp;&nbsp;:-)<O:P></O:P></P></BLOCKQUOTE>
          <P style=3D"MARGIN-BOTTOM: 12pt" class=3DMsoNormal><BR>No, you =
are not=20
          imagining things, there can be some long delays in mail =
getting sent=20
          out from<BR>the server. &nbsp;At the &nbsp;moment the =
bottleneck seems=20
          to be mostly software related. &nbsp;The program<BR>that =
translates=20
          between IP addresses and names is not responding as quickly as =
it=20
          should. &nbsp;And<BR>with all the lists and all the addresses =
hostname=20
          lookups are a major factor in the <A=20
          href=3D"http://Team.Net/">Team.Net</A><BR>mailing list=20
          software.<BR><BR>I'm looking into it. &nbsp;Come the spring =
fund drive=20
          I may specifically request assistance with a new<BR>machine to =
run the=20
          nameserver, the current one is getting a bit long in the =
tooth.=20
          &nbsp;Donate<BR>early, donate often ;-)<BR><BR>I may be able =
to=20
          improve things a bit later this week, we shall see. At least =
the mail=20
          does<BR>eventually go through. &nbsp;Using something like <A=20
          =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A> would =

          not have<BR>this issue, but a lot of folks prefer=20
          =
email.<BR><BR>mjb.<BR><BR><BR>___________________________________________=
____<BR>Zmagnette=20
          mailing list<BR><BR>Donate: <A=20
          =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
          <A=20
          =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
          <A=20
          =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
          <A=20
          =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><O:P></O:P></P></DIV></BLOCKQUOTE></DIV>
        <P class=3DMsoNormal><O:P></O:P></P></DIV>
        <P =
class=3DMsoNormal><BR><BR><BR><O:P></O:P></P><PRE>_______________________=
________________________<O:P></O:P></PRE><PRE>Zmagnette mailing =
list<O:P></O:P></PRE><PRE><O:P>&nbsp;</O:P></PRE><PRE>Donate: <A =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><O:P></O:P></PRE><PRE>Archive: <A =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><O:P>=
</O:P></PRE><PRE>Forums: <A =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><O:P></=
O:P></PRE><PRE>Unsubscribe/Manage: <A =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
oice.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
choice.net</A><O:P></O:P></PRE><PRE><O:P>&nbsp;</O:P></PRE></BLOCKQUOTE>
      <P class=3DMsoNormal><O:P></O:P></P></DIV>
      <P style=3D"MARGIN-BOTTOM: 12pt"=20
      =
class=3DMsoNormal>_______________________________________________<BR>Zmag=
nette=20
      mailing list<BR><BR>Donate: <A=20
      =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A><BR>Archive:=20
      <A=20
      =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A><BR>F=
orums:=20
      <A=20
      =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A><BR>Uns=
ubscribe/Manage:=20
      <A=20
      =
href=3D"http://autox.team.net/mailman/options/zmagnette/bachldrs@comcast.=
net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
</A><O:P></O:P></P></BLOCKQUOTE></DIV>
    <P class=3DMsoNormal><O:P></O:P></P></DIV></DIV></DIV></BLOCKQUOTE>
  <BLOCKQUOTE type=3D"cite">
    =
<DIV><SPAN>_______________________________________________</SPAN><BR><SPA=
N>Zmagnette=20
    mailing list</SPAN><BR><SPAN></SPAN><BR><SPAN>Donate: <A=20
    =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/A></SPAN><BR><SPAN>Archive:=20
    <A=20
    =
href=3D"http://www.team.net/archive">http://www.team.net/archive</A></SPA=
N><BR><SPAN>Forums:=20
    <A=20
    =
href=3D"http://www.team.net/forums">http://www.team.net/forums</A></SPAN>=
<BR><SPAN>Unsubscribe/Manage:=20
    <A=20
    =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
om">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
A></SPAN><BR><SPAN></SPAN><BR></DIV></BLOCKQUOTE>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>Zmagnette =
mailing=20
  list<BR><BR>Donate: http://www.team.net/donate.html<BR>Archive:=20
  http://www.team.net/archive<BR>Forums:=20
  http://www.team.net/forums<BR>Unsubscribe/Manage:=20
  =
http://autox.team.net/mailman/options/zmagnette/[email-masked]<BR><BR><=
/BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_000D_01CED658.E9D3A1B0--

--===============0842138406==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0842138406==--

---

From: Richard Greenberg <[email-masked]>
Date: Thu, 31 Oct 2013 17:07:33 -0700

--===============1215946716==

--Apple-Mail-11--917155718
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

I propose that we keep our topics about Magnettes, and stop sending =
messages to the Magnette list that only have to do with how the email =
list works.  If there are technical problems with the list server, send =
a message to the person in charge of the tech management of the list, =
not to the whole list.  If you want to experiment with sending pictures =
or speed tests, do it with people off the list.

I love all the stuff I learn from you folks about Magnettes.  But =
nothing is more boring than a bazillion messages about how to use email =
and the internet and image processing.

--Rick

On Oct 31, 2013, at 4:47 PM, Gene deRuelle wrote:

> Amen !!!!
> =20
> Gene deRuelle
> ----- Original Message -----
> From: Arch Boston
morning.
them three minutes apart.  I received one from the list about 10-15 =
minutes later.  The other didn't              show up for 30-45 minutes. =
 Can anyone explain to me why this is?  What is causing such a long =
delay?  I'm sending this one at 7:10pm Eastern Time.  Now we'll see if =
everyone gets this at 7:11pm just to make a liar out of me.   :-)
factor in the Team.Net
in the tooth.  Donate
At least the mail does
http://autox.team.net/mailman/options/zmagnette/[email-masked]

--Apple-Mail-11--917155718
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">I =
propose that we keep our topics about Magnettes, and stop sending =
messages to the Magnette list that only have to do with how the email =
list works. &nbsp;If there are technical problems with the list server, =
send a message to the person in charge of the tech management of the =
list, not to the whole list. &nbsp;If you want to experiment with =
sending pictures or speed tests, do it with people off the =
list.<div><br></div><div>I love all the stuff I learn from you folks =
about Magnettes. &nbsp;But nothing is more boring than a bazillion =
messages about how to use email and the internet and image =
processing.</div><div><br></div><div>--Rick</div><div><br></div><div><div>=
<div><div>On Oct 31, 2013, at 4:47 PM, Gene deRuelle wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite">

<meta content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3D"Content-Type">
<meta name=3D"GENERATOR" content=3D"MSHTML 8.00.6001.23515">
<div bgcolor=3D"#ffffff">
<div><font size=3D"2" face=3D"Arial">Amen !!!!</font></div>
<div><font size=3D"2" face=3D"Arial"></font>&nbsp;</div>
<div><font size=3D"2" face=3D"Arial">Gene deRuelle</font></div>
<blockquote style=3D"BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; =
PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <div style=3D"FONT: 10pt arial">----- Original Message ----- </div>
  <div style=3D"FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: =
black"><b>From:</b>=20
  <a title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">Arch Boston</a>=20
  </div>
  <div style=3D"FONT: 10pt arial"><b>To:</b> <a =
title=3D"[email-masked]" =
href=3D"mailto:[email-masked]">List for the Z Magnette Group - =
North=20
  America</a> </div>
  <div style=3D"FONT: 10pt arial"><b>Sent:</b> Thursday, October 31, =
2013 4:29=20
  PM</div>
  <div style=3D"FONT: 10pt arial"><b>Subject:</b> Re: [Zmagnette] List =
response=20
  time</div>
  <div><br></div>
  <div>At the risk of seeing old, which I am, in the grand scheme of =
things,=20
  what difference does 15-20-30 minutes mean. &nbsp;I remember air mail =
taking a=20
  couple of days --- and that was FAST! &nbsp;Enough about slow =
transmission.=20
  &nbsp;If speed was important none of us would be playing with "old =
slow "cars.=20
  &nbsp;Arch<br><br>Sent from my iPad</div>
  <div><br>On Oct 31, 2013, at 6:29 PM, "John Park" &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
wrote:<br><br></div>
  <div></div>
  <blockquote type=3D"cite">
    <div>
    <meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered =
medium)">
    <style>@font-face {
	font-family: Helvetica;
}
@font-face {
	font-family: Cambria Math;
}
@font-face {
	font-family: Calibri;
}
@font-face {
	font-family: Consolas;
}
@page WordSection1 {size: 8.5in 11.0in; margin: 1.0in 1.0in 1.0in 1.0in; =
}
P.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; =
FONT-SIZE: 12pt
}
LI.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; =
FONT-SIZE: 12pt
}
DIV.MsoNormal {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Times New Roman","serif"; =
FONT-SIZE: 12pt
}
A:link {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
SPAN.MsoHyperlink {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
A:visited {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: =
99
}
SPAN.MsoHyperlinkFollowed {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: =
99
}
PRE {
	MARGIN: 0in 0in 0pt; FONT-FAMILY: "Courier New"; FONT-SIZE: =
10pt; mso-style-priority: 99; mso-style-link: "HTML Preformatted Char"
}
SPAN.apple-style-span {
	mso-style-name: apple-style-span
}
SPAN.HTMLPreformattedChar {
	FONT-FAMILY: Consolas; mso-style-priority: 99; mso-style-link: =
"HTML Preformatted"; mso-style-name: "HTML Preformatted Char"
}
SPAN.EmailStyle20 {
	FONT-FAMILY: "Calibri","sans-serif"; COLOR: #1f497d; =
mso-style-type: personal-reply
}
.MsoChpDefault {
	FONT-SIZE: 10pt; mso-style-type: export-only
}
DIV.WordSection1 {
	page: WordSection1
}
</style>
<!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
    <div class=3D"WordSection1"><p class=3D"MsoNormal"><span =
style=3D"FONT-FAMILY: 'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: =
11pt">Enough=20
    with the list times etc. Reply to the sender only=20
    PLEASE!<o:p></o:p></span></p><p class=3D"MsoNormal"><span =
style=3D"FONT-FAMILY: 'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: =
11pt"><o:p></o:p></span></p>
    <div>
    <div style=3D"BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; =
PADDING-BOTTOM: 0in; PADDING-LEFT: 0in; PADDING-RIGHT: 0in; BORDER-TOP: =
#e1e1e1 1pt solid; BORDER-RIGHT: medium none; PADDING-TOP: 3pt"><p =
class=3D"MsoNormal"><b><span style=3D"FONT-FAMILY: =
'Calibri','sans-serif'; FONT-SIZE: 11pt">From:</span></b><span =
style=3D"FONT-FAMILY: 'Calibri','sans-serif'; FONT-SIZE: 11pt"> <a =
href=3D"mailto:[email-masked]">[email-masked]=
eam.net</a>=20
    [mailto:[email-masked]] <b>On Behalf Of </b>Allen=20=

    Bachelder<br><b>Sent:</b> Thursday, October 31, 2013 12:08 =
PM<br><b>To:</b>=20
    List for the Z Magnette Group - North America<br><b>Subject:</b> Re:=20=

    [Zmagnette] List response time<o:p></o:p></span></p></div></div><p =
class=3D"MsoNormal"><o:p></o:p></p><p =
class=3D"MsoNormal">Fletcher,<o:p></o:p></p>
    <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
    <div><p class=3D"MsoNormal">Interesting that you got my 8:22 PM note =
at 8:26. &nbsp;I=20
    didn't get it until 8:04 this morning! &nbsp;But before I went to =
bed last=20
    night, I received Charlie's 9:42 PM note (at 10:03 PM), his 10:04 PM =
note=20
    (at 10:06 PM), Perkin's 12:42 PM note (at 10:08 PM - over nine hours =
later),=20
    and Kurt's 11:28 PM note at 12:08 AM. &nbsp;<o:p></o:p></p></div>
    <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
    <div><p class=3D"MsoNormal">And your &nbsp;8:52 PM reply to my note? =
&nbsp;' Showed=20
    up here at 10:08 this morning.<o:p></o:p></p></div>
    <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
    <div><p class=3D"MsoNormal">Go figure!<o:p></o:p></p></div>
    <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
    <div><p class=3D"MsoNormal">Allen<o:p></o:p></p>
    <div>
    <div>
    <div>
    <div><p class=3D"MsoNormal"><span =
class=3D"apple-style-span"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
9pt">****************************************************************</spa=
n></i></b></span><span class=3D"apple-style-span"><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
13.5pt"><o:p></o:p></span></span></p>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: 9pt">Allen=20
    &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring =
Creek Home=20
    for Wayward MGs</span></i></b><span style=3D"FONT-SIZE: =
9pt"><o:p></o:p></span></p></div>
    <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: 9pt">'57=20
    ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
9pt"><o:p></o:p></span></p></div>
    <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: 9pt">North=20
    Street, MI 48049, USA</span></i></b><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
9pt"><o:p></o:p></span></p></div></div></div></div></div></div></div></div=
></div></div></div></div></div></div></div></div></div></div></div><p =
class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
9pt"><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b></span><span =
class=3D"apple-style-span"><span style=3D"FONT-SIZE: =
13.5pt"><o:p></o:p></span></span></p>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div>
    <div><p class=3D"MsoNormal"><span class=3D"apple-style-span"><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; FONT-SIZE: =
9pt">****************************************************************</spa=
n></span><o:p></o:p></p></div></div></div></div></div></div></div></div></=
div></div></div></div></div></div></div></div></div></div></div></div></di=
v></div></div></div><p class=3D"MsoNormal"><o:p></o:p></p>
    <div>
    <div><p class=3D"MsoNormal">On Oct 30, 2013, at 8:52 PM, Fletcher =
Millmore=20
    wrote:<o:p></o:p></p></div><p =
class=3D"MsoNormal"><br><br><o:p></o:p></p>
    <blockquote style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
      <div><p style=3D"MARGIN-BOTTOM: 12pt" class=3D"MsoNormal">And just =
think - those are=20
      the people saying Lucas is bad!<br>This 8:22 got here about 8:26, =
much=20
      better than your messages the other night which were 30-45 =
minutes.<br>It=20
      is my understanding that the routing on the internet can be =
tortuous, with=20
      stuff getting delayed at any point along the way, so it could be =
either -=20
      or neither - end. Sequential messages do not necessarily travel =
the same=20
      route. I expect a fly by night local ISP could be a factor in =
this, as it=20
      must interface with a "real" internet doofus.<br>I do get email =
from=20
      certain sources that always arrives much later than (claimed) =
sent&nbsp;=20
      time - Rock Auto is one. <br><br>Can you get send/receive info =
from the=20
      Digest version?<br><br>FRM<o:p></o:p></p>
      <div><p class=3D"MsoNormal">On 10/30/2013 8:22 PM, Allen Bachelder=20=

      wrote:<o:p></o:p></p></div>
      <blockquote style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt"><p =
class=3D"MsoNormal">I'm seeing erratic response times: some later=20
        responses coming in hours before some earlier ones. &nbsp;' =
Could=20
        tolerate the delay much more easily if it were consistent. =
&nbsp;I'm=20
        talking delays of much more than 30-45 minutes. &nbsp;I'll write =
a reply=20
        about this time in the evening and it might not show up for =
20-24 hours.=20
        &nbsp;In the meantime, other replies are coming in hours =
earlier, to=20
        questions posed later. &nbsp;Tonight I received two or three =
replies=20
        before I received the questions involved. &nbsp; Somebody sent =
in a=20
        picture. &nbsp;I have a reply from somebody else who reports =
seeing it,=20
        but I haven't received the picture post yet... <o:p></o:p></p>
        <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
        <div><p class=3D"MsoNormal">' Don't think we're there =
yet...<o:p></o:p></p></div>
        <div><p class=3D"MsoNormal"><o:p></o:p></p></div>
        <div><p class=3D"MsoNormal">Allen<o:p></o:p></p>
        <div>
        <div>
        <div>
        <div><p class=3D"MsoNormal"><span =
class=3D"apple-style-span"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: =
9pt">****************************************************************</spa=
n></i></b></span><span class=3D"apple-style-span"><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: 13.5pt">=20
        </span></span><span class=3D"apple-style-span"><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
13.5pt"><o:p></o:p></span></span></p>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: 9pt">Allen=20
        &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spri=
ng Creek=20
        Home for Wayward MGs</span></i></b><span style=3D"FONT-SIZE: =
9pt"><o:p></o:p></span></p></div>
        <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: 9pt">'57 ZB,=20
        '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: =
9pt"><o:p></o:p></span></p></div>
        <div><p class=3D"MsoNormal"><b><i><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: 9pt">North=20
        Street, MI 48049, USA</span></i></b><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: =
9pt"><o:p></o:p></span></p></div></div></div></div></div></div></div></div=
></div></div></div></div></div></div></div></div></div></div></div><p =
class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span =
style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; FONT-SIZE: 9pt"><a =
href=3D"http://www.mgexperience.net/member/bachldrs">http://www.mgexperien=
ce.net/member/bachldrs</a></span></i></b></span><span =
class=3D"apple-style-span"><span style=3D"FONT-FAMILY: =
'Helvetica','sans-serif'; FONT-SIZE: 13.5pt">=20
        </span></span><span class=3D"apple-style-span"><span =
style=3D"FONT-SIZE: 13.5pt"><o:p></o:p></span></span></p>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div>
        <div><p class=3D"MsoNormal"><span class=3D"apple-style-span"><span=
 style=3D"FONT-FAMILY: 'Helvetica','sans-serif'; COLOR: black; =
FONT-SIZE: =
9pt">****************************************************************</spa=
n></span><span style=3D"COLOR: =
black"><o:p></o:p></span></p></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></div=
></div></div></div></div><p class=3D"MsoNormal"><o:p></o:p></p>
        <div>
        <div><p class=3D"MsoNormal">On Oct 28, 2013, at 8:04 PM, Mark J =
Bradakis=20
        wrote:<o:p></o:p></p></div><p =
class=3D"MsoNormal"><br><br><o:p></o:p></p>
        <blockquote style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
          <div><p class=3D"MsoNormal">Steven Trovato =
wrote:<br><br><o:p></o:p></p>
          <blockquote style=3D"MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt"><p =
class=3D"MsoNormal">OK, so I responded to two different messages on=20
            this list. &nbsp;I sent them three minutes apart. &nbsp;I =
received=20
            one from the list about 10-15 minutes later. &nbsp;The other =
didn't=20
            show up for 30-45 minutes. &nbsp;Can anyone explain to me =
why this=20
            is? &nbsp;What is causing such a long delay? &nbsp;I'm =
sending this=20
            one at 7:10pm Eastern Time. &nbsp;Now we'll see if everyone =
gets=20
            this at 7:11pm just to make a liar out of me.=20
            &nbsp;&nbsp;:-)<o:p></o:p></p></blockquote><p =
style=3D"MARGIN-BOTTOM: 12pt" class=3D"MsoNormal"><br>No, you are not=20
          imagining things, there can be some long delays in mail =
getting sent=20
          out from<br>the server. &nbsp;At the &nbsp;moment the =
bottleneck seems=20
          to be mostly software related. &nbsp;The program<br>that =
translates=20
          between IP addresses and names is not responding as quickly as =
it=20
          should. &nbsp;And<br>with all the lists and all the addresses =
hostname=20
          lookups are a major factor in the <a =
href=3D"http://Team.Net/">Team.Net</a><br>mailing list=20
          software.<br><br>I'm looking into it. &nbsp;Come the spring =
fund drive=20
          I may specifically request assistance with a new<br>machine to =
run the=20
          nameserver, the current one is getting a bit long in the =
tooth.=20
          &nbsp;Donate<br>early, donate often ;-)<br><br>I may be able =
to=20
          improve things a bit later this week, we shall see. At least =
the mail=20
          does<br>eventually go through. &nbsp;Using something like <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a> would=20=

          not have<br>this issue, but a lot of folks prefer=20
          =
email.<br><br>mjb.<br><br><br>____________________________________________=
___<br>Zmagnette=20
          mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
          <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
          <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
          <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><o:p></o:p></p></div></blockquote></div><p =
class=3D"MsoNormal"><o:p></o:p></p></div><p =
class=3D"MsoNormal"><br><br><br><o:p></o:p></p><pre>______________________=
_________________________<o:p></o:p></pre><pre>Zmagnette mailing =
list<o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><o:p></o:p></pre><pre>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><o:p><=
/o:p></pre><pre>Forums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><o:p></o=
:p></pre><pre>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ice.net">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
oice.net</a><o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre></blockquote><p =
class=3D"MsoNormal"><o:p></o:p></p></div><p style=3D"MARGIN-BOTTOM: =
12pt" =
class=3D"MsoNormal">_______________________________________________<br>Zma=
gnette=20
      mailing list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
      <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
      <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
      <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et">http://autox.team.net/mailman/options/zmagnette/[email-masked]</=
a><o:p></o:p></p></blockquote></div><p =
class=3D"MsoNormal"><o:p></o:p></p></div></div></div></blockquote>
  <blockquote type=3D"cite">
    =
<div><span>_______________________________________________</span><br><span=
>Zmagnette=20
    mailing list</span><br><span></span><br><span>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a></span><br><span>Archive:=20
    <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a></span=
><br><span>Forums:=20
    <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a></span><=
br><span>Unsubscribe/Manage:=20
    <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
m">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
</span><br><span></span><br></div></blockquote><div>
  <br class=3D"webkit-block-placeholder"></div><hr><div><br =
class=3D"webkit-block-placeholder"></div>_________________________________=
______________<br>Zmagnette mailing=20
  list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive:=20
  <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums:=20
  <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage:=20
  <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]">=
http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br><b=
r></blockquote></div>
_______________________________________________<br>Zmagnette mailing =
list<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a><br>Archive: <a =
href=3D"http://www.team.net/archive">http://www.team.net/archive</a><br>Fo=
rums: <a =
href=3D"http://www.team.net/forums">http://www.team.net/forums</a><br>Unsu=
bscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ona.edu">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
zona.edu</a><br><br></blockquote></div><br></div></div></body></html>=

--Apple-Mail-11--917155718--

--===============1215946716==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1215946716==--

---

From: "Edward Collins,Jr." <[email-masked]>
Date: Thu, 31 Oct 2013 20:46:43 -0400 (EDT)

This is a multi-part message in MIME format.
--===============0388572400==
 boundary="--------MB_8D0A4B2F7F18673_1B80_887D6_webmail-d156.sysops.aol.com"

This is a multi-part message in MIME format.
----------MB_8D0A4B2F7F18673_1B80_887D6_webmail-d156.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

Good one Arch, lol

Ed

Edward Collins,Jr.
[email-masked]

-----Original Message-----
From: Arch Boston <[email-masked]>
To: List for the Z Magnette Group - North America <[email-masked]=
Sent: Thu, Oct 31, 2013 7:31 pm
Subject: Re: [Zmagnette] List response time

At the risk of seeing old, which I am, in the grand scheme of things, what =
difference does 15-20-30 minutes mean.  I remember air mail taking a couple=
 of days --- and that was FAST!  Enough about slow transmission.  If speed =
was important none of us would be playing with "old slow "cars.  Arch

Sent from my iPad

From: [email-masked] [mailto:[email-masked]=
.net] On Behalf Of Allen Bachelder
Sent: Thursday, October 31, 2013 12:08 PM
To: List for the Z Magnette Group - North America
Subject: Re: [Zmagnette] List response time

=20
Fletcher,

=20

Interesting that you got my 8:22 PM note at 8:26.  I didn't get it until 8:=
04 this morning!  But before I went to bed last night, I received Charlie's=
 9:42 PM note (at 10:03 PM), his 10:04 PM note (at 10:06 PM), Perkin's 12:4=
2 PM note (at 10:08 PM - over nine hours later), and Kurt's 11:28 PM note a=
t 12:08 AM. =20

=20

And your  8:52 PM reply to my note?  ' Showed up here at 10:08 this morning=
.

=20

Go figure!

=20

Allen

=20

And just think - those are the people saying Lucas is bad!
This 8:22 got here about 8:26, much better than your messages the other nig=
ht which were 30-45 minutes.
It is my understanding that the routing on the internet can be tortuous, wi=
th stuff getting delayed at any point along the way, so it could be either =
- or neither - end. Sequential messages do not necessarily travel the same =
route. I expect a fly by night local ISP could be a factor in this, as it m=
ust interface with a "real" internet doofus.
I do get email from certain sources that always arrives much later than (cl=
aimed) sent  time - Rock Auto is one.=20

FRM

I'm seeing erratic response times: some later responses coming in hours bef=
ore some earlier ones.  ' Could tolerate the delay much more easily if it w=
ere consistent.  I'm talking delays of much more than 30-45 minutes.  I'll =
write a reply about this time in the evening and it might not show up for 2=
0-24 hours.  In the meantime, other replies are coming in hours earlier, to=
 questions posed later.  Tonight I received two or three replies before I r=
eceived the questions involved.   Somebody sent in a picture.  I have a rep=
ly from somebody else who reports seeing it, but I haven't received the pic=
ture post yet...=20

=20

=20

Allen

****************************************************************=20

=20

Steven Trovato wrote:

OK, so I responded to two different messages on this list.  I sent them thr=
ee minutes apart.  I received one from the list about 10-15 minutes later. =
 The other didn't show up for 30-45 minutes.  Can anyone explain to me why =
this is?  What is causing such a long delay?  I'm sending this one at 7:10p=
m Eastern Time.  Now we'll see if everyone gets this at 7:11pm just to make=
 a liar out of me.   :-)

No, you are not imagining things, there can be some long delays in mail get=
ting sent out from
the server.  At the  moment the bottleneck seems to be mostly software rela=
ted.  The program
that translates between IP addresses and names is not responding as quickly=
 as it should.  And
with all the lists and all the addresses hostname lookups are a major facto=
r in the Team.Net
mailing list software.

I'm looking into it.  Come the spring fund drive I may specifically request=
 assistance with a new
machine to run the nameserver, the current one is getting a bit long in the=
 tooth.  Donate
early, donate often ;-)

I may be able to improve things a bit later this week, we shall see. At lea=
st the mail does
eventually go through.  Using something like http://www.team.net/forums wou=
ld not have
this issue, but a lot of folks prefer email.

mjb.

[email-masked]

=20

cust.usachoice.net
=20

=20

[email-masked]

=20

[email-masked]

[email-masked]

=20

----------MB_8D0A4B2F7F18673_1B80_887D6_webmail-d156.sysops.aol.com
Content-Transfer-Encoding: quoted-printable

<font color=3D'black' size=3D'2' face=3D'Arial, Helvetica, sans-serif'>
<div>Good one Arch, lol</div>

<div>&nbsp;</div>

<div>Ed</div>

<div></div>

<div style=3D"clear: both;">Edward Collins,Jr.<br>
[email-masked]<br>
</div>

<div></div>

<div></div>

<div style=3D"color: black; font-family: arial,helvetica; font-size: 10pt;"=
>-----Original Message-----<br>
From: Arch Boston &lt;[email-masked]&gt;<br>
To: List for the Z Magnette Group - North America &lt;[email-masked].=
net&gt;<br>
Sent: Thu, Oct 31, 2013 7:31 pm<br>
Subject: Re: [Zmagnette] List response time<br>
<br>

<div id=3D"AOLMsgPart_2_168cdce6-64a6-4bf3-bbba-47429181b4fa">

<div class=3D"aolReplacedBody" bgcolor=3D"#FFFFFF">
<div>At the risk of seeing old, which I am, in the grand scheme of things, =
what difference does 15-20-30 minutes mean. &nbsp;I remember air mail takin=
g a couple of days --- and that was FAST! &nbsp;Enough about slow transmiss=
ion. &nbsp;If speed was important none of us would be playing with "old slo=
w "cars. &nbsp;Arch<br>
<br>
Sent from my iPad</div>

<div><br>
On Oct 31, 2013, at 6:29 PM, "John Park" &lt;<a href=3D"mailto:[email-masked]=
om">[email-masked]</a>&gt; wrote:<br>
<br>
</div>

<div></div>
<blockquote type=3D"cite">
<div>
<div class=3D"WordSection1">
<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 11pt;">Eno=
ugh with the list times etc. Reply to the sender only PLEASE!</span></div>

<div class=3D"MsoNormal"><span style=3D"font-family:; font-size: 11pt;">&nb=
sp;</span></div>

<div>
<div style=3D"border-width: 1pt medium medium; border-style: solid none non=
e; border-color: rgb(225, 225, 225) currentColor currentColor; padding: 3pt=
 0in 0in;">
<div class=3D"MsoNormal"><b><span style=3D"font-family:; font-size: 11pt;">=
From:</span></b><span style=3D"font-family:; font-size: 11pt;"> <a href=3D"=
mailto:[email-masked]">[email-masked]</=
a> [<a href=3D"mailto:[email-masked]?">mailto:zmagnette-b=
[email-masked]</a>] <b>On Behalf Of </b>Allen Bachelder<br>
<b>Sent:</b> Thursday, October 31, 2013 12:08 PM<br>
<b>To:</b> List for the Z Magnette Group - North America<br>
<b>Subject:</b> Re: [Zmagnette] List response time</span></div>
</div>
</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div class=3D"MsoNormal">Fletcher,</div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">Interesting that you got my 8:22 PM note at 8:26. =
&nbsp;I didn't get it until 8:04 this morning! &nbsp;But before I went to b=
ed last night, I received Charlie's 9:42 PM note (at 10:03 PM), his 10:04 P=
M note (at 10:06 PM), Perkin's 12:42 PM note (at 10:08 PM - over nine hours=
 later), and Kurt's 11:28 PM note at 12:08 AM. &nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">And your &nbsp;8:52 PM reply to my note? &nbsp;' S=
howed up here at 10:08 this morning.</div>
</div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">Go figure!</div>
</div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">Allen</div>

<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=
=3D"font-family:; font-size: 9pt;">****************************************=
************************</span></i></b></span><span class=3D"apple-style-sp=
an"><span style=3D"font-family:; font-size: 13.5pt;"></span></span></div>

<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size: 9=
pt;"></span></div>
</div>

<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span style=3D"font-famil=
y:; font-size: 9pt;"></span></div>
</div>

<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">North Street, MI 48049, USA</span></i></b><span style=3D"font-family:; fo=
nt-size: 9pt;"></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=
=3D"font-family:; font-size: 9pt;"><a href=3D"http://www.mgexperience.net/m=
ember/bachldrs" target=3D"_blank">http://www.mgexperience.net/member/bachld=
rs</a></span></i></b></span><span class=3D"apple-style-span"><span style=3D=
"font-size: 13.5pt;"></span></span></div>

<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><span class=3D"apple-style-span"><span style=3D"fo=
nt-family:; font-size: 9pt;">**********************************************=
******************</span></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>
<div>
<div class=3D"MsoNormal">On Oct 30, 2013, at 8:52 PM, Fletcher Millmore wro=
te:</div>
</div>

<div class=3D"MsoNormal"><br>
<br>
</div>
<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">
<div>
<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">And just think - th=
ose are the people saying Lucas is bad!<br>
This 8:22 got here about 8:26, much better than your messages the other nig=
ht which were 30-45 minutes.<br>
It is my understanding that the routing on the internet can be tortuous, wi=
th stuff getting delayed at any point along the way, so it could be either =
- or neither - end. Sequential messages do not necessarily travel the same =
route. I expect a fly by night local ISP could be a factor in this, as it m=
ust interface with a "real" internet doofus.<br>
I do get email from certain sources that always arrives much later than (cl=
aimed) sent&nbsp; time - Rock Auto is one. <br>
<br>
Can you get send/receive info from the Digest version?<br>
<br>
FRM</div>

<div>
<div class=3D"MsoNormal">On 10/30/2013 8:22 PM, Allen Bachelder wrote:</div=
</div>
<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">
<div class=3D"MsoNormal">I'm seeing erratic response times: some later resp=
onses coming in hours before some earlier ones. &nbsp;' Could tolerate the =
delay much more easily if it were consistent. &nbsp;I'm talking delays of m=
uch more than 30-45 minutes. &nbsp;I'll write a reply about this time in th=
e evening and it might not show up for 20-24 hours. &nbsp;In the meantime, =
other replies are coming in hours earlier, to questions posed later. &nbsp;=
Tonight I received two or three replies before I received the questions inv=
olved. &nbsp; Somebody sent in a picture. &nbsp;I have a reply from somebod=
y else who reports seeing it, but I haven't received the picture post yet..=
. </div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">' Don't think we're there yet...</div>
</div>

<div>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div>
<div class=3D"MsoNormal">Allen</div>

<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=
=3D"font-family:; font-size: 9pt;">****************************************=
************************</span></i></b></span><span class=3D"apple-style-sp=
an"><span style=3D"font-family:; font-size: 13.5pt;"> </span></span><span c=
lass=3D"apple-style-span"><span style=3D"font-family:; font-size: 13.5pt;">=
</span></span></div>

<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">Allen &amp; Florrie Bachelder &nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>
Spring Creek Home for Wayward MGs</span></i></b><span style=3D"font-size: 9=
pt;"></span></div>
</div>

<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span style=3D"font-famil=
y:; font-size: 9pt;"></span></div>
</div>

<div>
<div class=3D"MsoNormal"><b><i><span style=3D"font-family:; font-size: 9pt;=
">North Street, MI 48049, USA</span></i></b><span style=3D"font-family:; fo=
nt-size: 9pt;"></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class=3D"MsoNormal"><span class=3D"apple-style-span"><b><i><span style=
=3D"font-family:; font-size: 9pt;"><a href=3D"http://www.mgexperience.net/m=
ember/bachldrs" target=3D"_blank">http://www.mgexperience.net/member/bachld=
rs</a></span></i></b></span><span class=3D"apple-style-span"><span style=3D=
"font-family:; font-size: 13.5pt;"> </span></span><span class=3D"apple-styl=
e-span"><span style=3D"font-size: 13.5pt;"></span></span></div>

<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div class=3D"MsoNormal"><span class=3D"apple-style-span"><span style=3D"fo=
nt-family:; font-size: 9pt;">**********************************************=
******************</span></span><span style=3D"color: black;"></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class=3D"MsoNormal">&nbsp;</div>

<div>
<div>
<div class=3D"MsoNormal">On Oct 28, 2013, at 8:04 PM, Mark J Bradakis wrote=
:</div>
</div>

<div class=3D"MsoNormal"><br>
<br>
</div>
<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">
<div>
<div class=3D"MsoNormal">Steven Trovato wrote:<br>
<br>
</div>
<blockquote style=3D"margin-top: 5pt; margin-bottom: 5pt;">
<div class=3D"MsoNormal">OK, so I responded to two different messages on th=
is list. &nbsp;I sent them three minutes apart. &nbsp;I received one from t=
he list about 10-15 minutes later. &nbsp;The other didn't show up for 30-45=
 minutes. &nbsp;Can anyone explain to me why this is? &nbsp;What is causing=
 such a long delay? &nbsp;I'm sending this one at 7:10pm Eastern Time. &nbs=
p;Now we'll see if everyone gets this at 7:11pm just to make a liar out of =
me. &nbsp;&nbsp;:-)</div>
</blockquote>
<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;"><br>
No, you are not imagining things, there can be some long delays in mail get=
ting sent out from<br>
the server. &nbsp;At the &nbsp;moment the bottleneck seems to be mostly sof=
tware related. &nbsp;The program<br>
that translates between IP addresses and names is not responding as quickly=
 as it should. &nbsp;And<br>
with all the lists and all the addresses hostname lookups are a major facto=
r in the <a href=3D"http://Team.Net/" target=3D"_blank">Team.Net</a><br>
mailing list software.<br>
<br>
I'm looking into it. &nbsp;Come the spring fund drive I may specifically re=
quest assistance with a new<br>
machine to run the nameserver, the current one is getting a bit long in the=
 tooth. &nbsp;Donate<br>
early, donate often ;-)<br>
<br>
I may be able to improve things a bit later this week, we shall see. At lea=
st the mail does<br>
eventually go through. &nbsp;Using something like <a href=3D"http://www.tea=
m.net/forums" target=3D"_blank">http://www.team.net/forums</a> would not ha=
ve<br>
this issue, but a lot of folks prefer email.<br>
<br>
mjb.<br>
<br>
<br>
_______________________________________________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a></div>
</div>
</blockquote></div>

<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div class=3D"MsoNormal"><br>
<br>
<br>
</div>
<pre>_______________________________________________</pre><pre>Zmagnette ma=
iling list</pre><pre>&nbsp;</pre><pre>Donate: <a href=3D"http://www.team.ne=
t/donate.html" target=3D"_blank">http://www.team.net/donate.html</a></pre><=
pre>Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http=
://www.team.net/archive</a></pre><pre>Forums: <a href=3D"http://www.team.ne=
t/forums" target=3D"_blank">http://www.team.net/forums</a></pre><pre>Unsubs=
cribe/Manage: <a href=3D"http://autox.team.net/mailman/options/zmagnette/go=
[email-masked]" target=3D"_blank">http://autox.team.net/mailman/op=
tions/zmagnette/[email-masked]</a></pre><pre>&nbsp;</pre></block=
quote>
<div class=3D"MsoNormal">&nbsp;</div>
</div>

<div class=3D"MsoNormal" style=3D"margin-bottom: 12pt;">___________________=
____________________________<br>
Zmagnette mailing list<br>
<br>
//www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a></div>
</blockquote></div>

<div class=3D"MsoNormal">&nbsp;</div>
</div>
</div>
</div>
</blockquote><blockquote type=3D"cite">
<div><span>_______________________________________________</span><br>
<span>Zmagnette mailing list</span><br>
<span></span><br>
<span>Donate: <a href=3D"http://www.team.net/donate.html" target=3D"_blank"=
>http://www.team.net/donate.html</a></span><br>
<span>Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">ht=
tp://www.team.net/archive</a></span><br>
<span>Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http=
://www.team.net/forums</a></span><br>
<span>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailman/options/=
zmagnette/[email-masked]" target=3D"_blank">http://autox.team.net/mail=
man/options/zmagnette/[email-masked]</a></span><br>
<span></span><br>
</div>
</blockquote></div>

</div>

<div id=3D"AOLMsgPart_3_168cdce6-64a6-4bf3-bbba-47429181b4fa" style=3D"marg=
in: 0px; color: rgb(0, 0, 0); font-family: Tahoma, Verdana, Arial, Sans-Ser=
if; font-size: 12px; background-color: rgb(255, 255, 255);">

<pre style=3D"font-size: 9pt;"><tt>________________________________________=
_______
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/optio=
ns/zmagnette/[email-masked]</a>

</tt></pre>
</div>
 <!-- end of AOLMsgPart_3_168cdce6-64a6-4bf3-bbba-47429181b4fa -->

</div>
</font>
----------MB_8D0A4B2F7F18673_1B80_887D6_webmail-d156.sysops.aol.com--

--===============0388572400==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0388572400==--

---

From: Allen Bachelder <[email-masked]>
Date: Fri, 1 Nov 2013 01:07:56 -0400

--===============1680776380==

--Apple-Mail-17--899132326
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

OK, we're doing the best we can to provide the best list service =
possible.  You wanna find out if the list will handle large attachments? =
You send one to the list - you learn nothing by sending it to one other =
person on the list! I did it, proving the list will handle at least 5 MB =
and also proving that members with slow ISP service get deservedly =
p*ssed about it.  It's been done. It's not necessary to do it again.

Regarding slow response time, we know the current service is =
INCONSISTENT.  I'm tired of reading responses to emails I have yet to =
receive.  I'm tired of wasting my time writing responses only to find =
somebody wrote the necessary response before I wasted my time on it but =
didn't find out until the next morning.  So I favor a different host. =
How do we solve that without bringing it up on the list?  In a =
transition period like this, some discussion is necessary.  I just want =
a list that works.  This one does not.  Am I asking too much?

Trying but Tired in Michigan...

morning.
related.  The program
factor in the Team.Net
in the tooth.  Donate
At least the mail does

--Apple-Mail-17--899132326
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

<html><head><base href=3D"x-msg://85/"></head><body style=3D"word-wrap: =
after-white-space; ">OK, we're doing the best we can to provide the best =
list service possible. &nbsp;You wanna find out if the list will handle =
large attachments? You send one to the list - you learn nothing by =
sending it to one other person on the list! I did it, proving the list =
will handle at least 5 MB and also proving that members with slow ISP =
service get deservedly p*ssed about it. &nbsp;It's been done. It's not =
necessary to do it again.<div><br></div><div>Regarding slow response =
time, we know the current service is INCONSISTENT. &nbsp;I'm tired of =
reading responses to emails I have yet to receive. &nbsp;I'm tired of =
wasting my time writing responses only to find somebody wrote the =
necessary response before I wasted my time on it but didn't find out =
until the next morning. &nbsp;So I favor a different host. How do we =
solve that without bringing it up on the list? &nbsp;In a transition =
period like this, some discussion is necessary. &nbsp;I just want a list =
that works. &nbsp;This one does not. &nbsp;Am I asking too =
much?</div><div><br></div><div>Trying but Tired in Michigan...<br><div>

<br><div><div>On Oct 31, 2013, at 6:29 PM, John Park wrote:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><span =
class=3D"Apple-style-span" style=3D"border-collapse: separate; =
font-family: Helvetica; font-style: normal; font-variant: normal; =
font-weight: normal; letter-spacing: normal; line-height: normal; =
orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: =
none; white-space: normal; widows: 2; word-spacing: 0px; =
-webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: =
0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: =
auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div =
lang=3D"EN-US" link=3D"blue" vlink=3D"purple"><div class=3D"WordSection1" =
style=3D"page: WordSection1; "><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; "><span style=3D"font-size: =
11pt; font-family: Calibri, sans-serif; color: rgb(31, 73, 125); =
">Enough with the list times etc. Reply to the sender only =
PLEASE!<o:p></o:p></span></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; "><span style=3D"font-size: =
11pt; font-family: Calibri, sans-serif; color: rgb(31, 73, 125); =
"><o:p>&nbsp;</o:p></span></div><div><div style=3D"border-right-style: =
none; border-bottom-style: none; border-left-style: none; border-width: =
initial; border-color: initial; border-top-style: solid; =
border-top-color: rgb(225, 225, 225); border-top-width: 1pt; =
padding-top: 3pt; padding-right: 0in; padding-bottom: 0in; padding-left: =
0in; "><div style=3D"margin-top: 0in; margin-right: 0in; margin-left: =
0in; margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><b><span style=3D"font-size: 11pt; font-family: =
Calibri, sans-serif; ">From:</span></b><span style=3D"font-size: 11pt; =
font-family: Calibri, sans-serif; "><span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"mailto:[email-masked]" style=3D"color: blue; =
text-decoration: underline; ">[email-masked]</a><span =
class=3D"Apple-converted-space">&nbsp;</span>[mailto:zmagnette-bounces@aut=
ox.team.net]<span class=3D"Apple-converted-space">&nbsp;</span><b>On =
Behalf Of<span class=3D"Apple-converted-space">&nbsp;</span></b>Allen =
Bachelder<br><b>Sent:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Thursday, October 31, 2013 =
12:08 PM<br><b>To:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>List for the Z Magnette =
Group - North America<br><b>Subject:</b><span =
class=3D"Apple-converted-space">&nbsp;</span>Re: [Zmagnette] List =
response time<o:p></o:p></span></div></div></div><div style=3D"margin-top:=
 0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div><div style=3D"margin-top: 0in; margin-right: =
0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; =
font-family: 'Times New Roman', serif; =
">Fletcher,<o:p></o:p></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; ">Interesting that you got =
my 8:22 PM note at 8:26. &nbsp;I didn't get it until 8:04 this morning! =
&nbsp;But before I went to bed last night, I received Charlie's 9:42 PM =
note (at 10:03 PM), his 10:04 PM note (at 10:06 PM), Perkin's 12:42 PM =
note (at 10:08 PM - over nine hours later), and Kurt's 11:28 PM note at =
12:08 AM. &nbsp;<o:p></o:p></div></div><div><div style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; ">And your &nbsp;8:52 PM =
reply to my note? &nbsp;' Showed up here at 10:08 this =
morning.<o:p></o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; ">Go =
figure!<o:p></o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
">Allen<o:p></o:p></div><div><div><div><div><div style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; "><span =
class=3D"apple-style-span"><b><i><span style=3D"font-size: 9pt; =
font-family: Helvetica, sans-serif; color: black; =
">****************************************************************</span><=
/i></b></span><span class=3D"apple-style-span"><span style=3D"font-size: =
13.5pt; font-family: Helvetica, sans-serif; color: black; =
"><o:p></o:p></span></span></div><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><b><i><span style=3D"font-size: 9pt; font-family: =
Helvetica, sans-serif; color: black; ">Allen &amp; Florrie Bachelder =
&nbsp; &nbsp; &nbsp; =3Diii=3D&lt;<br>Spring Creek Home for Wayward =
MGs</span></i></b><span style=3D"font-size: 9pt; =
"><o:p></o:p></span></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; "><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; ">'57 ZB, '65 B, '69 C/GT, '73 B/GT</span></i></b><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; "><o:p></o:p></span></div></div><div><div style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; "><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; ">North Street, MI 48049, USA</span></i></b><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; =
"><o:p></o:p></span></div></div></div></div></div></div></div></div></div>=
</div></div></div></div></div></div></div></div></div></div></div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><span class=3D"apple-style-span"><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; "><a href=3D"http://www.mgexperience.net/member/bachldrs" =
style=3D"color: blue; text-decoration: underline; =
">http://www.mgexperience.net/member/bachldrs</a></span></i></b></span><sp=
an class=3D"apple-style-span"><span style=3D"font-size: 13.5pt; =
"><o:p></o:p></span></span></div><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><span class=3D"apple-style-span"><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; =
">****************************************************************</span><=
/span><o:p></o:p></div></div></div></div></div></div></div></div></div></d=
iv></div></div></div></div></div></div></div></div></div></div></div></div=
></div></div></div><div style=3D"margin-top: 0in; margin-right: 0in; =
margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; font-family: =
'Times New Roman', serif; "><o:p>&nbsp;</o:p></div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; ">On Oct 30, 2013, at 8:52 PM, Fletcher Millmore =
wrote:<o:p></o:p></div></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><br><br><o:p></o:p></div><blockquote style=3D"margin-top: 5pt; =
margin-bottom: 5pt; "><div><p class=3D"MsoNormal" style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 12pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; ">And just think =
- those are the people saying Lucas is bad!<br>This 8:22 got here about =
8:26, much better than your messages the other night which were 30-45 =
minutes.<br>It is my understanding that the routing on the internet can =
be tortuous, with stuff getting delayed at any point along the way, so =
it could be either - or neither - end. Sequential messages do not =
necessarily travel the same route. I expect a fly by night local ISP =
could be a factor in this, as it must interface with a "real" internet =
doofus.<br>I do get email from certain sources that always arrives much =
later than (claimed) sent&nbsp; time - Rock Auto is one.<span =
class=3D"Apple-converted-space">&nbsp;</span><br><br>Can you get =
send/receive info from the Digest =
version?<br><br>FRM<o:p></o:p></p><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; ">On 10/30/2013 8:22 PM, =
Allen Bachelder wrote:<o:p></o:p></div></div><blockquote =
style=3D"margin-top: 5pt; margin-bottom: 5pt; "><div style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; ">I'm seeing =
erratic response times: some later responses coming in hours before some =
earlier ones. &nbsp;' Could tolerate the delay much more easily if it =
were consistent. &nbsp;I'm talking delays of much more than 30-45 =
minutes. &nbsp;I'll write a reply about this time in the evening and it =
might not show up for 20-24 hours. &nbsp;In the meantime, other replies =
are coming in hours earlier, to questions posed later. &nbsp;Tonight I =
received two or three replies before I received the questions involved. =
&nbsp; Somebody sent in a picture. &nbsp;I have a reply from somebody =
else who reports seeing it, but I haven't received the picture post =
yet...<o:p></o:p></div><div><div style=3D"margin-top: 0in; margin-right: =
0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; =
font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; ">' Don't think we're there =
yet...<o:p></o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
">Allen<o:p></o:p></div><div><div><div><div><div style=3D"margin-top: =
0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 12pt; font-family: 'Times New Roman', serif; "><span =
class=3D"apple-style-span"><b><i><span style=3D"font-size: 9pt; =
font-family: Helvetica, sans-serif; =
">****************************************************************</span><=
/i></b></span><span class=3D"apple-style-span"><span style=3D"font-size: =
13.5pt; font-family: Helvetica, sans-serif; "></span></span><span =
class=3D"apple-style-span"><span style=3D"font-size: 13.5pt; =
font-family: Helvetica, sans-serif; =
"><o:p></o:p></span></span></div><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><b><i><span style=3D"font-size: 9pt; font-family: =
Helvetica, sans-serif; ">Allen &amp; Florrie Bachelder &nbsp; &nbsp; =
&nbsp; =3Diii=3D&lt;<br>Spring Creek Home for Wayward =
MGs</span></i></b><span style=3D"font-size: 9pt; =
"><o:p></o:p></span></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; "><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; ">'57 ZB, =
'65 B, '69 C/GT, '73 B/GT</span></i></b><span style=3D"font-size: 9pt; =
font-family: Helvetica, sans-serif; =
"><o:p></o:p></span></div></div><div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; "><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; ">North =
Street, MI 48049, USA</span></i></b><span style=3D"font-size: 9pt; =
font-family: Helvetica, sans-serif; =
"><o:p></o:p></span></div></div></div></div></div></div></div></div></div>=
</div></div></div></div></div></div></div></div></div></div></div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><span class=3D"apple-style-span"><b><i><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; "><a =
href=3D"http://www.mgexperience.net/member/bachldrs" style=3D"color: =
blue; text-decoration: underline; =
">http://www.mgexperience.net/member/bachldrs</a></span></i></b></span><sp=
an class=3D"apple-style-span"><span style=3D"font-size: 13.5pt; =
font-family: Helvetica, sans-serif; "></span></span><span =
class=3D"apple-style-span"><span style=3D"font-size: 13.5pt; =
"><o:p></o:p></span></span></div><div><div><div><div><div><div><div><div><=
div><div><div><div><div><div><div><div><div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><span class=3D"apple-style-span"><span =
style=3D"font-size: 9pt; font-family: Helvetica, sans-serif; color: =
black; =
">****************************************************************</span><=
/span><span style=3D"color: black; =
"><o:p></o:p></span></div></div></div></div></div></div></div></div></div>=
</div></div></div></div></div></div></div></div></div></div></div></div></=
div></div></div></div><div style=3D"margin-top: 0in; margin-right: 0in; =
margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; font-family: =
'Times New Roman', serif; "><o:p>&nbsp;</o:p></div><div><div><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; ">On Oct 28, 2013, at 8:04 PM, Mark J Bradakis =
wrote:<o:p></o:p></div></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><br><br><o:p></o:p></div><blockquote style=3D"margin-top: 5pt; =
margin-bottom: 5pt; "><div><div style=3D"margin-top: 0in; margin-right: =
0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; =
font-family: 'Times New Roman', serif; ">Steven Trovato =
wrote:<br><br><o:p></o:p></div><blockquote style=3D"margin-top: 5pt; =
margin-bottom: 5pt; "><div style=3D"margin-top: 0in; margin-right: 0in; =
margin-left: 0in; margin-bottom: 0.0001pt; font-size: 12pt; font-family: =
'Times New Roman', serif; ">OK, so I responded to two different messages =
on this list. &nbsp;I sent them three minutes apart. &nbsp;I received =
one from the list about 10-15 minutes later. &nbsp;The other didn't show =
up for 30-45 minutes. &nbsp;Can anyone explain to me why this is? =
&nbsp;What is causing such a long delay? &nbsp;I'm sending this one at =
7:10pm Eastern Time. &nbsp;Now we'll see if everyone gets this at 7:11pm =
just to make a liar out of me. =
&nbsp;&nbsp;:-)<o:p></o:p></div></blockquote><p class=3D"MsoNormal" =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 12pt; font-size: 12pt; font-family: 'Times New Roman', =
serif; "><br>No, you are not imagining things, there can be some long =
delays in mail getting sent out from<br>the server. &nbsp;At the =
&nbsp;moment the bottleneck seems to be mostly software related. =
&nbsp;The program<br>that translates between IP addresses and names is =
not responding as quickly as it should. &nbsp;And<br>with all the lists =
and all the addresses hostname lookups are a major factor in the<span =
class=3D"Apple-converted-space">&nbsp;</span><a href=3D"http://Team.Net/" =
style=3D"color: blue; text-decoration: underline; =
">Team.Net</a><br>mailing list software.<br><br>I'm looking into it. =
&nbsp;Come the spring fund drive I may specifically request assistance =
with a new<br>machine to run the nameserver, the current one is getting =
a bit long in the tooth. &nbsp;Donate<br>early, donate often =
;-)<br><br>I may be able to improve things a bit later this week, we =
shall see. At least the mail does<br>eventually go through. &nbsp;Using =
something like<span class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" style=3D"color: blue; =
text-decoration: underline; ">http://www.team.net/forums</a><span =
class=3D"Apple-converted-space">&nbsp;</span>would not have<br>this =
issue, but a lot of folks prefer =
email.<br><br>mjb.<br><br><br>____________________________________________=
___<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/donate.html</a><br>Archive:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/forums</a><br>Unsubscribe/Manage:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" style=3D"color: blue; text-decoration: underline; =
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
<o:p></o:p></p></div></blockquote></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><br><br><br><o:p></o:p></div><pre style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
10pt; font-family: 'Courier New'; =
">_______________________________________________<o:p></o:p></pre><pre =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 10pt; font-family: 'Courier New'; =
">Zmagnette mailing list<o:p></o:p></pre><pre style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
10pt; font-family: 'Courier New'; "><o:p>&nbsp;</o:p></pre><pre =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 10pt; font-family: 'Courier New'; =
">Donate: <a href=3D"http://www.team.net/donate.html" style=3D"color: =
blue; text-decoration: underline; =
">http://www.team.net/donate.html</a><o:p></o:p></pre><pre =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 10pt; font-family: 'Courier New'; =
">Archive: <a href=3D"http://www.team.net/archive" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/archive</a><o:p></o:p></pre><pre =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 10pt; font-family: 'Courier New'; =
">Forums: <a href=3D"http://www.team.net/forums" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/forums</a><o:p></o:p></pre><pre style=3D"margin-top:=
 0in; margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; =
font-size: 10pt; font-family: 'Courier New'; ">Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
ice.net" style=3D"color: blue; text-decoration: underline; =
">http://autox.team.net/mailman/options/zmagnette/[email-masked]=
t</a><o:p></o:p></pre><pre style=3D"margin-top: 0in; margin-right: 0in; =
margin-left: 0in; margin-bottom: 0.0001pt; font-size: 10pt; font-family: =
'Courier New'; "><o:p>&nbsp;</o:p></pre></blockquote><div =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 0.0001pt; font-size: 12pt; font-family: 'Times New =
Roman', serif; "><o:p>&nbsp;</o:p></div></div><p class=3D"MsoNormal" =
style=3D"margin-top: 0in; margin-right: 0in; margin-left: 0in; =
margin-bottom: 12pt; font-size: 12pt; font-family: 'Times New Roman', =
serif; ">_______________________________________________<br>Zmagnette =
mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/donate.html</a><br>Archive:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/forums</a><br>Unsubscribe/Manage:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" style=3D"color: blue; text-decoration: underline; =
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
<o:p></o:p></p></blockquote></div><div style=3D"margin-top: 0in; =
margin-right: 0in; margin-left: 0in; margin-bottom: 0.0001pt; font-size: =
12pt; font-family: 'Times New Roman', serif; =
"><o:p>&nbsp;</o:p></div></div></div>_____________________________________=
__________<br>Zmagnette mailing list<br><br>Donate:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/donate.html" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/donate.html</a><br>Archive:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/archive" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/archive</a><br>Forums:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://www.team.net/forums" style=3D"color: blue; =
text-decoration: underline; =
">http://www.team.net/forums</a><br>Unsubscribe/Manage:<span =
class=3D"Apple-converted-space">&nbsp;</span><a =
href=3D"http://autox.team.net/mailman/options/zmagnette/[email-masked]=
et" style=3D"color: blue; text-decoration: underline; =
">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a>=
<br><br></div></span></blockquote></div><br></div></body></html>=

--Apple-Mail-17--899132326--

--===============1680776380==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1680776380==--

---

From: Steven Trovato <[email-masked]>
Date: Fri, 01 Nov 2013 01:29:33 -0400

Allen,

Yes, everyone is getting a bit cranky because such a high percentage 
of zmagnette traffic is currently about list issues and not about 
Magnettes.  It's a valid complaint, but it is temporary and we will 
get back to our usual Magnette talk.

As for list hosts, Mark does a really great job hosting several lists 
I participate in.  Generally speaking, they work pretty well.  I 
wouldn't be too quick to jump ship at this point.  Do you have 
something better?  When I first brought this up on Monday, Mark 
immediately responded that there is a problem, it has to do with the 
program that translates between IP addresses and names, and he's 
looking into it.  He also said that a new machine to run the 
nameserver would help.  Why don't we see how much it would cost to do 
that?  We really haven't been here very long.  Give the guy a 
break.  Let's see how this goes for a while and what Mark comes up with.

-Steve T.

At 01:07 AM 11/1/2013, Allen Bachelder wrote:
>Regarding slow response time, we know the current service is 
>INCONSISTENT.  I'm tired of reading responses to emails I have yet 
>to receive.  I'm tired of wasting my time writing responses only to 
>find somebody wrote the necessary response before I wasted my time 
>on it but didn't find out until the next morning.  So I favor a 
>different host. How do we solve that without bringing it up on the 
>list?  In a transition period like this, some discussion is 
>necessary.  I just want a list that works.  This one does not.  Am I 
>asking too much?