Subject: Re: [Zmagnette] ignition problem <[email-masked]> <zmagnette.autox.team.net>

From: John Perkins <[email-masked]>
Date: Wed, 30 Oct 2013 11:42:42 -0500

This is a multi-part message in MIME format.
--===============1131766573==
 boundary="------------030301090307040005040601"

This is a multi-part message in MIME format.
--------------030301090307040005040601
Content-Transfer-Encoding: 7bit

Dennis:
     If the distributor drive gear is a tooth off of the orientation 
recommended in the shop manual, then the orientation of your vacuum 
advance will be different.  It does not affect the running of the car.
     Perkins

On 10/30/2013 11:28 AM, [email-masked] wrote:
>
> My vacuum advance always has pointed to the 1 to 2 o'clock position.  
> Even on my A.  Weird.
>
> Dennis
>
> ---------- Original Message ----------
> From: Allen Bachelder <[email-masked]>
> To: List for the Z Magnette Group - North America 
> <[email-masked]>
> Subject: Re: [Zmagnette] ignition problem
> Date: Tue, 29 Oct 2013 15:54:50 -0400
>
> If rotor is making physical contact with any part of the cap, you have 
> a faulty or wrong rotor. Plug wires: 1342 going counterclockwise and 
> #1 near 1 & 2 o'clock, vacuum advance pointing near 10-11 o'clock?
>
> I didn't think it possible to get dist'r shaft in the key way the 
> wrong way  but maybe worth checking.
>
> FWIW,
> Allen
>
> Sent from my iPhone
> Spring Creek Home for Wayward MGs
> Allen Bachelder, prop.
>
> On Oct 28, 2013, at 7:17 PM, "[email-masked] 
>
>> Dennis,
>>
>> Is the ignition timing set right?
>>
>> The car was running, then quit, so I would say yes.
>>
>> Are the plug wires going to the correct cylinders?
>>
>> See above.
>>
>> Weak spark on #4 cylinder only could a plug wire, a sparklpug, or a 
>> distributor cap.
>>
>> will check that out.  I did see evidence of the rotor making physical 
>> contact with the contact in the cap.
>>
>> Weak spark on 1 cylinder won't keep the engine from starting, mis set 
>> timing will.
>>
>> will check timing again when I get is running.
>>
>> Charlie Durning
>>
>> Please note: message attached
>>
>> From: charles durning <[email-masked] 
>> To: List for the Z Magnette Group - North America 
>> Subject: Re: [Zmagnette] ignition problem
>> Date: Mon, 28 Oct 2013 14:22:46 -0500
>>
>>
>> ____________________________________________________________
>> 30-second trick for a flat belly
>> This daily 30-second trick BOOSTS your body&#39;s #1 fat-burning hormone
>> http://thirdpartyoffers.netzero.net/TGL3241/526ef0d1cf32b70d103e5st03duc
>> Dennis,
>> Is the ignition timing set right?
>> Are the plug wires going to the correct cylinders?
>> Weak spark on #4 cylinder only could a plug wire, a sparklpug, or a 
>> distributor cap.
>> Weak spark on 1 cylinder won't keep the engine from starting, mis set 
>> timing will.
>> Charlie Durning
>> If you are using Google or Gmail, Big Brother is watching.
>>
>>
>> On Mon, Oct 28, 2013 at 12:53 PM, [email-masked] 
>>
>>     So Magentteers
>>
>>     We have a problem. New points, new distributor, new rotor,
>>     battery while not new is functional. main symptom is the timing
>>     light on number 1 shows consistent spark and number 4 shows
>>     intermittent spark. Any suggestions? at the moment car turns over
>>     but won't start.
>>
>>     Joyce and Dennis
>>     ____________________________________________________________
>>     Gaviscon&#174; Liquid Antacid
>>     Gaviscon&#174; Helps Keep Acid Down For Hours! See Products, Info
>>     & More.
>>     http://thirdpartyoffers.netzero.net/TGL3241/526ea48accae5248a5206st02duc
>>     _______________________________________________
>>     Zmagnette mailing list
>>
>>     Donate: http://www.team.net/donate.html
>>     Archive: http://www.team.net/archive
>>     Forums: http://www.team.net/forums
>>     Unsubscribe/Manage:
>>     http://autox.team.net/mailman/options/zmagnette/[email-masked]
>>
>>
>> _______________________________________________
>> Zmagnette mailing list
>>
>> Donate: http://www.team.net/donate.html
>> Archive: http://www.team.net/archive
>> Forums: http://www.team.net/forums
>> Unsubscribe/Manage: 
>> http://autox.team.net/mailman/options/zmagnette/[email-masked]
>>
>
>
> ____________________________________________________________
> *Do THIS before eating carbs (every time)*
> 1 EASY tip to increase fat-burning, lower blood sugar & decrease fat 
> storage
> <http://thirdpartyoffers.netzero.net/TGL3242/527133e0ce7a233e070aast04duc>info.fixyourbloodsugar.com 
> <http://thirdpartyoffers.netzero.net/TGL3242/527133e0ce7a233e070aast04duc> 
>
>
>
> _______________________________________________
> Zmagnette mailing list
>
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/zmagnette/[email-masked]
>

--------------030301090307040005040601
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Dennis:<br>
      &nbsp;&nbsp;&nbsp; If the distributor drive gear is a tooth off of the
      orientation recommended in the shop manual, then the orientation
      of your vacuum advance will be different.&nbsp; It does not affect the
      running of the car.<br>
      &nbsp;&nbsp;&nbsp; Perkins<br>
      <br>
      On 10/30/2013 11:28 AM, <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <p>My vacuum advance always has pointed to the 1 to 2 o'clock
        position.&nbsp; Even on my A.&nbsp; Weird.</p>
      <p>Dennis<br>
        <br>
        ---------- Original Message ----------<br>
        From: Allen Bachelder <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
        To: List for the Z Magnette Group - North America
        <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
        Subject: Re: [Zmagnette] ignition problem<br>
        Date: Tue, 29 Oct 2013 15:54:50 -0400<br>
        <br>
      </p>
      <div>If rotor is making physical contact with any part of the cap,
        you have a faulty or wrong rotor. Plug wires: 1342 going
        counterclockwise and #1 near 1 &amp; 2 o'clock, vacuum advance
        pointing near 10-11 o'clock?&nbsp;</div>
      <div><br>
      </div>
      <div>I didn't think it possible to get dist'r shaft in the key way
        the wrong way &nbsp;but maybe worth checking.&nbsp;</div>
      <div><br>
      </div>
      <div>FWIW,</div>
      <div>Allen<br>
        <br>
        Sent from my iPhone
        <div>Spring Creek Home for Wayward MGs</div>
        <div>Allen Bachelder, prop.&nbsp;</div>
      </div>
      <div><br>
        On Oct 28, 2013, at 7:17 PM, "<a moz-do-not-send="true"
          href="mailto:[email-masked]">[email-masked]</a>"
        &lt;<a moz-do-not-send="true"
          href="mailto:[email-masked]">[email-masked]</a>&gt;
        wrote:<br>
        <br>
      </div>
      <blockquote type="cite">
        <div><span>Dennis,</span><br>
          <span></span><br>
          <span>Is the ignition timing set right?</span><br>
          <span></span><br>
          <span>The car was running, then quit, so I would say yes.</span><br>
          <span></span><br>
          <span>Are the plug wires going to the correct cylinders?</span><br>
          <span></span><br>
          <span>See above.</span><br>
          <span></span><br>
          <span>Weak spark on #4 cylinder only could a plug wire, a
            sparklpug, or a distributor cap.</span><br>
          <span></span><br>
          <span>will check that out. &nbsp;I did see evidence of the rotor
            making physical contact with the contact in the cap.</span><br>
          <span></span><br>
          <span>Weak spark on 1 cylinder won't keep the engine from
            starting, mis set timing will.</span><br>
          <span></span><br>
          <span>will check timing again when I get is running.</span><br>
          <span></span><br>
          <span>Charlie Durning</span><br>
          <span></span><br>
          <span>Please note: message attached</span><br>
          <span></span><br>
          <span>From: charles durning &lt;<a moz-do-not-send="true"
              href="mailto:[email-masked]">[email-masked]</a>&gt;</span><br>
          <span>To: List for the Z Magnette Group - North America &lt;<a
              moz-do-not-send="true"
              href="mailto:[email-masked]">[email-masked]</a>&gt;</span><br>
          <span>Subject: Re: [Zmagnette] ignition problem</span><br>
          <span>Date: Mon, 28 Oct 2013 14:22:46 -0500</span><br>
          <span></span><br>
          <span></span><br>
          <span>____________________________________________________________</span><br>
          <span>30-second trick for a flat belly</span><br>
          <span>This daily 30-second trick BOOSTS your body&amp;#39;s #1
            fat-burning hormone</span><br>
          <span><a moz-do-not-send="true"
href="http://thirdpartyoffers.netzero.net/TGL3241/526ef0d1cf32b70d103e5st03duc">http://thirdpartyoffers.netzero.net/TGL3241/526ef0d1cf32b70d103e5st03duc</a></span></div>
      </blockquote>
      <blockquote type="cite">
        <div>
          <div>Dennis,</div>
          <div>&nbsp;</div>
          <div>Is the ignition timing set right?</div>
          <div>&nbsp;</div>
          <div>Are the plug wires going to the correct cylinders?</div>
          <div>&nbsp;</div>
          <div>Weak spark on #4 cylinder only could a plug wire, a
            sparklpug, or&nbsp;a distributor cap.</div>
          <div>&nbsp;</div>
          <div>Weak spark on 1 cylinder won't keep the engine from
            starting, mis set timing will.<br clear="all">
          </div>
          <div>
            <div dir="ltr">
              <div>&nbsp;</div>
              <div>Charlie Durning</div>
              <div>&nbsp;</div>
              <div><font size="4">If you are using Google or Gmail, Big
                  Brother is watching.</font></div>
              <div>&nbsp;</div>
            </div>
          </div>
          <br>
          <br>
          <div class="gmail_quote">On Mon, Oct 28, 2013 at 12:53 PM, <a
              moz-do-not-send="true"
              href="mailto:[email-masked]">[email-masked]</a>
            <span dir="ltr">&lt;<a moz-do-not-send="true"
                href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span>
            wrote:<br>
            <blockquote style="BORDER-LEFT: #ccc 1px solid; MARGIN: 0px
              0px 0px 0.8ex; PADDING-LEFT: 1ex" class="gmail_quote">So
              Magentteers<br>
              <br>
              We have a problem. New points, new distributor, new rotor,
              battery while not new is functional. main symptom is the
              timing light on number 1 shows consistent spark and number
              4 shows intermittent spark. Any suggestions? at the moment
              car turns over but won't start.<br>
              <br>
              Joyce and Dennis<br>
____________________________________________________________<br>
              Gaviscon&amp;#174; Liquid Antacid<br>
              Gaviscon&amp;#174; Helps Keep Acid Down For Hours! See
              Products, Info &amp; More.<br>
              <a moz-do-not-send="true"
href="http://thirdpartyoffers.netzero.net/TGL3241/526ea48accae5248a5206st02duc"
                target="_blank">http://thirdpartyoffers.netzero.net/TGL3241/526ea48accae5248a5206st02duc</a><br>
              _______________________________________________<br>
              Zmagnette mailing list<br>
              <br>
              Donate: <a moz-do-not-send="true"
                href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>
              Archive: <a moz-do-not-send="true"
                href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
              Forums: <a moz-do-not-send="true"
                href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>
              Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]"
                target="_blank">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a><br>
              <br>
            </blockquote>
          </div>
          <br>
        </div>
      </blockquote>
      <blockquote type="cite">
        <div><span>_______________________________________________</span><br>
          <span>Zmagnette mailing list</span><br>
          <span></span><br>
          <span>Donate: <a moz-do-not-send="true"
              href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br>
          <span>Archive: <a moz-do-not-send="true"
              href="http://www.team.net/archive">http://www.team.net/archive</a></span><br>
          <span>Forums: <a moz-do-not-send="true"
              href="http://www.team.net/forums">http://www.team.net/forums</a></span><br>
          <span>Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/zmagnette/[email-masked]">http://autox.team.net/mailman/options/zmagnette/[email-masked]</a></span><br>
          <span></span><br>
        </div>
      </blockquote>
      <br>
      <br>
      <font color="#000000" size="2">____________________________________________________________</font><br>
      <a moz-do-not-send="true" style="TEXT-DECORATION: none"
href="http://thirdpartyoffers.netzero.net/TGL3242/527133e0ce7a233e070aast04duc"
        target="_blank"><font face="Arial"><font color="#004080"
            size="3"><b>Do THIS before eating carbs (every time)</b></font><br>
          <font color="#000000" size="2">1 EASY tip to increase
            fat-burning, lower blood sugar &amp; decrease fat storage<br>
          </font></font></a><font face="Arial"><font color="#000000"
          size="2"><a moz-do-not-send="true" style="COLOR: #000000"
href="http://thirdpartyoffers.netzero.net/TGL3242/527133e0ce7a233e070aast04duc"
            target="_blank">info.fixyourbloodsugar.com</a></font></font>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Zmagnette mailing list

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------030301090307040005040601--

--===============1131766573==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Zmagnette mailing list

Archive: http://www.team.net/archive

--===============1131766573==--

---

From: charles durning <[email-masked]>
Date: Wed, 30 Oct 2013 12:20:31 -0500

--===============1834971544==

--047d7b343cd2dada5e04e9f88c42

Dennis,

I second John's remarks.  If you want you can rotate the advance into any
position, in 90 degree increments.  Just be sure to reposition the wires on
the cap and reset the timing.

Charlie Durning

On Wed, Oct 30, 2013 at 11:42 AM, John Perkins <[email-masked]> wrote:

> recommended in the shop manual, then the orientation of your vacuum advance
> will be different.  It does not affect the running of the car.
>     Perkins
>
>
> From: Allen Bachelder <[email-masked]> <[email-masked]>
> <[email-masked]> <[email-masked]>
> If rotor is making physical contact with any part of the cap, you have a
> faulty or wrong rotor. Plug wires: 1342 going counterclockwise and #1 near
> 1 & 2 o'clock, vacuum advance pointing near 10-11 o'clock?
>
> I didn't think it possible to get dist'r shaft in the key way the wrong
> way  but maybe worth checking.
>
> FWIW,
> Allen
>
> Sent from my iPhone
> On Oct 28, 2013, at 7:17 PM, "[email-masked]" <
> [email-masked]> wrote:
>
>  Dennis,
>
> From: charles durning <[email-masked]>
> To: List for the Z Magnette Group - North America <
> [email-masked]>
> On Mon, Oct 28, 2013 at 12:53 PM, [email-masked] <
> [email-masked]> wrote:
>
>> So Magentteers
>>
>> We have a problem. New points, new distributor, new rotor, battery while
>> not new is functional. main symptom is the timing light on number 1 shows
>> consistent spark and number 4 shows intermittent spark. Any suggestions? at
>> the moment car turns over but won't start.
>>
>> Joyce and Dennis
>> Gaviscon&#174; Helps Keep Acid Down For Hours! See Products, Info & More.
> info.fixyourbloodsugar.com<http://thirdpartyoffers.netzero.net/TGL3242/527133e0ce7a233e070aast04duc>
>

--047d7b343cd2dada5e04e9f88c42
Content-Transfer-Encoding: quoted-printable

<div>Dennis,</div>
<div>=A0</div>
<div>I second John&#39;s remarks.=A0 If you want you can rotate the advance=
 into any position, in 90 degree increments.=A0 Just be sure to reposition =
the wires on the cap and reset the timing.<br clear=3D"all"></div>
<div>
<div dir=3D"ltr">
<div>=A0</div>
<div>Charlie Durning</div>
<div>=A0</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is watc=
hing.</font></div>
<div>=A0</div></div></div><br><br>
<div class=3D"gmail_quote">On Wed, Oct 30, 2013 at 11:42 AM, John Perkins <=
span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_bla=
nk">[email-masked]</a>&gt;</span> wrote:<br>
<blockquote style=3D"BORDER-LEFT:#ccc 1px solid;MARGIN:0px 0px 0px 0.8ex;PA=
DDING-LEFT:1ex" class=3D"gmail_quote">
<div text=3D"#000000" bgcolor=3D"#FFFFFF">
<div>Dennis:<br>=A0=A0=A0 If the distributor drive gear is a tooth off of t=
he orientation recommended in the shop manual, then the orientation of your=
 vacuum advance will be different.=A0 It does not affect the running of the=
 car.<br>
=A0=A0=A0 Perkins=20
<div>
<div class=3D"h5"><br><br>On 10/30/2013 11:28 AM, <a href=3D"mailto:jtdbrou=
[email-masked]" target=3D"_blank">[email-masked]</a> wrote:<br></d=
iv></div></div>
<blockquote type=3D"cite">
<div>
<div class=3D"h5">
<p>My vacuum advance always has pointed to the 1 to 2 o&#39;clock position.=
=A0 Even on my A.=A0 Weird.</p>
<p>Dennis<br><br>---------- Original Message ----------<br>From: Allen Bach=
elder <a href=3D"mailto:[email-masked]" target=3D"_blank">&lt;bachldr=
[email-masked]&gt;</a><br>To: List for the Z Magnette Group - North America =
<a href=3D"mailto:[email-masked]" target=3D"_blank">&lt;zmagnette=
@autox.team.net&gt;</a><br>
Subject: Re: [Zmagnette] ignition problem<br>Date: Tue, 29 Oct 2013 15:54:5=
0 -0400<br><br></p>
<div>If rotor is making physical contact with any part of the cap, you have=
 a faulty or wrong rotor. Plug wires: 1342 going counterclockwise and #1 ne=
ar 1 &amp; 2 o&#39;clock, vacuum advance pointing near 10-11 o&#39;clock?=
=A0</div>

<div><br></div>
<div>I didn&#39;t think it possible to get dist&#39;r shaft in the key way =
the wrong way =A0but maybe worth checking.=A0</div>
<div><br></div>
<div>FWIW,</div>
<div>Allen<br><br>Sent from my iPhone=20
<div>Spring Creek Home for Wayward MGs</div>
<div>Allen Bachelder, prop.=A0</div></div>
<div><br>On Oct 28, 2013, at 7:17 PM, &quot;<a href=3D"mailto:jtdbrough2@ne=
tzero.com" target=3D"_blank">[email-masked]</a>&quot; &lt;<a href=
=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
</a>&gt; wrote:<br>
<br></div>
<blockquote type=3D"cite">
<div><span>Dennis,</span><br><span></span><br><span>Is the ignition timing =
set right?</span><br><span></span><br><span>The car was running, then quit,=
 so I would say yes.</span><br><span></span><br><span>Are the plug wires go=
ing to the correct cylinders?</span><br>
<span></span><br><span>See above.</span><br><span></span><br><span>Weak spa=
rk on #4 cylinder only could a plug wire, a sparklpug, or a distributor cap=
.</span><br><span></span><br><span>will check that out. =A0I did see eviden=
ce of the rotor making physical contact with the contact in the cap.</span>=
<br>
<span></span><br><span>Weak spark on 1 cylinder won&#39;t keep the engine f=
rom starting, mis set timing will.</span><br><span></span><br><span>will ch=
eck timing again when I get is running.</span><br><span></span><br><span>Ch=
arlie Durning</span><br>
<span></span><br><span>Please note: message attached</span><br><span></span=
><br><span>From: charles durning &lt;<a href=3D"mailto:durningcharles@gmail=
.com" target=3D"_blank">[email-masked]</a>&gt;</span><br><span>To=
: List for the Z Magnette Group - North America &lt;<a href=3D"mailto:zmagn=
[email-masked]" target=3D"_blank">[email-masked]</a>&gt;</sp=
an><br>
<span>Subject: Re: [Zmagnette] ignition problem</span><br><span>Date: Mon, =
28 Oct 2013 14:22:46 -0500</span><br><span></span><br><span></span><br><spa=
n>____________________________________________________________</span><br>
<span>30-second trick for a flat belly</span><br><span>This daily 30-second=
 trick BOOSTS your body&amp;#39;s #1 fat-burning hormone</span><br><span><a=
 href=3D"http://thirdpartyoffers.netzero.net/TGL3241/526ef0d1cf32b70d103e5s=
t03duc" target=3D"_blank">http://thirdpartyoffers.netzero.net/TGL3241/526ef=
0d1cf32b70d103e5st03duc</a></span></div>
</blockquote>
<blockquote type=3D"cite">
<div>
<div>Dennis,</div>
<div>=A0</div>
<div>Is the ignition timing set right?</div>
<div>=A0</div>
<div>Are the plug wires going to the correct cylinders?</div>
<div>=A0</div>
<div>Weak spark on #4 cylinder only could a plug wire, a sparklpug, or=A0a =
distributor cap.</div>
<div>=A0</div>
<div>Weak spark on 1 cylinder won&#39;t keep the engine from starting, mis =
set timing will.<br clear=3D"all"></div>
<div>
<div dir=3D"ltr">
<div>=A0</div>
<div>Charlie Durning</div>
<div>=A0</div>
<div><font size=3D"4">If you are using Google or Gmail, Big Brother is watc=
hing.</font></div>
<div>=A0</div></div></div><br><br>
<div class=3D"gmail_quote">On Mon, Oct 28, 2013 at 12:53 PM, <a href=3D"mai=
lto:[email-masked]" target=3D"_blank">[email-masked]</a> <s=
pan dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_bl=
ank">[email-masked]</a>&gt;</span> wrote:<br>

<blockquote style=3D"BORDER-LEFT:#ccc 1px solid;MARGIN:0px 0px 0px 0.8ex;PA=
DDING-LEFT:1ex" class=3D"gmail_quote">So Magentteers<br><br>We have a probl=
em. New points, new distributor, new rotor, battery while not new is functi=
onal. main symptom is the timing light on number 1 shows consistent spark a=
nd number 4 shows intermittent spark. Any suggestions? at the moment car tu=
rns over but won&#39;t start.<br>
<br>Joyce and Dennis<br>___________________________________________________=
_________<br>Gaviscon&amp;#174; Liquid Antacid<br>Gaviscon&amp;#174; Helps =
Keep Acid Down For Hours! See Products, Info &amp; More.<br><a href=3D"http=
://thirdpartyoffers.netzero.net/TGL3241/526ea48accae5248a5206st02duc" targe=
t=3D"_blank">http://thirdpartyoffers.netzero.net/TGL3241/526ea48accae5248a5=
206st02duc</a><br>
_______________________________________________<br>Zmagnette mailing list<b=
r><br>Donate: <a href=3D"http://www.team.net/donate.html" target=3D"_blank"=
>http://www.team.net/donate.html</a><br>Archive: <a href=3D"http://www.team=
.net/archive" target=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.team.ne=
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">htt=
p://autox.team.net/mailman/options/zmagnette/[email-masked]</a><b=
r>
<br></blockquote></div><br></div></blockquote>
<blockquote type=3D"cite">
<div><span>_______________________________________________</span><br><span>=
Zmagnette mailing list</span><br><span></span><br><span>Donate: <a href=3D"=
te.html</a></span><br>
<span>Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">ht=
tp://www.team.net/archive</a></span><br><span>Forums: <a href=3D"http://www=
.team.net/forums" target=3D"_blank">http://www.team.net/forums</a></span><b=
r><span>Unsubscribe/Manage: <a href=3D"http://autox.team.net/mailman/option=
s/zmagnette/[email-masked]" target=3D"_blank">http://autox.team.net/m=
ailman/options/zmagnette/[email-masked]</a></span><br>
<span></span><br></div></blockquote><br><br><font color=3D"#000000">_______=
_____________________________________________________</font><br><a style=3D=
"TEXT-DECORATION:none" href=3D"http://thirdpartyoffers.netzero.net/TGL3242/=
527133e0ce7a233e070aast04duc" target=3D"_blank"><font face=3D"Arial"><font =
color=3D"#004080" size=3D"3"><b>Do THIS before eating carbs (every time)</b=
></font><br>
<font color=3D"#000000">1 EASY tip to increase fat-burning, lower blood sug=
ar &amp; decrease fat storage<br></font></font></a><font face=3D"Arial"><fo=
nt color=3D"#000000"><a href=3D"http://thirdpartyoffers.netzero.net/TGL3242=
/527133e0ce7a233e070aast04duc" target=3D"_blank">info.fixyourbloodsugar.com=
</a></font></font> <br>

<fieldset></fieldset> <br></div></div><pre><div><div class=3D"h5">_________=
______________________________________
Zmagnette mailing list

//www.team.net/donate.html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a></div></div>
tte/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/o=
ptions/zmagnette/[email-masked]</a>

</pre></blockquote><br></div><br>__________________________________________=
_____<br>Zmagnette mailing list<br><br>Donate: <a href=3D"http://www.team.n=
et/donate.html" target=3D"_blank">http://www.team.net/donate.html</a><br>Ar=
chive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://www=
.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>Unsubscribe/Manage: <a href=3D"http://autox.team.ne=
t/mailman/options/zmagnette/[email-masked]" target=3D"_blank">htt=
p://autox.team.net/mailman/options/zmagnette/[email-masked]</a><b=
r>
<br><br></blockquote></div><br>

--047d7b343cd2dada5e04e9f88c42--

--===============1834971544==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1834971544==--