Subject: Re: [Tigers] Suggestion - New List Rule

From: Mark J Bradakis via Tigers <[email-masked]>
Date: Tue, 13 Sep 2016 20:57:26 -0600

On 10/22/2015 05:08 PM, CoolVT--- via Tigers wrote:
> *Suggestion....if something drags on too long it can be switched to 
> the Tiger Face Book page and go on forever....with the added advantage 
> of being able to post pictures, diagrams, etc.*
> *Mark *

You can post pictures here on this list.

mjb.

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

---

From: "Norman C. Miller via Tigers" <[email-masked]>
Date: Wed, 14 Sep 2016 07:57:03 -0700

--===============2168219854631359763==
	type="multipart/alternative";
	boundary="=====================_405971323==.REL"

--=====================_405971323==.REL
	boundary="=====================_405971323==.ALT"

--=====================_405971323==.ALT

To prove the point ----"you can post pictures".
Emacs!

At 07:57 PM 9/13/2016, Mark J Bradakis via Tigers wrote:
>>the Tiger Face Book page and go on forever....with the added 
>>advantage of being able to post pictures, diagrams, etc.*
>>*Mark *
>

--=====================_405971323==.ALT

<html>
<body>
To prove the point ----&quot;you can post pictures&quot;.<br>
<img src="cid:[email-masked]" width=1280 height=853 alt="Emacs!">
<br><br>
<br>
At 07:57 PM 9/13/2016, Mark J Bradakis via Tigers wrote:<br>
<blockquote type=cite class=cite cite="">On 10/22/2015 05:08 PM,
CoolVT--- via Tigers wrote:<br>
<blockquote type=cite class=cite cite="">*Suggestion....if something
drags on too long it can be switched to the Tiger Face Book page and go
on forever....with the added advantage of being able to post pictures,
diagrams, etc.*<br>
*Mark *</blockquote><br>
You can post pictures here on this list.<br><br>
mjb.</blockquote></body>
</html>

--=====================_405971323==.ALT--

--=====================_405971323==.REL
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64
Content-Disposition: inline; filename="18329e21.jpg"

--=====================_405971323==.REL--

--===============2168219854631359763==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2168219854631359763==--

---

From: Rob Hogan via Tigers <[email-masked]>
Date: Wed, 14 Sep 2016 17:03:02 -0400

--===============4527986429949367959==

--94eb2c0602aa6d24d9053c7e101d

--94eb2c0602aa6d24d6053c7e101c

Could you provide some details about that photo and whether that red Mk II
was trashed forever?

Rob Hogan

On Wed, Sep 14, 2016 at 10:57 AM, Norman C. Miller via Tigers <
[email-masked]> wrote:

> *Suggestion....if something drags on too long it can be switched to the
> Tiger Face Book page and go on forever....with the added advantage of being
> able to post pictures, diagrams, etc.*
> *Mark *
>
>
> Donate: http://www.team.net/donate.html
> Forums: http://www.team.net/forums
> Unsubscribe: http://autox.team.net/mailman/options/tigers/robertdhogan@
> gmail.com
>
>
>
>

--94eb2c0602aa6d24d6053c7e101c
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div class=3D"gmail_default" style=3D"font-family:verdana,=
sans-serif">Could you provide some details about that photo and whether tha=
t red Mk II was trashed forever?</div></div><div class=3D"gmail_extra"><br =
clear=3D"all"><div><div class=3D"gmail_signature" data-smartmail=3D"gmail_s=
ignature"><div dir=3D"ltr">Rob Hogan<br></div></div></div>
<br><div class=3D"gmail_quote">On Wed, Sep 14, 2016 at 10:57 AM, Norman C. =
Miller via Tigers <span dir=3D"ltr">&lt;<a href=3D"mailto:[email-masked]=
.net" target=3D"_blank">[email-masked]</a>&gt;</span> wrote:<br><blo=
ckquote class=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #c=
cc solid;padding-left:1ex">
<div>
To prove the point ----&quot;you can post pictures&quot;.<br>
<img src=3D"cid:[email-masked]" width=3D=
"1280" height=3D"853" alt=3D"Emacs!">
<br><br>
<br>
At 07:57 PM 9/13/2016, Mark J Bradakis via Tigers wrote:<br>
<blockquote type=3D"cite">On 10/22/2015 05:08 PM,
CoolVT--- via Tigers wrote:<br>
<blockquote type=3D"cite">*Suggestion....if something
drags on too long it can be switched to the Tiger Face Book page and go
on forever....with the added advantage of being able to post pictures,
diagrams, etc.*<br>
*Mark *</blockquote><br>
You can post pictures here on this list.<br><br>
mjb.</blockquote></div>

<br>______________________________<wbr>_________________<br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<br>
et=3D"_blank">http://www.team.net/donate.<wbr>html</a><br>
Archive: <a href=3D"http://www.team.net/archive" rel=3D"noreferrer" target=
=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" rel=3D"noreferrer" target=3D=
"_blank">http://www.team.net/forums</a><br>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/robert=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.ne=
t/mailman/<wbr>options/tigers/robertdhogan@<wbr>gmail.com</a><br>
<br>
<br>
<br></blockquote></div><br></div>

--94eb2c0602aa6d24d6053c7e101c--

--94eb2c0602aa6d24d9053c7e101d
Content-Disposition: inline; filename="18329e21.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--94eb2c0602aa6d24d9053c7e101d--

--===============4527986429949367959==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4527986429949367959==--