Subject: Re: [Tigers] WHAT ARE THEY WORTH

From: michael king via Tigers <[email-masked]>
Date: Sat, 17 Sep 2016 17:46:09 +1000

--===============2670370159836881848==

--001a114b0f82c1e872053caf454c

--001a114b0f82c1e86e053caf454b

Norm,

You'll have to get the paintbrush tool out and add so e shading to the
grill to give it so e more depth and hide the distortion... And you forgot
to thicken the grill eyebrow ;-p

On 17 Sep 2016 14:08, "Norman C. Miller via Tigers" <[email-masked]>
wrote:

>
>
> _______________________________________________
>
> [email-masked]
>
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe: http://autox.team.net/mailman/options/tigers/michael.s.king@
> gmail.com
>
>
>
>

--001a114b0f82c1e86e053caf454b
Content-Transfer-Encoding: quoted-printable

<p dir=3D"ltr">Norm,</p>
<p dir=3D"ltr">You&#39;ll have to get the paintbrush tool out and add so e =
shading to the grill to give it so e more depth and hide the distortion... =
And you forgot to thicken the grill eyebrow ;-p</p>
<div class=3D"gmail_extra"><br><div class=3D"gmail_quote">On 17 Sep 2016 14=
:08, &quot;Norman C. Miller via Tigers&quot; &lt;<a href=3D"mailto:tigers@a=
utox.team.net">[email-masked]</a>&gt; wrote:<br type=3D"attribution"=
><blockquote class=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1=
px #ccc solid;padding-left:1ex">
<div>
<img src=3D"cid:[email-masked]" width=3D=
"4272" height=3D"2848" alt=3D"Emacs!">
<br><br>
</div>

<br>______________________________<wbr>_________________<br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<br>
et=3D"_blank">http://www.team.net/donate.<wbr>html</a><br>
Archive: <a href=3D"http://www.team.net/archive" rel=3D"noreferrer" target=
=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" rel=3D"noreferrer" target=3D=
"_blank">http://www.team.net/forums</a><br>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/michae=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.=
net/mailman/<wbr>options/tigers/michael.s.king@<wbr>gmail.com</a><br>
<br>
<br>
<br></blockquote></div></div>

--001a114b0f82c1e86e053caf454b--

--001a114b0f82c1e872053caf454c
Content-Disposition: inline; filename="7ba721b.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--001a114b0f82c1e872053caf454c--

--===============2670370159836881848==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============2670370159836881848==--

---

From: Gary Winblad via Tigers <[email-masked]>
Date: Sat, 17 Sep 2016 08:24:09 -0700

This is a multi-part message in MIME format.
--===============0803290404964583366==
 boundary="------------5C5A0E720460861D297B076F"

This is a multi-part message in MIME format.
--------------5C5A0E720460861D297B076F
Content-Transfer-Encoding: 7bit

So are you saying that a MKII that has been moded to look like a rare 
MKIa is worth more... or less?? ;-)
Is that the Bruce Fountain ex-Ettinger car.. the one in BON "all that's 
left of a rare MKII"??
Is it still around?

On 9/16/2016 3:27 PM, Norman C. Miller via Tigers wrote:
> Emacs!
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
>
>

--------------5C5A0E720460861D297B076F
 boundary="------------B9B7AF3CD9FCBA76ED0E0B80"

--------------B9B7AF3CD9FCBA76ED0E0B80
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    So are you saying that a MKII that has been moded to look like a
    rare MKIa is worth more... or less?? <span class="moz-smiley-s3"><span>;-)</span></span><br>
    Is that the Bruce Fountain ex-Ettinger car.. the one in BON "all
    that's left of a rare MKII"??<br>
    Is it still around?<br>
    <br>
    <div class="moz-cite-prefix">On 9/16/2016 3:27 PM, Norman C. Miller
      via Tigers wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <img src="cid:[email-masked]" alt="Emacs!"
        height="2848" width="4272">
      <br>
      <br>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>
Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/tigers/[email-masked]">http://autox.team.net/mailman/options/tigers/[email-masked]</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------B9B7AF3CD9FCBA76ED0E0B80
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--------------B9B7AF3CD9FCBA76ED0E0B80--

--------------5C5A0E720460861D297B076F--

--===============0803290404964583366==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0803290404964583366==--

---

From: Cullen McCann via Tigers <[email-masked]>
Date: Sat, 17 Sep 2016 14:28:22 -0500

--===============6078132721351881266==

--94eb2c0665ca0ccc85053cb9158e

--94eb2c0665ca0ccc83053cb9158d

Interesting. Look at it this way, somewhere there is a set of mkII wheel
arch trim looking for a good home.  ;-)

On Sep 17, 2016 1:36 PM, "Gary Winblad via Tigers" <[email-masked]>
wrote:

So are you saying that a MKII that has been moded to look like a rare MKIa
is worth more... or less?? ;-)
Is that the Bruce Fountain ex-Ettinger car.. the one in BON "all that's
left of a rare MKII"??
Is it still around?

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/cmccann1972@
gmail.com

--94eb2c0665ca0ccc83053cb9158d
Content-Transfer-Encoding: quoted-printable

<p dir=3D"ltr">Interesting. Look at it this way, somewhere there is a set o=
f mkII wheel arch trim looking for a good home.=C2=A0 ;-)</p>
<div class=3D"gmail_extra"><br><div class=3D"gmail_quote">On Sep 17, 2016 1=
:36 PM, &quot;Gary Winblad via Tigers&quot; &lt;<a href=3D"mailto:tigers@au=
tox.team.net">[email-masked]</a>&gt; wrote:<br type=3D"attribution">=
<blockquote class=3D"quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc=
 solid;padding-left:1ex">
 =20
   =20
 =20
  <div bgcolor=3D"#FFFFFF" text=3D"#000000">
    So are you saying that a MKII that has been moded to look like a
    rare MKIa is worth more... or less?? <span><span>;-)</span></span><br>
    Is that the Bruce Fountain ex-Ettinger car.. the one in BON &quot;all
    that&#39;s left of a rare MKII&quot;??<br>
    Is it still around?<div class=3D"quoted-text"><br>
    <br>
    <div>On 9/16/2016 3:27 PM, Norman C. Miller
      via Tigers wrote:<br>
    </div>
    </div><blockquote type=3D"cite">
      <img src=3D"cid:[email-masked]" alt=3D"Emacs!" h=
eight=3D"2848" width=3D"4272">
      <br>
      <br>
      <br>
      <fieldset></fieldset>
      <br>
      <pre><div class=3D"quoted-text">______________________________<wbr>__=
_______________

<a href=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
m.net</a>

//www.team.net/donate.<wbr>html</a>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a></div>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/garywi=
[email-masked]" target=3D"_blank">http://autox.team.net/mailman/<wbr>opt=
ions/tigers/garywinblad@<wbr>comcast.net</a>

</pre>
    </blockquote>
    <br>
  </div>

<br>______________________________<wbr>_________________<br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<br>
et=3D"_blank">http://www.team.net/donate.<wbr>html</a><br>
Archive: <a href=3D"http://www.team.net/archive" rel=3D"noreferrer" target=
=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" rel=3D"noreferrer" target=3D=
"_blank">http://www.team.net/forums</a><br>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/cmccan=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.net=
/mailman/<wbr>options/tigers/cmccann1972@<wbr>gmail.com</a><br>
<br>
<br>
<br></blockquote></div><br></div>

--94eb2c0665ca0ccc83053cb9158d--

--94eb2c0665ca0ccc85053cb9158e
Content-Disposition: inline
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--94eb2c0665ca0ccc85053cb9158e--

--===============6078132721351881266==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6078132721351881266==--