Subject: Re: [Tigers] Tigers have officially gone mainstream...

From: Gary Pointer via Tigers <[email-masked]>
Date: Sat, 30 Jan 2016 19:32:26 -0700

--===============8517752674288433232==
	boundary=Apple-Mail-8AF85EA5-6888-41C1-946B-EE84FF12F43F
Content-Transfer-Encoding: 7bit

--Apple-Mail-8AF85EA5-6888-41C1-946B-EE84FF12F43F
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Maybe it's the iPhone speakers.
;-)
Or that the actual sound is 3 months stale to me (since the snow started).
I'll stick to my guns on the door closing.

Gary

> On Jan 30, 2016, at 7:17 PM, [email-masked] wrote:
>=20
> I noticed the sounds from the doors, hood and trunk shutting.  Didn't soun=
d like any Tiger that I've ever heard :-))
> =20
> In a message dated 1/30/2016 8:31:57 P.M. Eastern Standard Time, tigers@au=
tox.team.net writes:
> Remarkable graphics. =46rom the matching proportions, body panel gaps, ref=
lection in the paint of surrounding area.
> Audio as well. Listen to the doors shutting. Hood, trunk latch/unlatch. Ee=
rily similar to my car. Captured actual sound bites perhaps?
>=20
> Gary P.
> Alberta, Canada
> _______________________________________________
>=20
> [email-masked]
>=20
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
>=20
>=20

--Apple-Mail-8AF85EA5-6888-41C1-946B-EE84FF12F43F
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div><span></span></div><div><meta http-equiv="content-type" content="text/html; charset=utf-8"><div></div><div>Maybe it's the iPhone speakers.</div><div>;-)</div><div>Or that the actual sound is 3 months stale to me (since the snow started).</div><div>I'll stick to my guns on the door closing.</div><div><br></div><div>Gary</div><div><br>On Jan 30, 2016, at 7:17 PM, <a href="mailto:[email-masked]">[email-masked]</a> wrote:<br><br></div><blockquote type="cite"><div>

<meta content="text/html; charset=US-ASCII" http-equiv="Content-Type">
<meta name="GENERATOR" content="MSHTML 11.00.9600.18163">
<font id="role_document" color="#000000" size="3" face="Arial">
<div>I noticed the sounds from the doors, hood and trunk shutting.&nbsp; Didn't 
sound like any Tiger that I've ever heard :-))</div>
<div>&nbsp;</div>
<div>
<div>In a message dated 1/30/2016 8:31:57 P.M. Eastern Standard Time, 
<a href="mailto:[email-masked]">[email-masked]</a> writes:</div>
<blockquote style="PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: blue 2px solid"><font style="BACKGROUND-COLOR: transparent" color="#000000" size="2" face="Arial">Remarkable graphics. From the matching proportions, body panel 
  gaps, reflection in the paint of surrounding area.<br>Audio as well. Listen to 
  the doors shutting. Hood, trunk latch/unlatch. Eerily similar to my car. 
  Captured actual sound bites perhaps?<br><br>Gary P.<br>Alberta, 
  Canada<br>_______________________________________________<br><br><a href="mailto:[email-masked]">[email-masked]</a><br><br>Donate: 
  <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>Archive: 
  <a href="http://www.team.net/archive">http://www.team.net/archive</a><br>Forums: 
  <a href="http://www.team.net/forums">http://www.team.net/forums</a><br>Unsubscribe: 
  <a href="http://autox.team.net/mailman/options/tigers/[email-masked]">http://autox.team.net/mailman/options/tigers/[email-masked]</a><br><br><br></font></blockquote></div></font></div></blockquote></div></body></html>
--Apple-Mail-8AF85EA5-6888-41C1-946B-EE84FF12F43F--

--===============8517752674288433232==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============8517752674288433232==--

---

From: Graham Harlowe via Tigers <[email-masked]>
Date: Sun, 31 Jan 2016 20:41:28 -0500

This is a multi-part message in MIME format.

--===============3810537218908559232==
	boundary="----=_NextPart_000_0001_01D15C67.C2ECC9E0"
Content-Language: en-us

This is a multi-part message in MIME format.

------=_NextPart_000_0001_01D15C67.C2ECC9E0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Completely agree with the attention to detail.  Great to see some "air play"
in mainstream media.  Still, here are some "nit" observations from the
cockpit view..First, when running the car, I've found it beneficial to have
a key in the ignition - preferably one with a Rootes logo key fob.  The turn
signal indicator looks red vs green (although the ignition indicator looks
like a historically accurate faded red).   This Mark II apparently wasn't
delivered with an ammeter, but it does have a cigarette lighter.  To provide
a truly realistic Tiger driving experience, the water temp gauge should
remain perilously on the verge of overtemping versus staying comfortably at
mid-scale.  Also, the gas gauge shouldn't remain full for very long when
applying such a heavy pressure to the "loud" pedal.    Just hope Tiger lap
times are generally faster than the Pontiac Aztek.     

Cheers, 

Graham Harlowe

B382001466

------=_NextPart_000_0001_01D15C67.C2ECC9E0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 12 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple id=3D"role_body"><div class=3DWordSection1><p =
class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Completely agree with the attention to detail.&nbsp; Great to see =
some &#8220;air play&#8221; in mainstream media.&nbsp; Still, here are =
some &#8220;nit&#8221; observations from the cockpit view&#8230;.First, =
when running the car, I&#8217;ve found it beneficial to have a key in =
the ignition &#8211; preferably one with a Rootes logo key fob.&nbsp; =
The turn signal indicator looks red vs green (although the ignition =
indicator looks like a historically accurate faded red).&nbsp; =
&nbsp;This Mark II apparently wasn&#8217;t delivered with an ammeter, =
but it does have a cigarette lighter.&nbsp; To provide a truly realistic =
Tiger driving experience, the water temp gauge should remain perilously =
on the verge of overtemping versus staying comfortably at =
mid-scale.&nbsp; Also, the gas gauge shouldn&#8217;t remain full for =
very long when applying such a heavy pressure to the &#8220;loud&#8221; =
pedal.&nbsp; &nbsp;&nbsp;Just hope Tiger lap times are generally faster =
than the Pontiac Aztek.&nbsp; &nbsp;&nbsp;&nbsp;<o:p></o:p></span></p><p =
class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Cheers, <o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Graham Harlowe<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>B382001466<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'> </span><span =
style=3D'font-family:"Arial","sans-serif";color:black'><o:p></o:p></span>=
</p></div></body></html>
------=_NextPart_000_0001_01D15C67.C2ECC9E0--

--===============3810537218908559232==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3810537218908559232==--