Subject: [Tigers] Trivial Pursuit

From: Tod Brown via Tigers <[email-masked]>
Date: Sat, 26 Sep 2015 20:32:11 -0400

This is a multi-part message in MIME format.
--===============0116825475453378269==
 boundary="------------000805070905060601020507"

This is a multi-part message in MIME format.
--------------000805070905060601020507
Content-Transfer-Encoding: 7bit

Hello All:

At a car show today, one of the spectators pointed out that the gas cap 
on my Tiger and a
friend's were oriented in opposite directions. One has the hinge on the 
cap toward the rear
of the car and the other has the hinge facing forward. Does anyone know 
if there is a
"correct" or preferred direction? If not, is there an argument for 
pointing it in one direction
or another?

Let the debate begin.

Thanks,

Tod
B382002384LRXFE
TAC 864

--------------000805070905060601020507
Content-Transfer-Encoding: 7bit

<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <font face="Arial">Hello All:<br>
      <br>
      <font face="Arial">At a car show today, one of the spectators
        pointed out that the gas cap on my Tiger and a<br>
        <font face="Arial">friend's were or<font face="Arial">iented in
            opposite directions. One has the hinge on the cap toward the
            rear<br>
            <font face="Arial">of the car and the other has the hinge
              facing forward. Does any<font face="Arial">one know if
                there is a <br>
                <font face="Arial">"correct" or preferred direction? If
                  not, is there an argument for pointing it in one
                  direction<br>
                  <font face="Arial"><font face="Arial">or another?<br>
                      <br>
                      <font face="Arial">Let t<font face="Arial">he
                          debate begin.<br>
                          <br>
                          <font face="Arial">Thanks,<br>
                            <br>
                            <font face="Arial">Tod<br>
                              <font face="Arial">B382002384LRXFE<br>
                                <font face="Arial">TAC 864</font><br>
                              </font></font></font></font></font></font></font></font></font></font></font></font></font></font>
  </body>
</html>

--------------000805070905060601020507--

--===============0116825475453378269==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============0116825475453378269==--

---

From: Derrick Schmidt via Tigers <[email-masked]>
Date: Sat, 26 Sep 2015 19:29:09 -0700

--===============7003834021212687198==

<table cellspacing="0" cellpadding="0" border="0"><tr><td valign="top"><div id='yahoo__compose_area' style="background-color:white; display:block; font-family:HelveticaNeue-Regular,Helvetica;">Far lower aerodynamic drag with the hinge in front if you ever forget to close it. <br><br><br><a href="https://yho.com/footer0">Sent from Yahoo Mail for iPhone</a></div><div id='yahoo__original_message'><br><blockquote style="margin:0 0 0 .8ex; border-left:1px #ccc solid; padding-left:1ex; ">On Sep 26, 2015, 5:32:11 PM, Tod Brown via Tigers<[email-masked]> wrote:
                                <font face="Arial">TAC 864</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font><div id="msgSandbox_ABMNiWIAG9OEVgdJPQuFOGw9k7g_2" class="msgSandbox" style="padding: 1.5em 0.5em 0.5em 1.2em; word-wrap: break-word;"><br></div><div></div></blockquote></div></html></td></tr></table>

--===============7003834021212687198==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7003834021212687198==--

---

From: "Teepen, Jere via Tigers" <[email-masked]>
Date: Sun, 27 Sep 2015 12:17:38 +0000

--===============2883100276191564985==
Content-Language: en-US
	boundary="_000_8A2559986DE24449A43098F76615C40Fusatodaycom_"

--_000_8A2559986DE24449A43098F76615C40Fusatodaycom_
Content-Transfer-Encoding: quoted-printable

My Dad bought a new Series 5 Alpine in early 1968.  I recall the gas cap wi=
th the hinge toward the front of the car. I was rather interested in gas ca=
ps at the time as a previous car he had owned was a two stroke DKW with the=
 warning about the need to add oil to the gas when filling the gas tank.

And I remember being an annoying seven year old opening and shutting it rep=
eatedly much to the bother of those around at the time.  Particularly my Da=
d.

Jere

Sent from my iPhone

On Sep 26, 2015, at 10:35 PM, Derrick Schmidt via Tigers <[email-masked]=

Far lower aerodynamic drag with the hinge in front if you ever forget to cl=
ose it.

Sent from Yahoo Mail for iPhone<https://yho.com/footer0>

On Sep 26, 2015, 5:32:11 PM, Tod Brown via Tigers wrote: Hello All:

At a car show today, one of the spectators pointed out that the gas cap on =
my Tiger and a
friend's were oriented in opposite directions. One has the hinge on the cap=
 toward the rear
of the car and the other has the hinge facing forward. Does anyone know if =
there is a
"correct" or preferred direction? If not, is there an argument for pointing=
 it in one direction
or another?

Let the debate begin.

Thanks,

Tod
B382002384LRXFE
TAC 864

--_000_8A2559986DE24449A43098F76615C40Fusatodaycom_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
</head>
<body dir=3D"auto">
<div>My Dad bought a new Series 5 Alpine in early 1968. &nbsp;I recall the =
gas cap with the hinge toward the front of the car. I was rather interested=
 in gas caps at the time as a previous car he had owned was a two stroke DK=
W with the warning about the need to
 add oil to the gas when filling the gas tank. &nbsp;</div>
<div id=3D"AppleMailSignature"><br>
</div>
<div id=3D"AppleMailSignature">And I remember being an annoying seven year =
old opening and shutting it repeatedly much to the bother of those around a=
t the time. &nbsp;Particularly my Dad.&nbsp;</div>
<div id=3D"AppleMailSignature"><br>
</div>
<div id=3D"AppleMailSignature">Jere&nbsp;<br>
<br>
Sent from my iPhone</div>
<div><br>
On Sep 26, 2015, at 10:35 PM, Derrick Schmidt via Tigers &lt;<a href=3D"mai=
lto:[email-masked]">[email-masked]</a>&gt; wrote:<br>
<br>
</div>
<blockquote type=3D"cite">
<div>
<table cellspacing=3D"0" cellpadding=3D"0" border=3D"0">
<tbody>
<tr>
<td valign=3D"top">
<div id=3D"yahoo__compose_area" style=3D"background-color:white; display:bl=
ock; font-family:HelveticaNeue-Regular,Helvetica;">
Far lower aerodynamic drag with the hinge in front if you ever forget to cl=
ose it.
<br>
<br>
<br>
<a href=3D"https://yho.com/footer0">Sent from Yahoo Mail for iPhone</a></di=
v>
<div id=3D"yahoo__original_message"><br>
<blockquote style=3D"margin:0 0 0 .8ex; border-left:1px #ccc solid; padding=
-left:1ex; ">
On Sep 26, 2015, 5:32:11 PM, Tod Brown via Tigers<[email-masked]> wr=
ote: <font face=3D"Arial">
Hello All:<br>
<br>
<font face=3D"Arial">At a car show today, one of the spectators pointed out=
 that the gas cap on my Tiger and a<br>
<font face=3D"Arial">friend's were or<font face=3D"Arial">iented in opposit=
e directions. One has the hinge on the cap toward the rear<br>
<font face=3D"Arial">of the car and the other has the hinge facing forward.=
 Does any<font face=3D"Arial">one know if there is a
<br>
<font face=3D"Arial">&quot;correct&quot; or preferred direction? If not, is=
 there an argument for pointing it in one direction<br>
<font face=3D"Arial"><font face=3D"Arial">or another?<br>
<br>
<font face=3D"Arial">Let t<font face=3D"Arial">he debate begin.<br>
<br>
<font face=3D"Arial">Thanks,<br>
<br>
<font face=3D"Arial">Tod<br>
<font face=3D"Arial">B382002384LRXFE<br>
<font face=3D"Arial">TAC 864</font></font></font></font></font></font></fon=
t></font></font></font></font></font></font></font></font>
<div id=3D"msgSandbox_ABMNiWIAG9OEVgdJPQuFOGw9k7g_2" class=3D"msgSandbox" s=
tyle=3D"padding: 1.5em 0.5em 0.5em 1.2em; word-wrap: break-word;">
<br>
</div>
<div></div>
</[email-masked]></blockquote>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</blockquote>
<blockquote type=3D"cite">
<div><span>_______________________________________________</span><br>
<span></span><br>
<span><a href=3D"mailto:[email-masked]">[email-masked]</a></s=
pan><br>
</div>
</blockquote>
</body>
</html>

--_000_8A2559986DE24449A43098F76615C40Fusatodaycom_--

--===============2883100276191564985==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2883100276191564985==--