Subject: [Tigers] Sorry to bomb the list, but ...

From: Derrick Schmidt via Tigers <[email-masked]>
Date: Tue, 1 Sep 2015 04:16:07 +0000 (UTC)

--===============8298139614410517809==
	boundary="----=_Part_2587332_198605784.1441080967688"

------=_Part_2587332_198605784.1441080967688
Content-Transfer-Encoding: 7bit

A couple of posted questions have generated no replies and I received a bounce notice email from admin but it said if I got the email I didn't need to do anything.
Have changed my subscription to a new email as the previous email address is 11-ish years old and is pretty skunked up with spam anyway.
One reply to let me know it works?
Thanks.
Derrick
------=_Part_2587332_198605784.1441080967688
Content-Transfer-Encoding: 7bit

<html><body><div style="color:#000; background-color:#fff; font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif;font-size:16px"><div id="yui_3_16_0_1_1441080688643_2509">A couple of posted questions have generated no replies and I received a bounce notice email from admin but it said if I got the email I didn't need to do anything.</div><div id="yui_3_16_0_1_1441080688643_2509"><br></div><div id="yui_3_16_0_1_1441080688643_2509">Have changed my subscription to a new email as the previous email address is 11-ish years old and is pretty skunked up with spam anyway.</div><div id="yui_3_16_0_1_1441080688643_2509"><br></div><div id="yui_3_16_0_1_1441080688643_2509">One reply to let me know it works?</div><div id="yui_3_16_0_1_1441080688643_2509"><br></div><div id="yui_3_16_0_1_1441080688643_2509">Thanks.</div><div id="yui_3_16_0_1_1441080688643_2509"><br></div><div id="yui_3_16_0_1_1441080688643_2509">Derrick</div></div></body></html>
------=_Part_2587332_198605784.1441080967688--

--===============8298139614410517809==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============8298139614410517809==--

---

From: Mark J Bradakis via Tigers <[email-masked]>
Date: Mon, 31 Aug 2015 22:28:25 -0600

> One reply to let me know it works?

Sorry, never saw it come through.

mjb.

[email-masked]