Subject: [Tigers] Legal Replica Cars??

From: CoolVT--- via Tigers <[email-masked]>
Date: Sun, 14 Jun 2015 19:19:08 -0400

--===============1067138951292506936==

--part1_31b3e.71ea7bbd.42af65ec_boundary
Content-Transfer-Encoding: 7bit

Could the government allow cars to be produced without meeting  safety or 
emission standards?
 
_http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-replica-bil
l/?icid=maing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%26pLid%3D-1052851000
_ 
(http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-replica-bill/?icid=maing-grid7|htmlws-main-bb|dl11|sec1_lnk3&pLid=-1052851000) 
--part1_31b3e.71ea7bbd.42af65ec_boundary
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3DUS-ASCII" http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 11.00.9600.17842"></HEAD>
<BODY id=3Drole_body style=3D"FONT-SIZE: 12pt; FONT-FAMILY: Arial; COLOR:=
 #000000"=20
bottomMargin=3D7 leftMargin=3D7 rightMargin=3D7 topMargin=3D7><FONT id=3Dr=
ole_document=20
color=3D#000000 size=3D3 face=3DArial>
<DIV><STRONG>Could the government allow cars to be produced without meetin=
g=20
safety or emission standards?</STRONG></DIV>
<DIV><STRONG></STRONG>&nbsp;</DIV>
<DIV><STRONG><A=20
href=3D"http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-re=
plica-bill/?icid=3Dmaing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%26pLid%=
3D-1052851000">http://www.autoblog.com/2015/06/11/congress-low-volume-turn=
-key-replica-bill/?icid=3Dmaing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%=
26pLid%3D-1052851000</A></STRONG></DIV></FONT></BODY></HTML>
--part1_31b3e.71ea7bbd.42af65ec_boundary--

--===============1067138951292506936==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============1067138951292506936==--

---

From: "A. C. via Tigers" <[email-masked]>
Date: Sun, 14 Jun 2015 22:27:58 -0500

This is a multi-part message in MIME format.
--===============0906301880900024100==
 boundary="------------070106090506080505080303"

This is a multi-part message in MIME format.
--------------070106090506080505080303
Content-Transfer-Encoding: 7bit

On 6/14/2015 6:19 PM, CoolVT--- via Tigers wrote:
> *Could the government allow cars to be produced without meeting safety 
> or emission standards?*
> **
> *http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-replica-bill/?icid=maing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%26pLid%3D-1052851000*
>
> According to the article, the cars would have to meet current emission 
> rules or use engines that had been certified in other cars to meet 
> current rules. Sounds like computers and fuel injection on all of them 
> to me.
>
> A. C. Tynes
> New Orleans
>
>
> Donate: http://www.team.net/donate.html
> Forums: http://www.team.net/forums
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
>
>

--------------070106090506080505080303
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 6/14/2015 6:19 PM, CoolVT--- via
      Tigers wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]" type="cite">
      <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
      <meta name="GENERATOR" content="MSHTML 11.00.9600.17842">
      <font id="role_document" color="#000000" face="Arial" size="3">
        <div><strong>Could the government allow cars to be produced
            without meeting safety or emission standards?</strong></div>
        <div><strong></strong> </div>
        <div><strong><a moz-do-not-send="true"
href="http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-replica-bill/?icid=maing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%26pLid%3D-1052851000">http://www.autoblog.com/2015/06/11/congress-low-volume-turn-key-replica-bill/?icid=maing-grid7%7Chtmlws-main-bb%7Cdl11%7Csec1_lnk3%26pLid%3D-1052851000</a></strong></div>
      </font>
      <br>
      <fieldset class="mimeAttachmentHeader">According to the article,
        the cars would have to meet current emission rules or use
        engines that had been certified in other cars to meet current
        rules. Sounds like computers and fuel injection on all of them
        to me.<br>
        <br>
        A. C. Tynes<br>
        New Orleans</fieldset>
      <br>
      <pre wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>
Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/tigers/[email-masked]">http://autox.team.net/mailman/options/tigers/[email-masked]</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------070106090506080505080303--

--===============0906301880900024100==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0906301880900024100==--