Subject: Re: [Tigers] correct URL

From: Tom Hall <[email-masked]>
Date: Mon, 25 Nov 2013 12:46:42 -0800

On 11/25/2013 8:38 AM, Thomas Prager wrote:
> thanks Tom, but I did not see a link to the registry
> tom prager
The Link is opened by clicking on the "TAC" tab at the top.  A new 
window opens that allows that single search.

It is very specific at this time because the database "VIN" column 
includes the suffix (ie LRXFE, or HROFE, etc.) with a space between the 
numbers and the suffix.  We will be splitting this suffix off into a 
separate column before the end on the year, and that will make the 
search entry easier.  This site is obviously a "work in progress", so 
let us know if you have problems.

>     ----- Original Message -----
>     *Sent:* Monday, November 25, 2013 10:22 AM
>     *Subject:* [Tigers] correct URL
>
>     My e-mail program pulled a run-on last night when I sent my message.
>     The correct URL is: http://sunbeamtiger.org
>
>     -- 
>     Tom Hall
>     ModTiger Engineering LLC
>     www.tigerengineering.net <http://www.tigerengineering.net>
>     _______________________________________________
>
>
>     Donate: http://www.team.net/donate.html
>     Archive: http://www.team.net/archive
>     Forums: http://www.team.net/forums
>     Unsubscribe:
>     http://autox.team.net/mailman/options/tigers/[email-masked]
>
>

-- 
Tom Hall
ModTiger Engineering LLC
www.tigerengineering.net
_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

---

From: "Rense, Mark (GE, Appl & Light)" <[email-masked]>
Date: Mon, 25 Nov 2013 20:53:13 +0000

Tom, I really like the site upgrade, but unfortunately neither of my TAC'd
cars show up no matter how I type my VIN.

B382001465 LRXFE - TAC# 718
B382000991 LRXFE  - TAC# 808

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Tom Hall
Sent: Monday, November 25, 2013 3:47 PM
To: Thomas Prager; Tiger e-mail List
Subject: Re: [Tigers] correct URL

It is very specific at this time because the database "VIN" column includes
the suffix (ie LRXFE, or HROFE, etc.) with a space between the numbers and the
suffix.  We will be splitting this suffix off into a separate column before
the end on the year, and that will make the search entry easier.  This site is
obviously a "work in progress", so let us know if you have problems.
_______________________________________________

[email-masked]