Subject: Re: [Shop-talk] Tractor Bearing Sizes

From: Jeff Scarbrough <[email-masked]>
Date: Sun, 24 Dec 2023 12:19:50 -0500

--===============6980459839309312696==

--000000000000d9e1e5060d44a849
Content-Transfer-Encoding: quoted-printable

1.  Maybe?  I don't know about your particular tractor, but I have rolled
the old main bearings (on a Triumph), just by pushing on the end without
the tank and grabbing it on the other when it starts out.  New ones just
roll in.  Requires all the caps to be loose.  If they are sticky, you might
get lucky by sliding a roll pin into an oil hole in the crank and turning
the crank to push the bearing shell out.  Note that this can introduce
problems that you didn't use to have.  Be governed accordingly.

2.  A good pair of sharp-pointed calipers may reach in the gap well enough
that, with a slightly dropped crank due to loose caps, you might get an
accurate journal measurement.   You could also use Plasti-Gage with new
bearings to see if you guessed correctly.  Could be expensive if you guess
wrong, though.  The shells *should* be a guide, if you can find an accurate
dimension for new shells.

Sounds like loads of fun for the New Year!

On Sun, Dec 24, 2023 at 11:57=E2=80=AFAM Bob Spidell <[email-masked]>=
 wrote:

> Merry Christmas Shoptalkers!
>
> I've pulled the head, pan and pistons from my ancient Ford 851 tractor
> (it was burning and belching oil and, well, it was time). Head actually
> not in bad shape; all but one cyl pass the (liquid) 'leak down'
> test--valves hold solvent in upside-down chambers--but I'll get a valve
> job anyway. Couple rod bearings worn but not bad, one pretty bad and one
> with all babbit(?) gone and copper substrate fragmented (prob would have
> seized in a few more hours). I plan to drop the main caps and,
> hopefully, extract the upper shells without having to pull the crank.
> Cylinder bores smooth but in good shape; I'm thinking ball hone and new
> rings.
>
> My questions:
>
> 1: Can I tap the crank's upper bearing shells out, then replace upper
> and lower w/o pulling the crank (not at option)?
>
> 2: Since I can't pull the crank, and it's not worth removing and
> grinding/polishing anyway, can I determine what size bearings to
> use--rods too--by just measuring the old bearings and getting an idea if
> they're over/under and, if so, by how much?
>
> All answers appreciated.
>
> Bob
> _______________________________________________
>
> [email-masked]
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Archive: http://www.team.net/pipermail/shop-talk
> http://autox.team.net/archive
>
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
>

--000000000000d9e1e5060d44a849
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">1.=C2=A0 Maybe?=C2=A0 I don&#39;t know about your particul=
ar tractor, but I have rolled the old main bearings (on a Triumph), just by=
 pushing on the end without the tank and grabbing it on the other when it s=
tarts out.=C2=A0 New ones just roll in.=C2=A0 Requires all the caps to be l=
oose.=C2=A0 If they are sticky, you might get lucky by sliding a roll pin i=
nto an oil hole in the crank and turning the crank to push the bearing shel=
l out.=C2=A0 Note that this can introduce problems that you didn&#39;t use =
to have.=C2=A0 Be governed accordingly.<div><br></div><div>2.=C2=A0 A good =
pair of sharp-pointed calipers=C2=A0may reach in the gap well enough that, =
with a slightly dropped crank due to loose caps, you might get an accurate =
journal measurement.=C2=A0 =C2=A0You could also use Plasti-Gage with new be=
arings to see if you guessed correctly.=C2=A0 Could be expensive if you gue=
ss wrong, though.=C2=A0 The shells *should* be a guide, if you can find an =
accurate dimension for new shells.<br><br>Sounds like loads of fun for the =
New Year!</div><div><br></div><div><br></div></div><br><div class=3D"gmail_=
quote"><div dir=3D"ltr" class=3D"gmail_attr">On Sun, Dec 24, 2023 at 11:57=
=E2=80=AFAM Bob Spidell &lt;<a href=3D"mailto:[email-masked]">bspidel=
[email-masked]</a>&gt; wrote:<br></div><blockquote class=3D"gmail_quote" sty=
le=3D"margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);paddi=
ng-left:1ex">Merry Christmas Shoptalkers!<br>
<br>
I&#39;ve pulled the head, pan and pistons from my ancient Ford 851 tractor =
<br>
(it was burning and belching oil and, well, it was time). Head actually <br=
not in bad shape; all but one cyl pass the (liquid) &#39;leak down&#39; <br=
test--valves hold solvent in upside-down chambers--but I&#39;ll get a valve=
 <br>
job anyway. Couple rod bearings worn but not bad, one pretty bad and one <b=
r>
with all babbit(?) gone and copper substrate fragmented (prob would have <b=
r>
seized in a few more hours). I plan to drop the main caps and, <br>
hopefully, extract the upper shells without having to pull the crank. <br>
Cylinder bores smooth but in good shape; I&#39;m thinking ball hone and new=
 <br>
rings.<br>
<br>
My questions:<br>
<br>
1: Can I tap the crank&#39;s upper bearing shells out, then replace upper <=
br>
and lower w/o pulling the crank (not at option)?<br>
<br>
2: Since I can&#39;t pull the crank, and it&#39;s not worth removing and <b=
r>
grinding/polishing anyway, can I determine what size bearings to <br>
use--rods too--by just measuring the old bearings and getting an idea if <b=
r>
they&#39;re over/under and, if so, by how much?<br>
<br>
All answers appreciated.<br>
<br>
Bob<br>
_______________________________________________<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank">Shop-talk@aut=
ox.team.net</a><br>
et=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/shop-talk" rel=3D"norefer=
rer" target=3D"_blank">http://www.team.net/pipermail/shop-talk</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
<br>
alk/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.=
team.net/mailman/options/shop-talk/[email-masked]</a><br>
<br>
</blockquote></div>

--000000000000d9e1e5060d44a849--

--===============6980459839309312696==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

--===============6980459839309312696==--

---

From: Jack Brooks <[email-masked]>
Date: Sun, 24 Dec 2023 19:47:05 +0000

--===============4240227687871443781==
Content-Language: en-US
	boundary="_000_CH3PR11MB8093F93232D32A200D5CB6E9A89AACH3PR11MB8093namp_"

--_000_CH3PR11MB8093F93232D32A200D5CB6E9A89AACH3PR11MB8093namp_
Content-Transfer-Encoding: base64

--_000_CH3PR11MB8093F93232D32A200D5CB6E9A89AACH3PR11MB8093namp_
Content-Transfer-Encoding: base64

--_000_CH3PR11MB8093F93232D32A200D5CB6E9A89AACH3PR11MB8093namp_--

--===============4240227687871443781==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4240227687871443781==--

---

From: Bob Spidell <[email-masked]>
Date: Sun, 24 Dec 2023 12:07:16 -0800

This is a multi-part message in MIME format.
--------------7IGxfMgxpj0Sp0zIyh1TKZvi
 boundary="------------E8sYevxitkPkhVtPV0FSJYZm"

--------------E8sYevxitkPkhVtPV0FSJYZm
Content-Transfer-Encoding: 8bit

Getting the List back in the loop.

Tractor is a ca. 1953 Ford 851 (6V pos. gnd.). It's got a buck rake on 
front, and is not often used but indispensable when I need to buck brush 
out of my orchard. I'm doing a "poor man's overhaul;" e.g. valves, hone, 
rings and main and rod bearings, no need to pull the crank as it's a 
PITA and with new wear items it'll outlast me.

I've got the rod bearings out; I don't have machinist-grade measuring 
tools so if I can figure out what size bearings are in there--mains 
TBD--I'll just put new of same size back in. Does this look like a 
0.020" undersize bearing from the inscription? It's confusing because my 
ordering options all call them 'oversize,' when I'd bet money the crank 
and rod journals have been ground at least once ('oversize' vs. 
'undersize' depends on your perspective, I suppose, but generally 
'undersize' bearings are thicker for journals that have been ground, no?).

Bob

On 12/24/2023 11:47 AM, Jack Brooks wrote:
> Jeff beat me to the punch.  I also did this on a Triumph. My 1960 TR3. 
> It was fairly simple procedure.
>
> Jack
> ------------------------------------------------------------------------
> *From:* Shop-talk <[email-masked]> on behalf of Jeff 
> Scarbrough <[email-masked]>
> *Sent:* Sunday, December 24, 2023 10:19:50 AM
> *To:* Bob Spidell <[email-masked]>
> *Cc:* Shop Talk <[email-masked]>
> *Subject:* Re: [Shop-talk] Tractor Bearing Sizes
> 1.  Maybe?  I don't know about your particular tractor, but I have 
> rolled the old main bearings (on a Triumph), just by pushing on the 
> end without the tank and grabbing it on the other when it starts out.  
> New ones just roll in.  Requires all the caps to be loose.  If they 
> are sticky, you might get lucky by sliding a roll pin into an oil hole 
> in the crank and turning the crank to push the bearing shell out.  
> Note that this can introduce problems that you didn't use to have.  Be 
> governed accordingly.
>
> 2.  A good pair of sharp-pointed calipers may reach in the gap well 
> enough that, with a slightly dropped crank due to loose caps, you 
> might get an accurate journal measurement.   You could also use 
> Plasti-Gage with new bearings to see if you guessed correctly.  Could 
> be expensive if you guess wrong, though.  The shells *should* be a 
> guide, if you can find an accurate dimension for new shells.
>
> On Sun, Dec 24, 2023 at 11:57 AM Bob Spidell <[email-masked]> wrote:
>

--------------E8sYevxitkPkhVtPV0FSJYZm
Content-Transfer-Encoding: 8bit

<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    Getting the List back in the loop.<br>
    <br>
    Tractor is a ca. 1953 Ford 851 (6V pos. gnd.). It's got a buck rake
    on front, and is not often used but indispensable when I need to
    buck brush out of my orchard. I'm doing a "poor man's overhaul;"
    e.g. valves, hone, rings and main and rod bearings, no need to pull
    the crank as it's a PITA and with new wear items it'll outlast me.<br>
    <br>
    I've got the rod bearings out; I don't have machinist-grade
    measuring tools so if I can figure out what size bearings are in
    there--mains TBD--I'll just put new of same size back in. Does this
    look like a 0.020" undersize bearing from the inscription? It's
    confusing because my ordering options all call them 'oversize,' when
    I'd bet money the crank and rod journals have been ground at least
    once ('oversize' vs. 'undersize' depends on your perspective, I
    suppose, but generally 'undersize' bearings are thicker for journals
    that have been ground, no?). <br>
    <br>
    Bob<br>
    <br>
    <div class="moz-cite-prefix">On 12/24/2023 11:47 AM, Jack Brooks
      wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <div dir="auto">Jeff beat me to the punch.  I also did this on a
        Triumph. My 1960 TR3. It was fairly simple procedure.</div>
      <div dir="auto"><br>
      </div>
      <div dir="auto">Jack</div>
      <hr style="display:inline-block;width:98%" tabindex="-1">
      <div id="divRplyFwdMsg" dir="ltr"><font style="font-size:11pt"
          face="Calibri, sans-serif" color="#000000"><b>From:</b>
          Shop-talk <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> on behalf
          of Jeff Scarbrough <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
          <b>Sent:</b> Sunday, December 24, 2023 10:19:50 AM<br>
          <b>To:</b> Bob Spidell <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
          <b>Cc:</b> Shop Talk <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
          <b>Subject:</b> Re: [Shop-talk] Tractor Bearing Sizes</font>
        <div> </div>
      </div>
      <div>
        <div dir="ltr">1.  Maybe?  I don't know about your particular
          tractor, but I have rolled the old main bearings (on a
          Triumph), just by pushing on the end without the tank and
          grabbing it on the other when it starts out.  New ones just
          roll in.  Requires all the caps to be loose.  If they are
          sticky, you might get lucky by sliding a roll pin into an oil
          hole in the crank and turning the crank to push the bearing
          shell out.  Note that this can introduce problems that you
          didn't use to have.  Be governed accordingly.
          <div><br>
          </div>
          <div>2.  A good pair of sharp-pointed calipers may reach in
            the gap well enough that, with a slightly dropped crank due
            to loose caps, you might get an accurate journal
            measurement.   You could also use Plasti-Gage with new
            bearings to see if you guessed correctly.  Could be
            expensive if you guess wrong, though.  The shells *should*
            be a guide, if you can find an accurate dimension for new
            shells.<br>
            <br>
            Sounds like loads of fun for the New Year!</div>
          <div><br>
          </div>
          <div><br>
          </div>
        </div>
        <br>
        <div class="x_gmail_quote">
          <div dir="ltr" class="x_gmail_attr">On Sun, Dec 24, 2023 at
            11:57 AM Bob Spidell &lt;<a
              href="mailto:[email-masked]" moz-do-not-send="true"
              class="moz-txt-link-freetext">[email-masked]</a>&gt;
            wrote:<br>
          </div>
          <blockquote class="x_gmail_quote"
style="margin:0px 0px 0px 0.8ex; border-left:1px solid rgb(204,204,204); padding-left:1ex">
            Merry Christmas Shoptalkers!<br>
            <br>
            I've pulled the head, pan and pistons from my ancient Ford
            851 tractor <br>
            (it was burning and belching oil and, well, it was time).
            Head actually <br>
            not in bad shape; all but one cyl pass the (liquid) 'leak
            down' <br>
            test--valves hold solvent in upside-down chambers--but I'll
            get a valve <br>
            job anyway. Couple rod bearings worn but not bad, one pretty
            bad and one <br>
            with all babbit(?) gone and copper substrate fragmented
            (prob would have <br>
            seized in a few more hours). I plan to drop the main caps
            and, <br>
            hopefully, extract the upper shells without having to pull
            the crank. <br>
            Cylinder bores smooth but in good shape; I'm thinking ball
            hone and new <br>
            rings.<br>
            <br>
            My questions:<br>
            <br>
            1: Can I tap the crank's upper bearing shells out, then
            replace upper <br>
            and lower w/o pulling the crank (not at option)?<br>
            <br>
            2: Since I can't pull the crank, and it's not worth removing
            and <br>
            grinding/polishing anyway, can I determine what size
            bearings to <br>
            use--rods too--by just measuring the old bearings and
            getting an idea if <br>
            they're over/under and, if so, by how much?<br>
            <br>
            All answers appreciated.<br>
            <br>
            Bob<br>
            _______________________________________________<br>
            <br>
            <a href="mailto:[email-masked]" target="_blank"
              moz-do-not-send="true" class="moz-txt-link-freetext">[email-masked]</a><br>
            Donate: <a href="http://www.team.net/donate.html"
              rel="noreferrer" target="_blank" moz-do-not-send="true"
              class="moz-txt-link-freetext">
              http://www.team.net/donate.html</a><br>
            Suggested annual donation  $12.96<br>
            Archive: <a href="http://www.team.net/pipermail/shop-talk"
              rel="noreferrer" target="_blank" moz-do-not-send="true"
              class="moz-txt-link-freetext">
              http://www.team.net/pipermail/shop-talk</a> <a
              href="http://autox.team.net/archive" rel="noreferrer"
              target="_blank" moz-do-not-send="true"
              class="moz-txt-link-freetext">
              http://autox.team.net/archive</a><br>
            <br>
            Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/shop-talk/[email-masked]"
              rel="noreferrer" target="_blank" moz-do-not-send="true"
              class="moz-txt-link-freetext">
http://autox.team.net/mailman/options/shop-talk/[email-masked]</a><br>
            <br>
          </blockquote>
        </div>
      </div>
    </blockquote>
    <br>
  </body>
</html>

--------------E8sYevxitkPkhVtPV0FSJYZm--

--------------7IGxfMgxpj0Sp0zIyh1TKZvi
Content-Disposition: attachment; filename="RodBearing.JPG"
Content-Transfer-Encoding: base64

--------------7IGxfMgxpj0Sp0zIyh1TKZvi
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--------------7IGxfMgxpj0Sp0zIyh1TKZvi--