Subject: Re: [Shop-talk] Cotter Usage

From: Pat Horne <[email-masked]>
Date: Tue, 17 Nov 2020 11:50:16 -0600

I’ve generally used #1 but, as you said, either should be fine. 

I stayed up the other night trying to decide if anal retentive was a single word, 2 words or hyphenated. Still don’t know. 

Keep well. 

Peace,
Pat 

Pat Horne 
We support Habitat for Humanity

On Nov 17, 2020, at 11:40 AM, Bob Spidell <[email-masked]> wrote:

Got some 'quiet time' before I have to go look after my mom, and I thought I'd pose an arcane question to the List:

What do y'all consider the proper way to use a cotter key/pin? I've watched the pros on TV--Edd China, Ant Anstead, Goblin Garage, Fantomworks, etc. and the 'Chop it/Channel It/Drop a Crate Engine In It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call It a Day' hotrod builders, and they all do it a bit different. Usually, it's 'Type 1'--see terrible hand-drawn 'art' attached (using a stub axle for example)--but I gave it a lot of thought and wondered 'Is that the best way?' Thinking it through, yes, any way you put a cotter in and secure it will do the job; i.e. keep the nut from coming completely undone. However, when safety-wiring--a skill I sorta learned maintaining my own aircraft--you're supposed to always wire so as to pull in the tightening direction, to resist any turning at all of the nut/bolt. So, when applicable--e.g. on castellated nuts--I torque until the cotter will just fit in the hole (drawing# 2), situated 'sideways'--where you can't see the eye of the cotter from the side--snug against the side of the nut's slot so as to resist the nut turning at all. Then, I bend the upper half of the cotter back over the nut/spindle, and snip the lower half at the edge of the nut, figuring anything longer than that isn't doing anything (plus it just looks neater IMO, and may be easier to remove if necessary).

FWIW, my late father, who was an auto shop teacher and had a few psychology classes under his belt said I was 'stuck at the anal retentive stage' of child development; I (think) he was kidding.

Bob
_______________________________________________

[email-masked]
Donate: http://www.team.net/donate.html
Suggested annual donation  $12.96
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]

_______________________________________________

[email-masked]
Donate: http://www.team.net/donate.html
Suggested annual donation  $12.96
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]

---

From: John Innis <[email-masked]>
Date: Tue, 17 Nov 2020 11:59:07 -0600

--===============2594846928893671933==

--00000000000014812905b45141bf

About 1000 years ago when I was in A&P school I was taught to do style #2.
THe main reason is that someone will eventually need to reach their hand
into a tight spot past the cotter pin you have installed.  If you used
style #2, you are much less likely to leave sharp edges that will shred the
hands of the next guy who has to work on this thing.  I actually had an
instructor who would look for stuff like this and if she found that you
left a sharp edge somewhere she would deliberately run you hand across it
in a way as to cause just enough damage to get the point across.  Not a
lesson I needed to have repeated.

On Tue, Nov 17, 2020 at 11:40 AM Bob Spidell <[email-masked]> wrote:

> Got some 'quiet time' before I have to go look after my mom, and I
> thought I'd pose an arcane question to the List:
>
> What do y'all consider the proper way to use a cotter key/pin? I've
> watched the pros on TV--Edd China, Ant Anstead, Goblin Garage,
> Fantomworks, etc. and the 'Chop it/Channel It/Drop a Crate Engine In
> It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call It a Day'
> hotrod builders, and they all do it a bit different. Usually, it's 'Type
> 1'--see terrible hand-drawn 'art' attached (using a stub axle for
> example)--but I gave it a lot of thought and wondered 'Is that the best
> way?' Thinking it through, yes, any way you put a cotter in and secure
> it will do the job; i.e. keep the nut from coming completely undone.
> However, when safety-wiring--a skill I sorta learned maintaining my own
> aircraft--you're supposed to always wire so as to pull in the tightening
> direction, to resist any turning at all of the nut/bolt. So, when
> applicable--e.g. on castellated nuts--I torque until the cotter will
> just fit in the hole (drawing# 2), situated 'sideways'--where you can't
> see the eye of the cotter from the side--snug against the side of the
> nut's slot so as to resist the nut turning at all. Then, I bend the
> upper half of the cotter back over the nut/spindle, and snip the lower
> half at the edge of the nut, figuring anything longer than that isn't
> doing anything (plus it just looks neater IMO, and may be easier to
> remove if necessary).
>
> FWIW, my late father, who was an auto shop teacher and had a few
> psychology classes under his belt said I was 'stuck at the anal
> retentive stage' of child development; I (think) he was kidding.
>
> Bob
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
>

-- 
=================================
= Never offend people with style when you   =
= can offend with substance --- Sam Brown  =
=================================

--00000000000014812905b45141bf
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">About 1000 years ago when I was in A&amp;P school I was ta=
ught to do style #2.=C2=A0 THe main reason is that someone will eventually =
need to reach their hand into a tight spot past the cotter pin you have ins=
talled.=C2=A0 If you used style #2, you are much less likely to leave sharp=
 edges that will shred the hands of the next guy who has to work on this th=
ing.=C2=A0 I actually had an instructor who would look for stuff like this =
and if she found that you left a sharp edge somewhere she would deliberatel=
y run you hand across it in a way as to cause just enough damage to get the=
 point across.=C2=A0 Not a lesson I needed to have repeated.<br></div><br><=
div class=3D"gmail_quote"><div dir=3D"ltr" class=3D"gmail_attr">On Tue, Nov=
 17, 2020 at 11:40 AM Bob Spidell &lt;<a href=3D"mailto:[email-masked]=
t">[email-masked]</a>&gt; wrote:<br></div><blockquote class=3D"gmail_=
quote" style=3D"margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,=
204);padding-left:1ex">Got some &#39;quiet time&#39; before I have to go lo=
ok after my mom, and I <br>
thought I&#39;d pose an arcane question to the List:<br>
<br>
What do y&#39;all consider the proper way to use a cotter key/pin? I&#39;ve=
 <br>
watched the pros on TV--Edd China, Ant Anstead, Goblin Garage, <br>
Fantomworks, etc. and the &#39;Chop it/Channel It/Drop a Crate Engine In <b=
r>
It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call It a Day&#39; =
<br>
hotrod builders, and they all do it a bit different. Usually, it&#39;s &#39=
;Type <br>
1&#39;--see terrible hand-drawn &#39;art&#39; attached (using a stub axle f=
or <br>
example)--but I gave it a lot of thought and wondered &#39;Is that the best=
 <br>
way?&#39; Thinking it through, yes, any way you put a cotter in and secure =
<br>
it will do the job; i.e. keep the nut from coming completely undone. <br>
However, when safety-wiring--a skill I sorta learned maintaining my own <br=
aircraft--you&#39;re supposed to always wire so as to pull in the tightenin=
g <br>
direction, to resist any turning at all of the nut/bolt. So, when <br>
applicable--e.g. on castellated nuts--I torque until the cotter will <br>
just fit in the hole (drawing# 2), situated &#39;sideways&#39;--where you c=
an&#39;t <br>
see the eye of the cotter from the side--snug against the side of the <br>
nut&#39;s slot so as to resist the nut turning at all. Then, I bend the <br=
upper half of the cotter back over the nut/spindle, and snip the lower <br>
half at the edge of the nut, figuring anything longer than that isn&#39;t <=
br>
doing anything (plus it just looks neater IMO, and may be easier to <br>
remove if necessary).<br>
<br>
FWIW, my late father, who was an auto shop teacher and had a few <br>
psychology classes under his belt said I was &#39;stuck at the anal <br>
retentive stage&#39; of child development; I (think) he was kidding.<br>
<br>
Bob<br>
_______________________________________________<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank">Shop-talk@aut=
ox.team.net</a><br>
et=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/shop-talk" rel=3D"norefer=
rer" target=3D"_blank">http://www.team.net/pipermail/shop-talk</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
<br>
alk/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.te=
am.net/mailman/options/shop-talk/[email-masked]</a><br>
<br>
</blockquote></div><br clear=3D"all"><br>-- <br><div dir=3D"ltr" class=3D"g=
mail_signature">=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D<br>=3D Never offend people with =
style when you=C2=A0=C2=A0 =3D<br>=3D can offend with substance --- Sam Bro=
wn=C2=A0 =3D<br>=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=
=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D=3D</div>

--00000000000014812905b45141bf--

--===============2594846928893671933==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2594846928893671933==--

---

From: old dirtbeard <[email-masked]>
Date: Tue, 17 Nov 2020 10:24:44 -0800

--===============7429512111263719321==

--000000000000ac53e705b4519ccb

Hi Bob,

I usually use #2 as it lets the "head" sit neatly into the slot and it
makes it easier to pry up and remove the long tail to extract the cotter.
It also seems to have fewer opportunities to cut your hand when you are
working on it.

I have one of these on the rear axle of my Harley which is exposed, so
appearances and sharp edges matter a bit more.

best,

doug

On Tue, Nov 17, 2020 at 9:40 AM Bob Spidell <[email-masked]> wrote:

> http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
>

--000000000000ac53e705b4519ccb
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Hi Bob,<div><br></div><div>I usually use #2 as it lets the=
 &quot;head&quot; sit neatly into the slot and it makes it easier to pry up=
 and remove the long tail to extract the cotter. It also seems to have fewe=
r opportunities to cut your hand when you are working on it.</div><div><br>=
</div><div>I have one of these on the rear axle of my Harley which is expos=
ed, so appearances and sharp edges matter a bit more.</div><div><br></div><=
div>best,</div><div><br></div><div>doug</div></div><br><div class=3D"gmail_=
quote"><div dir=3D"ltr" class=3D"gmail_attr">On Tue, Nov 17, 2020 at 9:40 A=
M Bob Spidell &lt;<a href=3D"mailto:[email-masked]">bspidell@comcast.=
net</a>&gt; wrote:<br></div><blockquote class=3D"gmail_quote" style=3D"marg=
in:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1e=
x">Got some &#39;quiet time&#39; before I have to go look after my mom, and=
 I <br>
thought I&#39;d pose an arcane question to the List:<br>
<br>
What do y&#39;all consider the proper way to use a cotter key/pin? I&#39;ve=
 <br>
watched the pros on TV--Edd China, Ant Anstead, Goblin Garage, <br>
Fantomworks, etc. and the &#39;Chop it/Channel It/Drop a Crate Engine In <b=
r>
It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call It a Day&#39; =
<br>
hotrod builders, and they all do it a bit different. Usually, it&#39;s &#39=
;Type <br>
1&#39;--see terrible hand-drawn &#39;art&#39; attached (using a stub axle f=
or <br>
example)--but I gave it a lot of thought and wondered &#39;Is that the best=
 <br>
way?&#39; Thinking it through, yes, any way you put a cotter in and secure =
<br>
it will do the job; i.e. keep the nut from coming completely undone. <br>
However, when safety-wiring--a skill I sorta learned maintaining my own <br=
alk/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.=
team.net/mailman/options/shop-talk/[email-masked]</a><br>
<br>
</blockquote></div>

--000000000000ac53e705b4519ccb--

--===============7429512111263719321==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7429512111263719321==--

---

From: Donald H Locker <[email-masked]>
Date: Tue, 17 Nov 2020 13:39:02 -0500

[Re-sending to include the list.]

I learned this method (and found support here
https://www.kitplanes.com/best-practices-safety-hardware/) to put the
pin in with the eye visible from the end of the stub, the wrap the legs
around the nut one in each direction.

Reasons for this way: if one leg fails, the other retains the cotter
pin; the cotter pin will not rotate about its axis and turn a weak spot
toward the nut's castellations; it is always easy to see that both legs
are secure and present; easy to pick the cotter pin back out because the
eye faces the operator and the legs are easy to access.

I also found this interesting article:
https://www.dropsonline.org/assets/documents/DROPS-Reliable-Securing-Rev03-Low-Resolution.pdf

Rather long, but very thorough, though more oriented to lifting rigging
and fasteners for same.

Donald.
--
*Plain Text* email -- it's an accessibility issue
() no proprietary attachments; no html mail
/\ <https://www.georgedillon.com/web/html_email_is_evil.shtml>

On 2020-11-17 12:36 p.m., Bob Spidell wrote:
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
> 

[email-masked]

---

From: Jim Franklin <[email-masked]>
Date: Tue, 17 Nov 2020 13:41:50 -0500

I use type 1 because I never want to reduce my redundancy to zero. By clipping you now have only one tail securing the cotter pin. I'll win the lottery while being struck by lightning sooner than a cotter pin will fail in this way, but given the choice between two paths in a wood, I'll scramble up the virgin hillside. Also, clipping leaves its own sharper edge.

I like to wind the tails back on themselves so the sharp edge is encapsulated. I do this about 100 times more often in theory than in practice. :-)

jim

> On Nov 17, 2020, at 12:36 PM, Bob Spidell <[email-masked]> wrote:
> 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
> 

[email-masked]

---

From: Tom Coradeschi <[email-masked]>
Date: Tue, 17 Nov 2020 21:54:28 -0500

I’m sitting on the #2 bench (kinda like the group w bench?) and have been since the late 70’s. Never had one fail yet. The only cotters I’ve ever seen fail are ones which have been re-used, and that’s just being cheap for the sake of being cheap, in my view of things...

—
Tom Coradeschi
[email-masked]

> On 17 Nov 2020, at 12:36 PM, Bob Spidell <[email-masked]> wrote:
> 
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
> 

[email-masked]

---

From: Steven Trovato <[email-masked]>
Date: Tue, 17 Nov 2020 22:39:38 -0500

For questions like this I look to Carroll Smith's book "Nuts, Bolts, 
Fasteners and Plumbing Handbook" commonly referred to as "Screw to 
Win."  He says that your picture 2 is the preferred way, but picture 
1 is an alternate method.  He says:

"Insert the pin and give the closed end a tap with a drift to seat 
it.  Bend the ends over, one over the top of the bolt and the other 
axially against one flat of the nut.  If you can wiggle the cotter 
pin with your fingers, you did it wrong."

At 12:36 PM 11/17/2020, Bob Spidell wrote:
>It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call It a 
>Day' hotrod builders, and they all do it a bit different. Usually, 
>it's 'Type 1'--see terrible hand-drawn 'art' attached (using a stub 
>axle for example)--but I gave it a lot of thought and wondered 'Is 
>that the best way?' Thinking it through, yes, any way you put a 
>cotter in and secure it will do the job; i.e. keep the nut from 
>coming completely undone. However, when safety-wiring--a skill I 
>sorta learned maintaining my own aircraft--you're supposed to always 
>wire so as to pull in the tightening direction, to resist any 
>turning at all of the nut/bolt. So, when applicable--e.g. on 
>castellated nuts--I torque until the cotter will just fit in the 
>hole (drawing# 2), situated 'sideways'--where you can't see the eye 
>of the cotter from the side--snug against the side of the nut's slot 
>so as to resist the nut turning at all. Then, I bend the upper half 
>of the cotter back over the nut/spindle, and snip the lower half at 
>the edge of the nut, figuring anything longer than that isn't doing 
>anything (plus it just looks neater IMO, and may be easier to remove 
>if necessary).
>

-- 
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

[email-masked]

---

From: Bob Spidell <[email-masked]>
Date: Tue, 17 Nov 2020 19:44:04 -0800

This is a multi-part message in MIME format.
--===============2079548582566007111==
 boundary="------------FE00CF458214433F57F70F2D"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------FE00CF458214433F57F70F2D
Content-Transfer-Encoding: 8bit

Same goes for safety wiring; I learned the hard way you have to tuck the 
ends back where they can't reach out and rip your hands.

On 11/17/2020 9:59 AM, John Innis wrote:
> About 1000 years ago when I was in A&P school I was taught to do style 
> #2.  THe main reason is that someone will eventually need to reach 
> their hand into a tight spot past the cotter pin you have installed.  
> If you used style #2, you are much less likely to leave sharp edges 
> that will shred the hands of the next guy who has to work on this 
> thing.  I actually had an instructor who would look for stuff like 
> this and if she found that you left a sharp edge somewhere she would 
> deliberately run you hand across it in a way as to cause just enough 
> damage to get the point across.  Not a lesson I needed to have repeated.
>
> On Tue, Nov 17, 2020 at 11:40 AM Bob Spidell <[email-masked] 
>
>     Day'

--------------FE00CF458214433F57F70F2D
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    Same goes for safety wiring; I learned the hard way you have to tuck
    the ends back where they can't reach out and rip your hands.<br>
    <br>
    <div class="moz-cite-prefix">On 11/17/2020 9:59 AM, John Innis
      wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:CANuE7YDZ+521pBjma6Z+D=[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div dir="ltr">About 1000 years ago when I was in A&amp;P school I
        was taught to do style #2.  THe main reason is that someone will
        eventually need to reach their hand into a tight spot past the
        cotter pin you have installed.  If you used style #2, you are
        much less likely to leave sharp edges that will shred the hands
        of the next guy who has to work on this thing.  I actually had
        an instructor who would look for stuff like this and if she
        found that you left a sharp edge somewhere she would
        deliberately run you hand across it in a way as to cause just
        enough damage to get the point across.  Not a lesson I needed to
        have repeated.<br>
      </div>
      <br>
      <div class="gmail_quote">
        <div dir="ltr" class="gmail_attr">On Tue, Nov 17, 2020 at 11:40
          AM Bob Spidell &lt;<a href="mailto:[email-masked]"
            moz-do-not-send="true">[email-masked]</a>&gt; wrote:<br>
        </div>
        <blockquote class="gmail_quote" style="margin:0px 0px 0px
          0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">Got
          some 'quiet time' before I have to go look after my mom, and I
          <br>
          thought I'd pose an arcane question to the List:<br>
          <br>
          What do y'all consider the proper way to use a cotter key/pin?
          I've <br>
          watched the pros on TV--Edd China, Ant Anstead, Goblin Garage,
          <br>
          Fantomworks, etc. and the 'Chop it/Channel It/Drop a Crate
          Engine In <br>
          It/Bag It/Put Huge Dubs and a Gaudy Paint Job On It and Call
          It a Day' <br>
          hotrod builders, and they all do it a bit different. Usually,
          it's 'Type <br>
          1'--see terrible hand-drawn 'art' attached (using a stub axle
          for <br>
          example)--but I gave it a lot of thought and wondered 'Is that
          the best <br>
          way?' Thinking it through, yes, any way you put a cotter in
          and secure <br>
          it will do the job; i.e. keep the nut from coming completely
          undone. <br>
          However, when safety-wiring--a skill I sorta learned
          maintaining my own <br>
          aircraft--you're supposed to always wire so as to pull in the
          tightening <br>
          direction, to resist any turning at all of the nut/bolt. So,
          when <br>
          applicable--e.g. on castellated nuts--I torque until the
          cotter will <br>
          just fit in the hole (drawing# 2), situated 'sideways'--where
          you can't <br>
          see the eye of the cotter from the side--snug against the side
          of the <br>
          nut's slot so as to resist the nut turning at all. Then, I
          bend the <br>
          upper half of the cotter back over the nut/spindle, and snip
          the lower <br>
          half at the edge of the nut, figuring anything longer than
          that isn't <br>
          doing anything (plus it just looks neater IMO, and may be
          easier to <br>
          remove if necessary).<br>
          <br>
          FWIW, my late father, who was an auto shop teacher and had a
          few <br>
          psychology classes under his belt said I was 'stuck at the
          anal <br>
          retentive stage' of child development; I (think) he was
          kidding.<br>
          <br>
          Bob<br>
        </blockquote>
      </div>
    </blockquote>
    <br>
  </body>
</html>

--------------FE00CF458214433F57F70F2D--

--===============2079548582566007111==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2079548582566007111==--

---

From: Bob Spidell <[email-masked]>
Date: Tue, 17 Nov 2020 20:06:17 -0800

This is a multi-part message in MIME format.
--===============3363971388728339774==
 boundary="------------337A891605C89B50B28EB388"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------337A891605C89B50B28EB388
Content-Transfer-Encoding: 8bit

He really, /really/ hates lockwashers. I've been a threadlocker devotee 
since reading his book, but have to say I've had a couple instances 
where only a sturdy split washer did the job (usually with a bolt in shear).

On 11/17/2020 7:39 PM, Steven Trovato wrote:
> Win."  He says that your picture 2 is the preferred way, but picture 1 
> is an alternate method.  He says:
>
> axially against one flat of the nut.  If you can wiggle the cotter pin 
> with your fingers, you did it wrong."
>
>> wire so as to pull in the tightening direction, to resist any turning 
>> at all of the nut/bolt. So, when applicable--e.g. on castellated 
>> nuts--I torque until the cotter will just fit in the hole (drawing# 
>> 2), situated 'sideways'--where you can't see the eye of the cotter 
>> from the side--snug against the side of the nut's slot so as to 
>> resist the nut turning at all. Then, I bend the upper half of the 
>> cotter back over the nut/spindle, and snip the lower half at the edge 
>> of the nut, figuring anything longer than that isn't doing anything 
>> (plus it just looks neater IMO, and may be easier to remove if 
>> necessary).
>>

--------------337A891605C89B50B28EB388
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    He really, <i>really</i> hates lockwashers. I've been a
    threadlocker devotee since reading his book, but have to say I've
    had a couple instances where only a sturdy split washer did the job
    (usually with a bolt in shear).<br>
    <br>
    <div class="moz-cite-prefix">On 11/17/2020 7:39 PM, Steven Trovato
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">For
      questions like this I look to Carroll Smith's book "Nuts, Bolts,
      Fasteners and Plumbing Handbook" commonly referred to as "Screw to
      Win."  He says that your picture 2 is the preferred way, but
      picture 1 is an alternate method.  He says:
      <br>
      <br>
      "Insert the pin and give the closed end a tap with a drift to seat
      it.  Bend the ends over, one over the top of the bolt and the
      other axially against one flat of the nut.  If you can wiggle the
      cotter pin with your fingers, you did it wrong."
      <br>
      <br>
      At 12:36 PM 11/17/2020, Bob Spidell wrote:
      <br>
      <blockquote type="cite">Content-Transfer-Encoding: 7bit
        <br>
        <br>
        Got some 'quiet time' before I have to go look after my mom, and
        I thought I'd pose an arcane question to the List:
        <br>
        <br>
        What do y'all consider the proper way to use a cotter key/pin?
        I've watched the pros on TV--Edd China, Ant Anstead, Goblin
        Garage, Fantomworks, etc. and the 'Chop it/Channel It/Drop a
        Crate Engine In It/Bag It/Put Huge Dubs and a Gaudy Paint Job On
        It and Call It a Day' hotrod builders, and they all do it a bit
        different. Usually, it's 'Type 1'--see terrible hand-drawn 'art'
        attached (using a stub axle for example)--but I gave it a lot of
        thought and wondered 'Is that the best way?' Thinking it
        through, yes, any way you put a cotter in and secure it will do
        the job; i.e. keep the nut from coming completely undone.
        However, when safety-wiring--a skill I sorta learned maintaining
        my own aircraft--you're supposed to always wire so as to pull in
        the tightening direction, to resist any turning at all of the
        nut/bolt. So, when applicable--e.g. on castellated nuts--I
        torque until the cotter will just fit in the hole (drawing# 2),
        situated 'sideways'--where you can't see the eye of the cotter
        from the side--snug against the side of the nut's slot so as to
        resist the nut turning at all. Then, I bend the upper half of
        the cotter back over the nut/spindle, and snip the lower half at
        the edge of the nut, figuring anything longer than that isn't
        doing anything (plus it just looks neater IMO, and may be easier
        to remove if necessary).
        <br>
        <br>
        FWIW, my late father, who was an auto shop teacher and had a few
        psychology classes under his belt said I was 'stuck at the anal
        retentive stage' of child development; I (think) he was kidding.
        <br>
        <br>
        Bob
        <br>
      </blockquote>
      <br>
      <br>
    </blockquote>
    <br>
  </body>
</html>

--------------337A891605C89B50B28EB388--

--===============3363971388728339774==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3363971388728339774==--

---

From: <[email-masked]>
Date: Wed, 18 Nov 2020 09:36:38 -0500

So, you're saying that re-using cotter pins is a moral failing and gets you sent to the Group W bench? 😊 

----------------
All the best,

Al Fuller

-----Original Message-----
From: Shop-talk <[email-masked]> On Behalf Of Tom Coradeschi
Sent: Tuesday, November 17, 2020 9:54 PM
To: Bob Spidell <[email-masked]>
Cc: shop-talk <[email-masked]>
Subject: Re: [Shop-talk] Cotter Usage

—
Tom Coradeschi
[email-masked]

> Donate: http://www.team.net/donate.html Suggested annual donation  
> $12.96
> http://autox.team.net/mailman/options/shop-talk/[email-masked]
> 

[email-masked]

Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]

[email-masked]

---

From: [email-masked]
Date: Wed, 18 Nov 2020 10:01:08 -0500 11/18/2020 10:01:09 AM, Serialize complete at 11/18/2020 10:01:09 AM

This is a multipart message in MIME format.
--===============4268744056353398439==

This is a multipart message in MIME format.
--=_alternative 005280CA85258624_=

Al asks,

>So, you're saying that re-using cotter pins is a moral failing and gets 
you sent to the Group W bench? 

With the father r@pers?  8>)

Sing with me, "you can get, anything you want..."

"Be as beneficent as the sun or the sea, but if your rights as a rational 
being are trenched on, die on the first inch of your territory." Ralph 
Waldo Emerson 
-Who is John Galt?
--=_alternative 005280CA85258624_=

<font size=2 face="sans-serif">Al asks,</font>
<br>
<br><font size=2 face="sans-serif">&gt;</font><tt><font size=2>So, you're
saying that re-using cotter pins is a moral failing and gets you sent to
the Group W bench? </font></tt>
<br>
<br><font size=2 face="sans-serif">With the father r@pers? &nbsp;8&gt;)</font>
<br>
<br><font size=2 face="sans-serif">Sing with me, &quot;you can get, anything
you want...&quot;</font>
<br><font size=2 face="sans-serif"><br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</font>
--=_alternative 005280CA85258624_=--

--===============4268744056353398439==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4268744056353398439==--