Subject: Re: [Shop-talk] Clip-on outdoor wireless camera?

From: PJ McGarvey <[email-masked]>
Date: Tue, 6 Oct 2020 12:14:57 +0000

--===============1118111254473092532==
Content-Language: en-US
	boundary="_000_MN2PR11MB431846D2C5727CDDE6B1396F9A0D0MN2PR11MB4318namp_"

--_000_MN2PR11MB431846D2C5727CDDE6B1396F9A0D0MN2PR11MB4318namp_
Content-Transfer-Encoding: quoted-printable

I have one of these https://wyze.com/wyze-cam-outdoor.html and while it doe=
sn't "clip on" it operates for quite awhile on its battery, has motion dete=
ction, is waterproof and has a good resolution, probably great for a "trail=
 cam" of sorts.  There might be cheaper options out there though.
________________________________
From: Shop-talk <[email-masked]> on behalf of Jim Frankli=
n <[email-masked]>
Sent: Monday, October 5, 2020 4:41 PM
To: Shop Talk <[email-masked]>
Subject: [Shop-talk] Clip-on outdoor wireless camera?

I need to see what the woodpeckers are pecking on, or burrowing in, since t=
hey fly away "wasn't us!" when I go outside.

I can't find a camera that I can clip on to something (the gutter in this c=
ase) that also has wireless and is weatherproof. I thought maybe someone he=
re would have come across needing the same requirements.

thanks,
jim
_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/arch=
ive

[email-masked]

--_000_MN2PR11MB431846D2C5727CDDE6B1396F9A0D0MN2PR11MB4318namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<style type=3D"text/css" style=3D"display:none;"> P {margin-top:0;margin-bo=
ttom:0;} </style>
</head>
<body dir=3D"ltr">
<div style=3D"font-family: Calibri, Helvetica, sans-serif; font-size: 12pt;=
 color: rgb(0, 0, 0);">
I have one of these&nbsp;<a href=3D"https://wyze.com/wyze-cam-outdoor.html"=
 id=3D"LPlnk708286">https://wyze.com/wyze-cam-outdoor.html</a>&nbsp;and whi=
le it doesn't &quot;clip on&quot; it operates for quite awhile on its batte=
ry, has motion detection, is waterproof and has a good resolution,
 probably great for a &quot;trail cam&quot; of sorts.&nbsp; There might be =
cheaper options out there though.&nbsp;</div>
<div id=3D"appendonsend"></div>
<hr style=3D"display:inline-block;width:98%" tabindex=3D"-1">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font face=3D"Calibri, sans-serif" st=
yle=3D"font-size:11pt" color=3D"#000000"><b>From:</b> Shop-talk &lt;shop-ta=
[email-masked]&gt; on behalf of Jim Franklin &lt;jamesf@groupwbe=
nch.org&gt;<br>
<b>Sent:</b> Monday, October 5, 2020 4:41 PM<br>
<b>To:</b> Shop Talk &lt;[email-masked]&gt;<br>
<b>Subject:</b> [Shop-talk] Clip-on outdoor wireless camera?</font>
<div>&nbsp;</div>
</div>
<div class=3D"BodyFragment"><font size=3D"2"><span style=3D"font-size:11pt;=
">
<div class=3D"PlainText">I need to see what the woodpeckers are pecking on,=
 or burrowing in, since they fly away &quot;wasn't us!&quot; when I go outs=
ide.<br>
<br>
I can't find a camera that I can clip on to something (the gutter in this c=
ase) that also has wireless and is weatherproof. I thought maybe someone he=
re would have come across needing the same requirements.
<br>
<br>
thanks,<br>
jim<br>
_______________________________________________<br>
<br>
[email-masked]<br>
ate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/shop-talk">http://www.tea=
m.net/pipermail/shop-talk</a>
<a href=3D"http://autox.team.net/archive">http://autox.team.net/archive</a>=
<br>
<br>
alk/[email-masked]">
http://autox.team.net/mailman/options/shop-talk/[email-masked]</a>=
<br>
<br>
</div>
</span></font></div>
</body>
</html>

--_000_MN2PR11MB431846D2C5727CDDE6B1396F9A0D0MN2PR11MB4318namp_--

--===============1118111254473092532==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

--===============1118111254473092532==--

---

From: Jack Brooks <[email-masked]>
Date: Tue, 6 Oct 2020 18:19:27 +0000

If your woodpeckers are like mine, they enlarged the "Birdhole" vents which provide ventilation to the attic and made a nest just inside the hole.  They beat on the screening until it let go and also damaged the area around the hole quite a bit.  I got into the attic, cleaned up the nest detritus and reattached the screening with a multitude of long staples.  Hopefully that will hold.  

Be aggressive with countermeasures. We have an airsoft gun ready.  We don't want to injure them, as just the sound of the pellets hitting nearby, makes them fly away.  We may also have an older water based fire extinguisher which will be filled and primed when/if they come back, maybe with some Cayenne power dissolved in the water as an "After Deterrent". 

If you keep going out, they will start getting comfortable and not fly away, do you probably don't need a camera.  If you have binoculars you will find the damage.  Don't wait.  Discourage them ASAP.  They will cause damage and if nesting may be a protected species. 

Jack
Washington State

-----Original Message-----
From: Shop-talk <[email-masked]> On Behalf Of Jim Franklin
Sent: Monday, October 5, 2020 1:42 PM
To: Shop Talk <[email-masked]>
Subject: [Shop-talk] Clip-on outdoor wireless camera?

I need to see what the woodpeckers are pecking on, or burrowing in, since they fly away "wasn't us!" when I go outside.

I can't find a camera that I can clip on to something (the gutter in this case) that also has wireless and is weatherproof. I thought maybe someone here would have come across needing the same requirements. 

thanks,
jim

[email-masked]

[email-masked]