Subject: Re: [Shop-talk] Trying to determine..........

From: [email-masked]
Date: Thu, 18 Jun 2020 06:21:59 -0400 06/18/2020 06:22:00 AM, Serialize complete at 06/18/2020 06:22:00 AM

This is a multipart message in MIME format.
--===============3725905374642291656==

This is a multipart message in MIME format.
--=_alternative 0038F26C8525858B_=

Looks like a fence for a shaper/router table to me.  The wood is the face 
of the fence.  The pin that sticks up is for the cap/dust collection.

Now, if you want a hard one, here is one I've had for years that noone has 
been able to figure out.  It's been on this redit for a while also...

https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/ 

"Be as beneficent as the sun or the sea, but if your rights as a rational 
being are trenched on, die on the first inch of your territory." Ralph 
Waldo Emerson 
-Who is John Galt?
--=_alternative 0038F26C8525858B_=

<font size=2 face="sans-serif">Looks like a fence for a shaper/router
table to me. &nbsp;The wood is the face of the fence. &nbsp;The pin that
sticks up is for the cap/dust collection.</font>
<br>
<br><font size=2 face="sans-serif">Now, if you want a hard one, here is
one I've had for years that noone has been able to figure out. &nbsp;It's
been on this redit for a while also...</font>
<br>
<br>
<br><a href=https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/><font size=3 color=blue><u>https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></font></a><font size=3>
</font><font size=2 face="sans-serif"><br>
<br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</font>
--=_alternative 0038F26C8525858B_=--

--===============3725905374642291656==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

--===============3725905374642291656==--

---

From: Jim Franklin <[email-masked]>
Date: Thu, 18 Jun 2020 11:55:58 -0400

--===============7842181303417749106==
	boundary="Apple-Mail=_3A42011F-008B-4B76-A948-B506B10E64DD"

--Apple-Mail=_3A42011F-008B-4B76-A948-B506B10E64DD
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

That doesn't open for storage inside? And there are no markings on the =
sliding part to indicate a gauge or measurement?

jim

> On Jun 18, 2020, at 6:21 AM, [email-masked] wrote:
>=20
> Now, if you want a hard one, here is one I've had for years that noone =
has been able to figure out.  It's been on this redit for a while =
also...=20
>=20
>=20
> =
https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this=
_in_a_auction_with_a_bunch_of/ =
<https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_thi=
s_in_a_auction_with_a_bunch_of/>
>=20
> "Be as beneficent as the sun or the sea, but if your rights as a =
rational being are trenched on, die on the first inch of your =
territory." Ralph Waldo Emerson=20
> -Who is John Galt?_______________________________________________
>=20
> [email-masked]
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Archive: http://www.team.net/pipermail/shop-talk =
http://autox.team.net/archive
>=20
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/shop-talk/[email-masked]
>=20

--Apple-Mail=_3A42011F-008B-4B76-A948-B506B10E64DD
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><head><meta http-equiv="Content-Type" content="text/html; charset=us-ascii"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; line-break: after-white-space;" class="">That doesn't open for storage inside? And there are no markings on the sliding part to indicate a gauge or measurement?<div class=""><br class=""></div><div class="">jim<br class=""><div><br class=""><blockquote type="cite" class=""><div class="">On Jun 18, 2020, at 6:21 AM, <a href="mailto:[email-masked]" class="">[email-masked]</a> wrote:</div><div class=""><br class=""><font size="2" face="sans-serif" class="">Now, if you want a hard one, here is
one I've had for years that noone has been able to figure out. &nbsp;It's
been on this redit for a while also...</font>
<br class="">
<br class="">
<br class=""><a href="https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/" class=""><font size="3" color="blue" class=""><u class="">https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></font></a><font size="3" class="">
</font><font size="2" face="sans-serif" class=""><br class="">
<br class="">
"Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory." Ralph
Waldo Emerson <br class="">
-Who is John Galt?</font>_______________________________________________<br class=""><br class=""><a href="mailto:[email-masked]" class="">[email-masked]</a><br class="">Donate: http://www.team.net/donate.html<br class="">Suggested annual donation &nbsp;$12.96<br class="">Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive<br class=""><br class="">Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]<br class=""><br class=""></div></blockquote></div><br class=""></div></body></html>
--Apple-Mail=_3A42011F-008B-4B76-A948-B506B10E64DD--

--===============7842181303417749106==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7842181303417749106==--

---

From: [email-masked]
Date: Thu, 18 Jun 2020 14:03:17 -0400 06/18/2020 02:03:18 PM, Serialize complete at 06/18/2020 02:03:18 PM

--===============8253609900038880037==

--=_alternative 00632E9D8525858B_=

No, there are no markings, and it does not open in anyway.

From:   Jim Franklin <[email-masked]>
To:     [email-masked]
Date:   06/18/2020 11:57 AM
Subject:        Re: [Shop-talk] Trying to determine..........
Sent by:        "Shop-talk" <[email-masked]>

That doesn't open for storage inside? And there are no markings on the 
sliding part to indicate a gauge or measurement?

jim

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk 
http://autox.team.net/archive

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk 
http://autox.team.net/archive

http://autox.team.net/mailman/options/shop-talk/[email-masked]

--=_alternative 00632E9D8525858B_=

<span style=" font-size:10pt;font-family:sans-serif">No, there are no
markings, and it does not open in anyway.</span>
<br><span style=" font-size:10pt;font-family:sans-serif"><br>
<br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</span>
<br>
<br>
<br>
<br><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif">From:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif">Jim
Franklin &lt;[email-masked]&gt;</span>
<br><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif">To:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif">[email-masked]</span>
<br><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif">Date:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif">06/18/2020
11:57 AM</span>
<br><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif">Subject:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif">Re:
[Shop-talk] Trying to determine..........</span>
<br><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif">Sent
by: &nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif">&quot;Shop-talk&quot;
&lt;[email-masked]&gt;</span>
<br>
<hr noshade>
<br>
<br>
<br><span style=" font-size:12pt">That doesn't open for storage inside?
And there are no markings on the sliding part to indicate a gauge or measurement?</span>
<br>
<br><span style=" font-size:12pt">jim</span>
<br>
<br><span style=" font-size:12pt">On Jun 18, 2020, at 6:21 AM, </span><a href=mailto:[email-masked]><span style=" font-size:12pt;color:blue"><u>[email-masked]</u></span></a><span style=" font-size:12pt">
wrote:</span>
<br><span style=" font-size:10pt;font-family:sans-serif"><br>
Now, if you want a hard one, here is one I've had for years that noone
has been able to figure out. &nbsp;It's been on this redit for a while
also...</span><span style=" font-size:12pt"> <br>
<br>
</span><span style=" font-size:12pt;color:blue"><u><br>
</u></span><a href=https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/><span style=" font-size:12pt;color:blue"><u>https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></span></a><span style=" font-size:12pt">
</span><span style=" font-size:10pt;font-family:sans-serif"><br>
<br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</span><span style=" font-size:12pt">_______________________________________________<br>
</span><span style=" font-size:12pt;color:blue"><u><br>
</u></span><a href="mailto:[email-masked]"><span style=" font-size:12pt;color:blue"><u>[email-masked]</u></span></a><span style=" font-size:12pt"><br>
Archive: </span><a href="http://www.team.net/pipermail/shop-talk"><span style=" font-size:12pt">http://www.team.net/pipermail/shop-talk</span></a><span style=" font-size:12pt">
</span><a href=http://autox.team.net/archive><span style=" font-size:12pt">http://autox.team.net/archive</span></a><span style=" font-size:12pt"><br>
<br>
</span>
<br><tt><span style=" font-size:10pt">_______________________________________________<br>
<br>
[email-masked]<br>
Archive: </span></tt><a href="http://www.team.net/pipermail/shop-talk"><tt><span style=" font-size:10pt">http://www.team.net/pipermail/shop-talk</span></tt></a><tt><span style=" font-size:10pt">
</span></tt><a href=http://autox.team.net/archive><tt><span style=" font-size:10pt">http://autox.team.net/archive</span></tt></a><tt><span style=" font-size:10pt"><br>
<br>
<br>
</span></tt>
<br>
<br>

--=_alternative 00632E9D8525858B_=--

--===============8253609900038880037==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8253609900038880037==--

---

From: Jim Franklin <[email-masked]>
Date: Thu, 18 Jun 2020 14:12:25 -0400

--===============4264075293390029883==
	boundary="Apple-Mail=_C10E1366-4B5C-4B97-B410-E38F6E2808DF"

--Apple-Mail=_C10E1366-4B5C-4B97-B410-E38F6E2808DF
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

A friend says: "Board supporter thing for holding the other end of a =
long board or piece of mill work during a sequence of cross cuts?"

I'm thinking a loop gauge, for repeated measuring of a length of =
string/ribbon etc.

I love this old what is it stuff :-)

jim

> On Jun 18, 2020, at 2:03 PM, [email-masked] wrote:
>=20
> No, there are no markings, and it does not open in anyway.=20
>=20
>=20
> -Who is John Galt?=20
>=20
>=20
>=20
> From:        Jim Franklin <[email-masked]>=20
> To:        [email-masked]=20
> Date:        06/18/2020 11:57 AM=20
> Subject:        Re: [Shop-talk] Trying to determine..........=20
> Sent by:        "Shop-talk" <[email-masked]>=20
>=20
>=20
>=20
sliding part to indicate a gauge or measurement?=20
>=20
> jim=20
>=20
> On Jun 18, 2020, at 6:21 AM, [email-masked] =
>=20
https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this=
_in_a_auction_with_a_bunch_of/ =
<https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_thi=
s_in_a_auction_with_a_bunch_of/>=20
> Donate: http://www.team.net/donate.html =
<http://www.team.net/donate.html>
> Archive: http://www.team.net/pipermail/shop-talk =
<http://www.team.net/pipermail/shop-talk> http://autox.team.net/archive =
<http://autox.team.net/archive>
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/shop-talk/[email-masked] =
<http://autox.team.net/mailman/options/shop-talk/[email-masked]>
> Donate: http://www.team.net/donate.html =
<http://www.team.net/donate.html>
> Archive: http://www.team.net/pipermail/shop-talk =
<http://www.team.net/pipermail/shop-talk> http://autox.team.net/archive =
<http://autox.team.net/archive>
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/shop-talk/[email-masked] =
<http://autox.team.net/mailman/options/shop-talk/[email-masked]>

--Apple-Mail=_C10E1366-4B5C-4B97-B410-E38F6E2808DF
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><head><meta http-equiv="Content-Type" content="text/html; charset=us-ascii"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; line-break: after-white-space;" class="">A friend says: "<span dir="ltr" class=""><span class="_3l3x">Board supporter thing for holding the other end of a long board or piece of mill work during a sequence of cross cuts?"</span></span><div class=""><br class=""></div><div class="">I'm thinking a loop gauge, for repeated measuring of a length of string/ribbon etc.</div><div class=""><br class=""></div><div class="">I love this old what is it stuff :-)</div><div class=""><br class=""></div><div class="">jim<br class=""><div><br class=""><blockquote type="cite" class=""><div class="">On Jun 18, 2020, at 2:03 PM, <a href="mailto:[email-masked]" class="">[email-masked]</a> wrote:</div><br class="Apple-interchange-newline"><div class=""><span style=" font-size:10pt;font-family:sans-serif" class="">No, there are no
markings, and it does not open in anyway.</span>
<br class=""><span style=" font-size:10pt;font-family:sans-serif" class=""><br class="">
<br class="">
"Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory." Ralph
Waldo Emerson <br class="">
-Who is John Galt?</span>
<br class="">
<br class="">
<br class="">
<br class=""><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif" class="">From:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif" class="">Jim
Franklin &lt;<a href="mailto:[email-masked]" class="">[email-masked]</a>&gt;</span>
<br class=""><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif" class="">To:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif" class=""><a href="mailto:[email-masked]" class="">[email-masked]</a></span>
<br class=""><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif" class="">Date:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif" class="">06/18/2020
11:57 AM</span>
<br class=""><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif" class="">Subject:
&nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif" class="">Re:
[Shop-talk] Trying to determine..........</span>
<br class=""><span style=" font-size:9pt;color:#5f5f5f;font-family:sans-serif" class="">Sent
by: &nbsp; &nbsp; &nbsp; &nbsp;</span><span style=" font-size:9pt;font-family:sans-serif" class="">"Shop-talk"
&lt;<a href="mailto:[email-masked]" class="">[email-masked]</a>&gt;</span>
<br class="">
<hr noshade="" class="">
<br class="">
<br class="">
<br class=""><span style=" font-size:12pt" class="">That doesn't open for storage inside?
And there are no markings on the sliding part to indicate a gauge or measurement?</span>
<br class="">
<br class=""><span style=" font-size:12pt" class="">jim</span>
<br class="">
<br class=""><span style=" font-size:12pt" class="">On Jun 18, 2020, at 6:21 AM, </span><a href="mailto:[email-masked]" class=""><span style=" font-size:12pt;color:blue" class=""><u class="">[email-masked]</u></span></a><span style=" font-size:12pt" class="">
wrote:</span>
<br class=""><span style=" font-size:10pt;font-family:sans-serif" class=""><br class="">
Now, if you want a hard one, here is one I've had for years that noone
has been able to figure out. &nbsp;It's been on this redit for a while
also...</span><span style=" font-size:12pt" class=""> <br class="">
<br class="">
</span><span style=" font-size:12pt;color:blue" class=""><u class=""><br class="">
</u></span><a href="https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/" class=""><span style=" font-size:12pt;color:blue" class=""><u class="">https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></span></a><span style=" font-size:12pt" class="">
</span><span style=" font-size:10pt;font-family:sans-serif" class=""><br class="">
<br class="">
"Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory." Ralph
Waldo Emerson <br class="">
-Who is John Galt?</span><span style=" font-size:12pt" class="">_______________________________________________<br class="">
</span><span style=" font-size:12pt;color:blue" class=""><u class=""><br class="">
</u></span><a href="mailto:[email-masked]" class=""><span style=" font-size:12pt;color:blue" class=""><u class="">[email-masked]</u></span></a><span style=" font-size:12pt" class=""><br class="">
Archive: </span><a href="http://www.team.net/pipermail/shop-talk" class=""><span style=" font-size:12pt" class="">http://www.team.net/pipermail/shop-talk</span></a><span style=" font-size:12pt" class="">
</span><a href="http://autox.team.net/archive" class=""><span style=" font-size:12pt" class="">http://autox.team.net/archive</span></a><span style=" font-size:12pt" class=""><br class="">
<br class="">
</span>
<br class=""><tt class=""><span style=" font-size:10pt" class="">_______________________________________________<br class="">
<br class="">
<a href="mailto:[email-masked]" class="">[email-masked]</a><br class="">
Archive: </span></tt><a href="http://www.team.net/pipermail/shop-talk" class=""><tt class=""><span style=" font-size:10pt" class="">http://www.team.net/pipermail/shop-talk</span></tt></a><tt class=""><span style=" font-size:10pt" class="">
</span></tt><a href="http://autox.team.net/archive" class=""><tt class=""><span style=" font-size:10pt" class="">http://autox.team.net/archive</span></tt></a><tt class=""><span style=" font-size:10pt" class=""><br class="">
<br class="">
<br class="">
</span></tt>
<br class="">
<br class="">
</div></blockquote></div><br class=""></div></body></html>
--Apple-Mail=_C10E1366-4B5C-4B97-B410-E38F6E2808DF--

--===============4264075293390029883==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4264075293390029883==--

---

From: Mike Sinclair <[email-masked]>
Date: Thu, 18 Jun 2020 14:08:55 -0700

This is a multi-part message in MIME format.
--===============4535894284543031805==
 boundary="------------320F0A730849221F0221BF1A"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------320F0A730849221F0221BF1A
Content-Transfer-Encoding: 7bit

Looks like a rare adjustable toilet paper holder.

Mike

On 6/18/2020 8:55 AM, Jim Franklin wrote:
>
>
>
> _https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/_

--------------320F0A730849221F0221BF1A
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body>
    <p><font face="Tahoma">Looks like a rare adjustable toilet paper
        holder.</font></p>
    <p><font face="Tahoma">Mike</font><br>
    </p>
    <div class="moz-cite-prefix">On 6/18/2020 8:55 AM, Jim Franklin
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <br class="">
      <br class="">
      <br class="">
      <a
href="https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/"
        class="" moz-do-not-send="true"><font class="" size="3"
          color="blue"><u class="">https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></font></a><font
        class="" size="3">
      </font><font class="" size="2" face="sans-serif"><br class="">
      </font></blockquote>
  </body>
</html>

--------------320F0A730849221F0221BF1A--

--===============4535894284543031805==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4535894284543031805==--

---

From: Jeff Scarbrough <[email-masked]>
Date: Thu, 18 Jun 2020 07:06:04 -0400

--===============0241249555638968484==

--000000000000e9070f05a859c32b

> of the fence.  The pin that sticks up is for the cap/dust collection.

More specifically, I think a joiner fence.  Note that one fence is
adjustable to account for material removed by the tool.

> *https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/*
> <https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/>
>

When I saw it, I thought "a jig for winding motor or generator field
coils".   But if it was that, why the set screw?  You would need it to be
able to reset to the same spot easily every time you remove a finished
coil.  So, meant to hold something by the top of the arms?  They look kind
of pointy sharp.  But then why is it cylindrical?   I can't figure that
part out.

--000000000000e9070f05a859c32b
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div dir=3D"ltr"><br></div><br><div class=3D"gmail_quote">=
<div dir=3D"ltr" class=3D"gmail_attr">On Thu, Jun 18, 2020 at 6:24 AM &lt;<=
a href=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br></d=
iv><blockquote class=3D"gmail_quote" style=3D"margin:0px 0px 0px 0.8ex;bord=
er-left:1px solid rgb(204,204,204);padding-left:1ex"><font size=3D"2" face=
=3D"sans-serif">Looks like a fence for a shaper/router
table to me.=C2=A0 The wood is the face of the fence.=C2=A0 The pin that
sticks up is for the cap/dust collection.</font>
<br></blockquote><div><br></div><div>More specifically, I think a joiner fe=
nce.=C2=A0 Note that one fence is adjustable to account for material remove=
d by the tool.</div><div>=C2=A0</div><blockquote class=3D"gmail_quote" styl=
e=3D"margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);paddin=
g-left:1ex">
<br><font size=3D"2" face=3D"sans-serif">Now, if you want a hard one, here =
is
one I&#39;ve had for years that noone has been able to figure out.=C2=A0 It=
&#39;s
been on this redit for a while also...</font>
<br>
<br>
<br><a href=3D"https://www.reddit.com/r/whatisthisthing/comments/azmg9j/fri=
end_found_this_in_a_auction_with_a_bunch_of/" target=3D"_blank"><font size=
=3D"3" color=3D"blue"><u>https://www.reddit.com/r/whatisthisthing/comments/=
azmg9j/friend_found_this_in_a_auction_with_a_bunch_of/</u></font></a><font =
size=3D"3">
</font><font size=3D"2" face=3D"sans-serif"><br>
</font></blockquote><div><br></div><div>When I saw it, I thought &quot;a ji=
g for winding motor or generator field coils&quot;.=C2=A0 =C2=A0But if it w=
as that, why the set screw?=C2=A0 You would need it to be able to reset to =
the same spot easily every time you remove a finished coil.=C2=A0 So, meant=
 to hold something by the top of the arms?=C2=A0 They look kind of pointy s=
harp.=C2=A0 But then why is it cylindrical?=C2=A0 =C2=A0I can&#39;t figure =
that part out.</div></div></div>

--000000000000e9070f05a859c32b--

--===============0241249555638968484==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0241249555638968484==--

---

From: "Steve" <[email-masked]>
Date: Thu, 18 Jun 2020 10:02:10 -0700

--===============2742444821691002311==
	boundary="----=_NextPart_000_003F_01D64557.8882C0B0"

------=_NextPart_000_003F_01D64557.8882C0B0
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

I agree that it=E2=80=99s a table top tool for joiner/shaper/router.  =
I=E2=80=99m leaning to the joiner fence theory,=20
but possibly useful for a custom tool build, maybe a small dedicated =
tool for a specific function.

Question:  is there any Shop Talk members that can use it?  I=E2=80=99d =
gladly mail it to anybody that=20
wants it for the cost of shipping.   Anybody?  Let me know.
Steve

Steve Hammatt
Mount Vernon WA USA
www.leatherplates.com

From: Jeff Scarbrough=20
Sent: Thursday, June 18, 2020 4:06 AM
To: [email-masked]=20
Cc: [email-masked] ; Steve=20
Subject: Re: [Shop-talk] Trying to determine..........

  Looks like a fence for a shaper/router table to me.  The wood is the =
face of the fence.  The pin that sticks up is for the cap/dust =
collection.=20

More specifically, I think a joiner fence.  Note that one fence is =
adjustable to account for material removed by the tool.

  =
https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_found_thi=
s_in_a_auction_with_a_bunch_of/=20

When I saw it, I thought "a jig for winding motor or generator field =
coils".   But if it was that, why the set screw?  You would need it to =
be able to reset to the same spot easily every time you remove a =
finished coil.  So, meant to hold something by the top of the arms?  =
They look kind of pointy sharp.  But then why is it cylindrical?   I =
can't figure that part out.
------=_NextPart_000_003F_01D64557.8882C0B0
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV>I agree that it=E2=80=99s a table top tool for =
joiner/shaper/router.&nbsp; I=E2=80=99m=20
leaning to the joiner fence theory, </DIV>
<DIV>but possibly useful for a custom tool build, maybe a small =
dedicated tool=20
for a specific function.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Question:&nbsp; is there any Shop Talk members that can use =
it?&nbsp; I=E2=80=99d=20
gladly mail it to anybody that </DIV>
<DIV>wants it for the cost of shipping.&nbsp;&nbsp; Anybody?&nbsp; Let =
me=20
know.</DIV>
<DIV>Steve</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: =
#000000">Steve=20
Hammatt<BR>Mount Vernon WA =
USA<BR>www.leatherplates.com<BR><BR><BR></DIV>
<DIV=20
style=3D"BORDER-TOP-COLOR: #000000; BORDER-BOTTOM-COLOR: #000000; =
PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 4px solid; =
BORDER-RIGHT-COLOR: #000000">
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]>Jeff=20
Scarbrough</A> </DIV>
<DIV><B>Sent:</B> Thursday, June 18, 2020 4:06 AM</DIV>
<DIV><B>To:</B> <A title=[email-masked]>[email-masked]</A> =
</DIV>
<DIV><B>Cc:</B> <A =
title=[email-masked]>[email-masked]</A> ;=20
<A title=[email-masked]>Steve</A> </DIV>
<DIV><B>Subject:</B> Re: [Shop-talk] Trying to=20
determine..........</DIV></DIV></DIV></DIV>
<DIV=20
style=3D"BORDER-TOP-COLOR: #000000; BORDER-BOTTOM-COLOR: #000000; =
PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 4px solid; =
BORDER-RIGHT-COLOR: #000000">
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV dir=3Dltr>
<DIV dir=3Dltr>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV class=3Dgmail_quote>
<DIV class=3Dgmail_attr dir=3Dltr>On Thu, Jun 18, 2020 at 6:24 AM=20
&lt;<A>[email-masked]</A>&gt; wrote:<BR></DIV>
<BLOCKQUOTE class=3Dgmail_quote=20
style=3D"PADDING-LEFT: 1ex; BORDER-LEFT: rgb(204,204,204) 1px solid; =
MARGIN: 0px 0px 0px 0.8ex"><FONT=20
  size=3D2 face=3Dsans-serif>Looks like a fence for a shaper/router =
table to=20
  me.&nbsp; The wood is the face of the fence.&nbsp; The pin that sticks =
up is=20
  for the cap/dust collection.</FONT> <BR></BLOCKQUOTE>
<DIV>&nbsp;</DIV>
<DIV>More specifically, I think a joiner fence.&nbsp; Note that one =
fence is=20
adjustable to account for material removed by the tool.</DIV>
<DIV>&nbsp;</DIV>
<BLOCKQUOTE class=3Dgmail_quote=20
style=3D"PADDING-LEFT: 1ex; BORDER-LEFT: rgb(204,204,204) 1px solid; =
MARGIN: 0px 0px 0px 0.8ex"><BR><FONT=20
  size=3D2 face=3Dsans-serif>Now, if you want a hard one, here is one =
I've had for=20
  years that noone has been able to figure out.&nbsp; It's been on this =
redit=20
  for a while also...</FONT> <BR><BR><BR><A=20
  =
href=3D"https://www.reddit.com/r/whatisthisthing/comments/azmg9j/friend_f=
ound_this_in_a_auction_with_a_bunch_of/"=20
  target=3D_blank><FONT color=3Dblue=20
  =
size=3D3><U>https://www.reddit.com/r/whatisthisthing/comments/azmg9j/frie=
nd_found_this_in_a_auction_with_a_bunch_of/</U></FONT></A><FONT=20
  size=3D3> </FONT><FONT size=3D2 =
face=3Dsans-serif><BR></FONT></BLOCKQUOTE>
<DIV>&nbsp;</DIV>
<DIV>When I saw it, I thought "a jig for winding motor or generator =
field=20
coils".&nbsp;&nbsp; But if it was that, why the set screw?&nbsp; You =
would need=20
it to be able to reset to the same spot easily every time you remove a =
finished=20
coil.&nbsp; So, meant to hold something by the top of the arms?&nbsp; =
They look=20
kind of pointy sharp.&nbsp; But then why is it cylindrical?&nbsp;&nbsp; =
I can't=20
figure that part =
out.</DIV></DIV></DIV></DIV></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_003F_01D64557.8882C0B0--

--===============2742444821691002311==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2742444821691002311==--

---

From: "Steve Hammatt, Mount Vernon WA USA" <[email-masked]>
Date: Sun, 21 Jun 2020 13:26:42 -0700

--===============3122313086521764699==
	boundary="----=_NextPart_000_005A_01D647CF.9A1BE4D0"

------=_NextPart_000_005A_01D647CF.9A1BE4D0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Taken, and it apparently is for a pin router.
Thanks

Steve Hammatt
Mount Vernon WA USA
www.leatherplates.com

From: Steve=20
Sent: Thursday, June 18, 2020 10:02 AM
To: Jeff Scarbrough ; [email-masked]=20
Cc: [email-masked]=20
Subject: Re: [Shop-talk] Trying to determine..........
I agree that it=E2=80=99s a table top tool for joiner/shaper/router.  =
I=E2=80=99m leaning to the joiner fence theory,=20
but possibly useful for a custom tool build, maybe a small dedicated =
tool for a specific function.

Steve Hammatt
Mount Vernon WA USA
www.leatherplates.com

From: Jeff Scarbrough=20

  =

-------------------------------------------------------------------------=
-------
_______________________________________________

[email-masked]

http://autox.team.net/mailman/options/shop-talk/[email-masked]

------=_NextPart_000_005A_01D647CF.9A1BE4D0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY dir=3Dltr>
<DIV dir=3Dltr>
<DIV>Taken, and it apparently is for a pin router.</DIV>
<DIV>Thanks</DIV>
<DIV style=3D"font-color: black"><B>From:</B> <A=20
title=[email-masked]>Steve</A> </DIV>
<DIV><B>Sent:</B> Thursday, June 18, 2020 10:02 AM</DIV>
<DIV><B>To:</B> <A title=[email-masked]>Jeff Scarbrough</A> ; <A=20
title=[email-masked]>[email-masked]</A> </DIV>
title=[email-masked]>[email-masked]</A>=20
figure that part out.</DIV></DIV></DIV></DIV></DIV></DIV></DIV>
<P>
<HR>
_______________________________________________<BR><BR>[email-masked]=
am.net<BR>Donate:=20
$12.96<BR>Archive: http://www.team.net/pipermail/shop-talk=20
http://autox.team.net/archive<BR><BR>Unsubscribe/Manage:=20
http://autox.team.net/mailman/options/shop-talk/[email-masked]<BR><BR=
></DIV></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_005A_01D647CF.9A1BE4D0--

--===============3122313086521764699==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3122313086521764699==--