Subject: Re: [Shop-talk] Stupid camera question

From: Brian Kemp via Shop-talk <[email-masked]>
Date: Wed, 10 Jul 2019 16:06:32 -0700

This is a multi-part message in MIME format.
--===============8102457688956573230==
 boundary="------------30F59A20F94114BBFA63822F"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------30F59A20F94114BBFA63822F
Content-Transfer-Encoding: 8bit

I'd just use a short temporary wire connected directly to the DVR to 
test the new camera next to the DVR and monitor.  When you find the 
setting that works, then reconnect the long wire at the DVR and install 
the camera outside.

Brian

On 7/10/2019 3:54 PM, eric--- via Shop-talk wrote:
> OK, so one of my security cameras died last week.
>
> All of the replacement ones seem to have a 4 way switch to define how 
> it worked.  Problem is, I can't figure out what the one camera format 
> was.
>
> Here is the camera I am replacing...
>
> _https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1_
>
> The camera I have has these 4 options...
> CVBS
> TVI
> CVI
> AHD
>
> I have no idea what to set it to.
>
> I also have to get up a ladder outside to install it so I don't want 
> to have to try every setting and run inside each time (I live alone.) 
>  8>(
>
> Thanks in advance.
>
>
> Sent from my Commodore 64 on a 2400 Baud Modem.
> Tech Viper
> "Be as beneficent as the sun or the sea, but if your rights as a 
> rational being are trenched on, die on the first inch of your 
> territory." Ralph Waldo Emerson
> -Who is John Galt?
>
> _______________________________________________
>
> [email-masked]
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
>

--------------30F59A20F94114BBFA63822F
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    I'd just use a short temporary wire connected directly to the DVR to
    test the new camera next to the DVR and monitor.  When you find the
    setting that works, then reconnect the long wire at the DVR and
    install the camera outside.<br>
    <br>
    Brian<br>
    <br>
    <div class="moz-cite-prefix">On 7/10/2019 3:54 PM, eric--- via
      Shop-talk wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html;
        charset=windows-1252">
      <font size="2" face="sans-serif">OK, so one of my security cameras
        died
        last week.  </font>
      <br>
      <font size="2" face="sans-serif"><br>
        All of the replacement ones seem to have a 4 way switch to
        define how it
        worked.  Problem is, I can't figure out what the one camera
        format
        was.</font>
      <br>
      <br>
      <font size="2" face="sans-serif">Here is the camera I am
        replacing...</font>
      <br>
      <br>
      <a
href="https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&amp;psc=1"
        moz-do-not-send="true"><font size="3" color="blue"><u>https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&amp;psc=1</u></font></a><font
        size="3">
      </font>
      <br>
      <br>
      <font size="2" face="sans-serif">The camera I have has these 4
        options...</font>
      <br>
      <font size="2" face="sans-serif">CVBS</font>
      <br>
      <font size="2" face="sans-serif">TVI</font>
      <br>
      <font size="2" face="sans-serif">CVI</font>
      <br>
      <font size="2" face="sans-serif">AHD</font>
      <br>
      <br>
      <font size="2" face="sans-serif">I have no idea what to set it to.</font>
      <br>
      <br>
      <font size="2" face="sans-serif">I also have to get up a ladder
        outside
        to install it so I don't want to have to try every setting and
        run inside
        each time (I live alone.)  8&gt;(</font>
      <br>
      <br>
      <font size="2" face="sans-serif">Thanks in advance.</font>
      <br>
      <font size="2" face="sans-serif"><br>
        <br>
        Sent from my Commodore 64 on a 2400 Baud Modem.<br>
        Tech Viper<br>
        "Be as beneficent as the sun or the sea, but if your rights as a
        rational
        being are trenched on, die on the first inch of your territory."
        Ralph
        Waldo Emerson <br>
        -Who is John Galt?</font>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/shop-talk">http://www.team.net/pipermail/shop-talk</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------30F59A20F94114BBFA63822F--

--===============8102457688956573230==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

--===============8102457688956573230==--

---

From: eric--- via Shop-talk <[email-masked]>
Date: Wed, 10 Jul 2019 19:56:26 -0400 07/10/2019 07:56:27 PM, Serialize complete at 07/10/2019 07:56:27 PM

This is a multipart message in MIME format.
--===============1369097784638801836==

This is a multipart message in MIME format.
--=_alternative 008382F485258433_=

It isn't that simple.  The unit is literally 'built into' the ceiling in a 
protected box (so it can't be removed if the house is robbed.)

I also don't have spare cable and all the cables I do have a run inside 
walls and such.

I am also curious about what these standards are.

Thanks.

Sent from my Commodore 64 on a 2400 Baud Modem.
Tech Viper
"Be as beneficent as the sun or the sea, but if your rights as a rational 
being are trenched on, die on the first inch of your territory." Ralph 
Waldo Emerson 
-Who is John Galt?

From:   Brian Kemp <[email-masked]>
To:     [email-masked], [email-masked]
Date:   07/10/2019 19:06
Subject:        Re: [Shop-talk] Stupid camera question

I'd just use a short temporary wire connected directly to the DVR to test 
the new camera next to the DVR and monitor.  When you find the setting 
that works, then reconnect the long wire at the DVR and install the camera 
outside.

Brian

All of the replacement ones seem to have a 4 way switch to define how it 
worked.  Problem is, I can't figure out what the one camera format was. 

https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1 

I also have to get up a ladder outside to install it so I don't want to 
have to try every setting and run inside each time (I live alone.)  8>( 

Thanks in advance. 

Sent from my Commodore 64 on a 2400 Baud Modem.
Tech Viper
"Be as beneficent as the sun or the sea, but if your rights as a rational 
being are trenched on, die on the first inch of your territory." Ralph 
Waldo Emerson 
-Who is John Galt? 
_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk 
http://autox.team.net/archive

http://autox.team.net/mailman/options/shop-talk/[email-masked]

--=_alternative 008382F485258433_=

<font size=2 face="sans-serif">It isn't that simple. &nbsp;The unit is
literally 'built into' the ceiling in a protected box (so it can't be removed
if the house is robbed.)</font>
<br>
<br><font size=2 face="sans-serif">I also don't have spare cable and all
the cables I do have a run inside walls and such.</font>
<br>
<br><font size=2 face="sans-serif">I am also curious about what these standards
are.</font>
<br>
<br><font size=2 face="sans-serif">Thanks.</font>
<br><font size=2 face="sans-serif"><br>
<br>
Sent from my Commodore 64 on a 2400 Baud Modem.<br>
Tech Viper<br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</font>
<br>
<br>
<br>
<br><font size=1 color=#5f5f5f face="sans-serif">From: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">Brian Kemp &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">To: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">[email-masked],
[email-masked]</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Date: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">07/10/2019 19:06</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Subject: &nbsp; &nbsp;
&nbsp; &nbsp;</font><font size=1 face="sans-serif">Re: [Shop-talk]
Stupid camera question</font>
<br>
<hr noshade>
<br>
<br>
<br><font size=3>I'd just use a short temporary wire connected directly
to the DVR to test the new camera next to the DVR and monitor.&nbsp; When
you find the setting that works, then reconnect the long wire at the DVR
and install the camera outside.<br>
<br>
Brian<br>
</font>
<br><font size=3>On 7/10/2019 3:54 PM, eric--- via Shop-talk wrote:</font>
<br><font size=2 face="sans-serif">OK, so one of my security cameras died
last week. &nbsp;</font><font size=3> </font><font size=2 face="sans-serif"><br>
<br>
All of the replacement ones seem to have a 4 way switch to define how it
worked. &nbsp;Problem is, I can't figure out what the one camera format
was.</font><font size=3> <br>
</font><font size=2 face="sans-serif"><br>
Here is the camera I am replacing...</font><font size=3> <br>
</font><font size=3 color=blue><u><br>
</u></font><a href="https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&amp;psc=1"><font size=3 color=blue><u>https://www.amazon.com/gp/product/B00HSFMV6G/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&amp;psc=1</u></font></a><font size=3>
<br>
</font><font size=2 face="sans-serif"><br>
The camera I have has these 4 options...</font><font size=3> </font><font size=2 face="sans-serif"><br>
CVBS</font><font size=3> </font><font size=2 face="sans-serif"><br>
TVI</font><font size=3> </font><font size=2 face="sans-serif"><br>
CVI</font><font size=3> </font><font size=2 face="sans-serif"><br>
AHD</font><font size=3> <br>
</font><font size=2 face="sans-serif"><br>
I have no idea what to set it to.</font><font size=3> <br>
</font><font size=2 face="sans-serif"><br>
I also have to get up a ladder outside to install it so I don't want to
have to try every setting and run inside each time (I live alone.) &nbsp;8&gt;(</font><font size=3>
<br>
</font><font size=2 face="sans-serif"><br>
Thanks in advance.</font><font size=3> </font><font size=2 face="sans-serif"><br>
<br>
<br>
Sent from my Commodore 64 on a 2400 Baud Modem.<br>
Tech Viper<br>
&quot;Be as beneficent as the sun or the sea, but if your rights as a rational
being are trenched on, die on the first inch of your territory.&quot; Ralph
Waldo Emerson <br>
-Who is John Galt?</font><font size=3> </font>
<br><tt><font size=3>_______________________________________________<br>
<br>
</font></tt><a href="mailto:[email-masked]"><tt><font size=3 color=blue><u>[email-masked]</u></font></tt></a><tt><font size=3><br>
Archive: </font></tt><a href="http://www.team.net/pipermail/shop-talk"><tt><font size=3 color=blue><u>http://www.team.net/pipermail/shop-talk</u></font></tt></a><tt><font size=3>
</font></tt><a href=http://autox.team.net/archive><tt><font size=3 color=blue><u>http://autox.team.net/archive</u></font></tt></a><tt><font size=3><br>
<br>
<br>
</font></tt>
<br>
<br>
--=_alternative 008382F485258433_=--

--===============1369097784638801836==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1369097784638801836==--

---

From: Jeff Scarbrough via Shop-talk <[email-masked]>
Date: Wed, 10 Jul 2019 20:12:09 -0400

> I am also curious about what these standards are.

Does this help?

https://www.2mcctv.com/blog/2019_02_17-tvi-vs-cvi-vs-ahd-vs-cvbs-vs-sdi-security-cameras/

Jeff Scarbrough
Corrosion Acres, Ga.

[email-masked]