Subject: Re: [Shop-talk] Sheesh

From: Lee Daniels via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 06:29:39 -0500

Amazing how many similarities I see to my workspace. Including a stereo with a
cassette player, and a box labelled "misc chemicals". Ha!

On Wed, May 29, 2019 00:50, Mark J Bradakis via Shop-talk wrote:
> You'd think that if there was anyone on the planet who could send a
> picture in a Team.Net email, it would be yours truly.  Can't believe I messed
> it up.  Oh well, so it goes, here's what I am dealing with in getting back
> toe making The Fat Chance Garage a working garage again.
_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk http://autox.team.net/archive

utox.team.net

---

From: Mark Andy via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 08:28:35 -0400

--===============3650799008452548889==

--00000000000059b4c0058a05ece7

Howdy,

You've got some organizing and clean up ahead of you for sure!  Looks like
some nice tools nestled away in there though.  I bet they'll appreciate
being woken up and brought back into use.

Mark

On Wed, May 29, 2019 at 1:54 AM Mark J Bradakis via Shop-talk <
[email-masked]> wrote:

> picture in a Team.Net email, it would be yours truly.  Can't believe I
> messed it up.  Oh well, so it goes, here's what I am dealing with in
> getting back toe making The Fat Chance Garage a working garage again.
>
>
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
>

--00000000000059b4c0058a05ece7
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Howdy,<div><br></div><div>You&#39;ve got some organizing a=
nd clean up ahead of you for sure!=C2=A0 Looks like some nice tools nestled=
 away in there though.=C2=A0 I bet they&#39;ll appreciate being woken up an=
d brought back into use.<br><br>Mark</div></div><br><div class=3D"gmail_quo=
te"><div dir=3D"ltr" class=3D"gmail_attr">On Wed, May 29, 2019 at 1:54 AM M=
ark J Bradakis via Shop-talk &lt;<a href=3D"mailto:[email-masked]=
">[email-masked]</a>&gt; wrote:<br></div><blockquote class=3D"gma=
il_quote" style=3D"margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,2=
04,204);padding-left:1ex">You&#39;d think that if there was anyone on the p=
lanet who could send a <br>
picture in a Team.Net email, it would be yours truly.=C2=A0 Can&#39;t belie=
ve I <br>
messed it up.=C2=A0 Oh well, so it goes, here&#39;s what I am dealing with =
in <br>
getting back toe making The Fat Chance Garage a working garage again.<br>
<br>
<br>
_______________________________________________<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank">Shop-talk@aut=
ox.team.net</a><br>
et=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/shop-talk" rel=3D"norefer=
rer" target=3D"_blank">http://www.team.net/pipermail/shop-talk</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
<br>
alk/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.t=
eam.net/mailman/options/shop-talk/[email-masked]</a><br>
<br>
</blockquote></div>

--00000000000059b4c0058a05ece7--

--===============3650799008452548889==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3650799008452548889==--

---

From: Richard George via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 08:35:03 -0700

This is a multi-part message in MIME format.
--===============8580843506777819842==
 boundary="------------BDC9AB48840F4AA43F385B10"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------BDC9AB48840F4AA43F385B10
Content-Transfer-Encoding: 8bit

Oh man, that looks familiar - its sad when your shop ends up becoming a 
storage space :-/

Good luck

Best,

rkg

(Richard George)

On 5/28/2019 10:50 PM, Mark J Bradakis via Shop-talk wrote:
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
-- 
“People don’t know what they’re doing. And you’ve got this whole culture of people who don’t know what the hell they’re doing teaching every other idiot out there.”  Britton Clouse

--------------BDC9AB48840F4AA43F385B10
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>Oh man, that looks familiar - its sad when your shop ends up
      becoming a storage space :-/</p>
    <p>Good luck</p>
    <p>Best,</p>
    <p>rkg</p>
    <p>(Richard George)<br>
    </p>
    <div class="moz-cite-prefix">On 5/28/2019 10:50 PM, Mark J Bradakis
      via Shop-talk wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">You'd
      think that if there was anyone on the planet who could send a
      picture in a Team.Net email, it would be yours truly.  Can't
      believe I messed it up.  Oh well, so it goes, here's what I am
      dealing with in getting back toe making The Fat Chance Garage a
      working garage again.
      <br>
      <br>
      <br>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/shop-talk">http://www.team.net/pipermail/shop-talk</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
“People don’t know what they’re doing. And you’ve got this whole culture of people who don’t know what the hell they’re doing teaching every other idiot out there.”  Britton Clouse</pre>
  </body>
</html>

--------------BDC9AB48840F4AA43F385B10--

--===============8580843506777819842==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8580843506777819842==--

---

From: Jeff Scarbrough via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 14:03:30 -0400

On Wed, May 29, 2019 at 11:36 AM Richard George via Shop-talk
<[email-masked]> wrote:
>
> Oh man, that looks familiar - its sad when your shop ends up becoming a storage space :-/

My shop is full of parts that I need to get rid of, so I have room to
fix the parts of my car.

Jeff Scarbrough
Corrosion Acres, Ga.

[email-masked]

---

From: Brian Kemp via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 18:10:29 -0700

This is a multi-part message in MIME format.
--===============7591496330226432372==
 boundary="------------1B5DE84C9513FC31914154D7"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------1B5DE84C9513FC31914154D7
Content-Transfer-Encoding: 8bit

Mark - You have empty shelf space and a visible floor with a clear 
walking path.  You have lots of space still to go to have a real mess.

On 5/28/2019 10:50 PM, Mark J Bradakis via Shop-talk wrote:
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
>

--------------1B5DE84C9513FC31914154D7
Content-Transfer-Encoding: 8bit

<html>
  <head>
    Mark - You have empty shelf space and a visible floor with a clear
    walking path.  You have lots of space still to go to have a real
    mess.<br>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------1B5DE84C9513FC31914154D7--

--===============7591496330226432372==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7591496330226432372==--

---

From: Jim Franklin via Shop-talk <[email-masked]>
Date: Wed, 29 May 2019 21:13:34 -0400

--===============1826822185718169701==
	boundary="Apple-Mail=_AE541373-E1D5-4179-B117-DE146EFBE787";
	protocol="application/pkcs7-signature";
	micalg=sha1

--Apple-Mail=_AE541373-E1D5-4179-B117-DE146EFBE787
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

Yea, I'm trying to figure out what the problem is :-)

jim

> On May 29, 2019, at 9:10 PM, Brian Kemp via Shop-talk =
<[email-masked]> wrote:
>=20
> Mark - You have empty shelf space and a visible floor with a clear =
>=20
>> You'd think that if there was anyone on the planet who could send a =
picture in a Team.Net email, it would be yours truly.  Can't believe I =
messed it up.  Oh well, so it goes, here's what I am dealing with in =
getting back toe making The Fat Chance Garage a working garage again.=20
>>=20
>>=20
>>=20
>>=20
>>=20
>>=20
>>=20
>> Donate:=20
>> http://www.team.net/donate.html
>>=20
>> Archive:=20
>> http://www.team.net/pipermail/shop-talk http://autox.team.net/archive
>>=20
>>=20
>> Unsubscribe/Manage:=20
>> http://autox.team.net/mailman/options/shop-talk/[email-masked]
>>=20
>>=20
>>=20
>=20
>=20
> Archive: http://www.team.net/pipermail/shop-talk =
http://autox.team.net/archive
>=20
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/shop-talk/[email-masked]
>=20

--Apple-Mail=_AE541373-E1D5-4179-B117-DE146EFBE787
Content-Disposition: attachment;
	filename=smime.p7s
	name=smime.p7s
Content-Transfer-Encoding: base64

--Apple-Mail=_AE541373-E1D5-4179-B117-DE146EFBE787--

--===============1826822185718169701==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1826822185718169701==--