Subject: [Shop-talk] Storing garden hoses

From: Arvid <[email-masked]>
Date: Sun, 07 Oct 2018 20:19:11 -0500

--===============6618515693959790480==

----_com.android.email_585562199414370
Content-Transfer-Encoding: base64

CiAgICAKSSBoYXZlIDYgZ2FyZGVuIGhvc2VzLCAyNSBhbmQgNTAgZmVldCBsb25nLCB0aGF0IEkg
d291bGQgbGlrZSB0byBzdG9yZSBpbiBhIHJlYXNvbmFibGUgc3BhY2UgYW5kIGNvc3QgZWZmZWN0
aXZlIGZhc2hpb24uIEkgZG9uJ3QgaGF2ZSB0aGUgd2FsbCBzcGFjZSB0byBoYW5nIHRoZW0gYWxs
LiBBbnlvbmUgaGF2ZSBhbnkgc3VnZ2VzdGlvbnMgb3IgaWRlYXMgb24gc29tZSB0eXBlIG9mIGNv
bnRhaW5lcihzKSB0aGF0IGNvdWxkIGJlIHVzZWQgdG8gaG9sZCB0aGVtIGFuZCBwb3NzaWJseSBz
dGFjayB0aGVtIG9uIHNoZWx2ZXM/ClRoYW5rcyxBcnZpZMKgClNlbnQgZnJvbSBteSBTYW1zdW5n
IEdhbGF4eSBUYWLCriBTCgo=

----_com.android.email_585562199414370
Content-Transfer-Encoding: base64

----_com.android.email_585562199414370--

--===============6618515693959790480==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk

--===============6618515693959790480==--

---

From: Steven Trovato <[email-masked]>
Date: Wed, 10 Oct 2018 11:56:24 -0400

--===============1290412699957497713==
	boundary="=====================_41832182==.ALT"

--=====================_41832182==.ALT

Do a google search for "plastic beverage tub."  This might be easier 
than cutting down garbage pails.  They come in a variety of styles 
and prices.  Some of them look like they would work and don't cost too much.

-Steve

At 10:10 AM 10/10/2018, [email-masked] wrote:
>Arvid writes...
> >The challenge there is how to store 6 hoses in a way that would 
> allow random access to any individual hose.

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

--=====================_41832182==.ALT

<html>
<body>
Do a google search for &quot;plastic beverage tub.&quot;&nbsp; This might
be easier than cutting down garbage pails.&nbsp; They come in a variety
of styles and prices.&nbsp; Some of them look like they would work and
don't cost too much.&nbsp; <br><br>
-Steve<br><br>
At 10:10 AM 10/10/2018, [email-masked] wrote:<br>
<blockquote type=cite class=cite cite=""><font size=2>Arvid
writes...</font> <br>
<font size=2>&gt;</font>The challenge there is how to store 6 hoses in a
way that would allow random access to any individual hose.
</blockquote><div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br />
<table style="border-top: 1px solid #D3D4DE;">
	<tr>
        <td style="width: 55px; padding-top: 13px;"><a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient&utm_term=icon" target="_blank"><img src="https://ipmcdn.avast.com/images/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif" alt="" width="46" height="29" style="width: 46px; height: 29px;" /></a></td>
		<td style="width: 470px; padding-top: 12px; color: #41424e; font-size: 13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Virus-free. <a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient&utm_term=link" target="_blank" style="color: #4453ea;">www.avast.com</a>
		</td>
	</tr>
</table><a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1" height="1"> </a></div></body>
</html>

--=====================_41832182==.ALT--

--===============1290412699957497713==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1290412699957497713==--