Subject: [Shop-talk] oddball off the wall question....

From: "Tim ." <[email-masked]>
Date: Fri, 26 Oct 2018 19:18:04 +0000

--===============1439570741263204935==
Content-Language: en-US
	boundary="_000_MWHPR13MB130983926BCFD7F5CB79BF6BB4F00MWHPR13MB1309namp_"

--_000_MWHPR13MB130983926BCFD7F5CB79BF6BB4F00MWHPR13MB1309namp_
Content-Transfer-Encoding: quoted-printable

.....I need to dissolve wood. I believe it is pine. What can I spray on woo=
d to somewhat slowly dissolve it?
thanks
tim

--_000_MWHPR13MB130983926BCFD7F5CB79BF6BB4F00MWHPR13MB1309namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Diso-8859-=
1">
<style type=3D"text/css" style=3D"display:none;"><!-- P {margin-top:0;margi=
n-bottom:0;} --></style>
</head>
<body dir=3D"ltr">
<div id=3D"divtagdefaultwrapper" style=3D"font-size:12pt;color:#000000;font=
-family:Calibri,Helvetica,sans-serif;" dir=3D"ltr">
.....I need to dissolve wood. I believe it is pine. What can I spray on woo=
d to somewhat slowly dissolve it?
<div>thanks</div>
<div>tim</div>
</div>
</body>
</html>

--_000_MWHPR13MB130983926BCFD7F5CB79BF6BB4F00MWHPR13MB1309namp_--

--===============1439570741263204935==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]
Archive: http://www.team.net/pipermail/shop-talk

--===============1439570741263204935==--

---

From: DAVID MASSEY <[email-masked]>
Date: Sat, 27 Oct 2018 00:23:47 +0000 (UTC)

--===============6795252851168379512==
	boundary="----=_Part_17152359_599060565.1540599827072"

------=_Part_17152359_599060565.1540599827072
Content-Transfer-Encoding: quoted-printable

 Termites?
=20
Dave=20

=20
=20
-----Original Message-----
From: Tim . <[email-masked]>
To: Shop Talk <[email-masked]>
Sent: Fri, Oct 26, 2018 6:55 pm
Subject: [Shop-talk] oddball off the wall question....

 &lt;!--#yiv8817181622 P {margin-top:0;margin-bottom:0;}--&gt;.....I need t=
o dissolve wood. I believe it is pine. What can I spray on wood to somewhat=
 slowly dissolve it?thankstim______________________________________________=
_

[email-masked]

[email-masked]

------=_Part_17152359_599060565.1540599827072
Content-Transfer-Encoding: 7bit

<font color='black' size='3' face='Arial, Helvetica, sans-serif'>
<div> <font size="3">Termites?</font><br>
</div>

<div> <br>
</div>

<div style="clear:both"><font size="4">Dave </font><br>
<br>
</div>

<div> <br>
</div>

<div> <br>
</div>

<div style="font-family:arial,helvetica;font-size:10pt;color:black">-----Original Message-----<br>
From: Tim . &lt;[email-masked]&gt;<br>
To: Shop Talk &lt;[email-masked]&gt;<br>
Sent: Fri, Oct 26, 2018 6:55 pm<br>
Subject: [Shop-talk] oddball off the wall question....<br>
<br>

<div id="yiv8817181622">

<style type="text/css">&lt;!--#yiv8817181622 P {margin-top:0;margin-bottom:0;}--&gt;</style>

<div dir="ltr">

<div id="yiv8817181622divtagdefaultwrapper" dir="ltr" style="font-size:12pt;color:#000000;font-family:Calibri, Helvetica, sans-serif;">
.....I need to dissolve wood. I believe it is pine. What can I spray on wood to somewhat slowly dissolve it?

<div>thanks</div>

<div>tim</div>

</div>

</div>

</div>
_______________________________________________<br>
<br>
<a ymailto="mailto:[email-masked]" rel="noopener noreferrer" removedlink__aca97800-bd05-4c5b-ad66-a9c821081729__href="mailto:[email-masked]">[email-masked]</a><br>
Archive: <a target="_blank" rel="noopener noreferrer" removedlink__aca97800-bd05-4c5b-ad66-a9c821081729__href="http://www.team.net/pipermail/shop-talk">http://www.team.net/pipermail/shop-talk</a><br>
<br>
<br>
</div>
</font>
------=_Part_17152359_599060565.1540599827072--

--===============6795252851168379512==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6795252851168379512==--

---

From: "Matt" <[email-masked]>
Date: Sat, 27 Oct 2018 19:17:08 GMT

--===============4856969822319619303==

----__JWM__J56bab7ad.4a57d961S.1d46d7ccM
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Had an old timer stump grinder tell me to pour buttermilk on a stump to =
accelerate rot.It did rot - not sure how much it accelerated!It was soft=
 and easily knocked in in about a year - pine stump.
----__JWM__J56bab7ad.4a57d961S.1d46d7ccM
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

<html><div><br>Had an old timer stump grinder tell me to pour buttermilk=
 on a stump to accelerate rot.</div>
<div>It did rot - not sure how much it accelerated!</div>
<div>It was soft and easily knocked in in about a year - pine stump.</di=
v></html>

----__JWM__J56bab7ad.4a57d961S.1d46d7ccM--

--===============4856969822319619303==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4856969822319619303==--