Subject: Re: [Shop-talk] Toughest EE question ever asked here.

From: Matt Wehland <[email-masked]>
Date: Thu, 02 May 2013 12:27:56 -0500

I've always said that the sensors should be a little below hip level so 
you can just wave your butt at them, with the card in your wallet.
Then you can open doors with your hands full.
I've been in places where that works.  It was nice.
Then others that placed the sensor higher so you have to pull your 
wallet out all the time.
The most fun I had was one time I had misplaced (left it 1000 miles 
away) a card, got a replacement then later ended up with both of them in 
my wallet.
Swiping would work some times and not others, frustrated me for days 
until I went to HR to have my card checked out and found I had 2 of them 
in my wallet, one active and one not.

No real solution for you here, sorry.

Matt

On 5/2/2013 11:44 AM, [email-masked] wrote:
> Can't figure that one out.  A piece of aluminum foil keeps my office key and bus pass separated just fine.
>
> Phil Ethier West Side Saint Paul Minnesota USA
> 1973 Triumph Stag LE22439UBW "uncle jack", Sapphire Blue
> 2004 Suburban 8.1, Sport Red, the only automatic of the bunch
> 2005 Lotus Elise, Bordeaux Red Pearl
> 2007 Saturn Ion 3 2.4, Berry Red
> [email-masked]
> http://www.flickr.com/photos/pethier
> http://www.flickr.com/groups/triumphtransamerica
> http://www.mnautox.com
> http://www.mntriumphs.org
>
> ----- Original Message -----
>> From: [email-masked]
>> To: [email-masked]
>> Sent: Thursday, May 2, 2013 11:06:08 AM
>> Subject: [Shop-talk] Toughest EE question ever asked here.
>> OK, it's a stretch to say this is shop related, but IF I can get it to
>> work, it will be lots of 'cred' for me at work! 8>)
>>
>> I work at a building that requires proximity cards at just about every
>> door. That means lots of swiping all day long. Of course everyone
>> wears
>> their card around their neck or on little pull chains. I put mine in
>> my
>> wallet.
>>
>> The system we have is made by http://www.amerisys.com/
>>
>> Here is the question. I would love to be able to put my card in my
>> cell
>> phone case and just use that to swipe the readers. Problem...
>>
>> The phone interferes with the reader's ability to read the card. In
>> fact,
>> if I put a piece of aluminum foil behind the card (and my phone is no
>> where near it), the reader can't read it.
>>
>> I've also tried a product like this
>> http://www.idstronghold.com/Secure-Sleeve-for-Passports-IDSH1002-001-/productinfo/IDSH1002-001/
>> .
>>
>> But if I have that *behind* the card (meaning not between the card and
>> reader) it still doesn't read the card.
>>
>> So, to the question, What can I put between my cell phone and card to
>> make
>> the card reader still see the card? It needs to be thin.
>>
>> If someone can get me the answer, I'll make a donation to
>> autox.team.net
>> in their name!
>>
>> I know there are EE's out there that can answer this.
>>
>> Thanks!
>>
>> Eric P
> _______________________________________________
>
> [email-masked]
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/shop-talk/[email-masked]
>
>

-- 
Matt Wehland
(815) 295-4533
_______________________________________________

[email-masked]
Archive: http://www.team.net/archive

---

From: Doug Braun <[email-masked]>
Date: Thu, 2 May 2013 14:13:18 -0400

This situation has been described very well in a musical number in a stage
show I
saw a few years ago:

  http://vimeo.com/9282524

Doug

On Thu, May 2, 2013 at 1:27 PM, Matt Wehland <[email-masked]> wrote:

> Then others that placed the sensor higher so you have to pull your wallet
> out all the time.
> The most fun I had was one time I had misplaced (left it 1000 miles away)
> a card, got a replacement then later ended up with both of them in my
> wallet.
> Swiping would work some times and not others, frustrated me for days until
> I went to HR to have my card checked out and found I had 2 of them in my
> wallet, one active and one not.

[email-masked]