Subject: [Shop-talk] .doc to .jpg?

From: Tim <[email-masked]>
Date: Wed, 22 Aug 2012 10:45:51 -0400 (EDT)

Is there a way to change a word .doc to a .jpg?
Thanks
tim
_______________________________________________

[email-masked]
Archive: http://www.team.net/archive

---

From: Tim <[email-masked]>
Date: Wed, 22 Aug 2012 14:26:25 -0400 (EDT)

Thanks all. I am not looking to make something uneditable <is that a 
word? otherwise I would definitely go the pdf route.

Screen shot is the way to go. Guess I am (admittedly) lazy and don't 
like to google.

Thanks again!
Tim

On Wed, Aug 22, 2012 at 9:45 AM, Tim wrote:

> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.96
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: 
> http://autox.team.net/mailman/options/shop-talk/[email-masked]

[email-masked]