Subject: [Mgs] MGA 1500 fuel gauge

From: dave northrup <[email-masked]>
Date: Tue, 25 Apr 2023 13:38:37 +0000

--===============0570176510925138888==
Content-Language: en-US
	boundary="_000_95089ba04dc148c78ca4788729b75d83ranteercom_"

--_000_95089ba04dc148c78ca4788729b75d83ranteercom_
Content-Transfer-Encoding: quoted-printable

My fuel gauge looks a little tired and I'd like to spruce it up.  is there =
a template out there so I can reproduce the front face?

--_000_95089ba04dc148c78ca4788729b75d83ranteercom_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"#0563C1" vlink=3D"#954F72" style=3D"word-wrap:=
break-word">
<div class=3D"WordSection1">
<p class=3D"MsoNormal">My fuel gauge looks a little tired and I&#8217;d lik=
e to spruce it up.&nbsp; is there a template out there so I can reproduce t=
he front face?<o:p></o:p></p>
</div>
</body>
</html>

--_000_95089ba04dc148c78ca4788729b75d83ranteercom_--

--===============0570176510925138888==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/mgs http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/mgs/[email-masked]

--===============0570176510925138888==--

---

From: PaulHunt73 <[email-masked]> nUVZbDiIrPkI/vsZM4VH1YpdEIsyr6TOQxhLLYl6xwp7Tj8cQY+Boo/QDpkyM5YFog5KhRQAfVZtZNhzizUFjWNjKyoZmbEy6mo=
Date: Tue, 25 Apr 2023 15:28:24 +0100

This is a multi-part message in MIME format.
--===============2691978799994423448==
 boundary="------------16Xy21PBviPdhu0MJ0XZDvEw"
Content-Language: en-GB

This is a multi-part message in MIME format.
--------------16Xy21PBviPdhu0MJ0XZDvEw
Content-Transfer-Encoding: 8bit

Google it and do a screen grab.

On 25/04/2023 14:38, dave northrup wrote:
>
> My fuel gauge looks a little tired and I’d like to spruce it up.  is 
> there a template out there so I can reproduce the front face?
>
>
> Donate:http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive:http://www.team.net/pipermail/mgs  http://autox.team.net/archive
>
> Unsubscribe:http://autox.team.net/mailman/options/mgs/[email-masked]
--------------16Xy21PBviPdhu0MJ0XZDvEw
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>Google it and do a screen grab.<br>
    </p>
    <div class="moz-cite-prefix">On 25/04/2023 14:38, dave northrup
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <style>@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}div.WordSection1
	{page:WordSection1;}</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">My fuel gauge looks a little tired and I’d
          like to spruce it up.  is there a template out there so I can
          reproduce the front face?<o:p></o:p></p>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/mgs">http://www.team.net/pipermail/mgs</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/mgs/[email-masked]">http://autox.team.net/mailman/options/mgs/[email-masked]</a>
</pre>
    </blockquote>
  </body>
</html>

--------------16Xy21PBviPdhu0MJ0XZDvEw--

--===============2691978799994423448==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2691978799994423448==--