Subject: Re: [Healeys] Fwd: New Classic Technologies Fuse Box

From: Wilko2 <[email-masked]>
Date: Thu, 17 Dec 2015 15:20:03 -0800

--===============5735384847632798627==

--Apple-Mail-10--359198500
Content-Transfer-Encoding: quoted-printable
	charset=us-ascii

That's just being silly, of course. You do realize that's exactly why =
there are multiple breakers of varying amperages?

But the idea is carried out that way in homes. Low voltage control =
circuits are used more and more for a number of reasons--some having to =
do with fire safety and energy saving.

Rick

On Dec 17, 2015, at 2:53 PM, [email-masked] wrote:

> This is a fun subject. Carrying the house wiring analogy to the =
extreme, that would mean that every light, every outlet, every =
electrical devise should have its own fused electrical circuit. =
Furthermore. every circuit that is switched should have a separate relay =
so that the switch is powered from one circuit & it energizes a relay =
that in turn energizes the light, etc. Shouldn't the relay circuit also =
be fused? What if the short is in the relay circuit?
> Gary Hodson
> =20
> -----Original Message-----
> From: Roger Grace <[email-masked]>
> To: josef-eckert <[email-masked]>; Oudesluys =
<[email-masked]>; Healeys, Forum <[email-masked]>
> Sent: Thu, Dec 17, 2015 11:47 am
> Subject: Re: [Healeys] New Classic Technologies Fuse Box
>=20
> Josef, The process of using branch circuits with multiple fuses (or =
breakers in industry) is called protective discrimination. If done =
properly, the lower rated fuse will rupture before the higher rated one =
above it in the chain.
> _______________________________________________
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
>=20
> [email-masked]
> http://autox.team.net/mailman/listinfo/healeys
>=20
> Unsubscribe/Manage: =
http://autox.team.net/mailman/options/healeys/[email-masked]
>=20

--Apple-Mail-10--359198500
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><head></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">That's just being silly, of course. You do realize that's exactly why there are multiple breakers of varying amperages?<div><br></div><div>But the idea is carried out that way in homes. Low voltage control circuits are used more and more for a number of reasons--some having to do with fire safety and energy saving.</div><div><br></div><div>Rick<br><div><br></div><div><br><div><div>On Dec 17, 2015, at 2:53 PM, <a href="mailto:[email-masked]">[email-masked]</a> wrote:</div><br class="Apple-interchange-newline"><blockquote type="cite"><font color="black" size="2" face="arial">
<div>

</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">
<div id="AOLMsgPart_2_1d40bf22-e6cf-4825-9a8f-db20261465c6">

<div class="aolReplacedBody"><font color="black" face="arial" size="2">

<div>This is a fun subject. Carrying&nbsp;the house wiring analogy to the extreme, that would mean that every light, every outlet, every electrical devise should have its own fused electrical circuit. Furthermore. every circuit that is&nbsp;switched should have a separate relay so that the switch is powered from one circuit &amp; it energizes a relay that in turn energizes the light, etc.&nbsp;Shouldn't the relay circuit also be fused? What if the short is in the relay circuit? </div>

<div>Gary Hodson</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">-----Original Message-----<br>

From: Roger Grace &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>

To: josef-eckert &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;; Oudesluys &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;; Healeys, Forum &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>

Sent: Thu, Dec 17, 2015 11:47 am<br>

Subject: Re: [Healeys] New Classic Technologies Fuse Box<br>

<br>

Josef,
The process of using branch circuits with multiple fuses (or breakers in
industry) is called protective discrimination.
If done properly, the lower rated fuse will rupture before the higher rated
one above it in the chain.
</div>

</font></div>

</div>

</div>
</font>_______________________________________________<br>Support <a href="http://Team.Net">Team.Net</a> <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a><br>Suggested annual donation &nbsp;$12.75<br>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a><br>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a><br><br><a href="mailto:[email-masked]">[email-masked]</a><br>http://autox.team.net/mailman/listinfo/healeys<br><br>Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]<br><br></blockquote></div><br></div></div></body></html>
--Apple-Mail-10--359198500--

--===============5735384847632798627==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============5735384847632798627==--

---

From: "Simon Lachlan" <[email-masked]>
Date: Fri, 18 Dec 2015 13:09:20 -0000

This is a multi-part message in MIME format.

--===============8647963487344552076==
	boundary="----=_NextPart_000_0004_01D13995.4FC9F180"
Content-Language: en-us

This is a multi-part message in MIME format.

------=_NextPart_000_0004_01D13995.4FC9F180
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Wellllllllll............and just to keep a god diversion =
going,..............in the UK, every plug going into our so-called house =
=E2=80=9Cring mains=E2=80=9D is individually fused at, normally 13, 5 or =
3 amps. And some sockets, which are wired direct to the appliance ie =
cookers, also carry individual protection. So far as I recall, when =
Brussels tried to make the UK align itself with Europe on this, the =
Government of the day said that the topic was not even open for =
discussion.=20

I am not an electrician and am not going to be drawn on the merits of =
the two systems.

Simon

=20

From: Healeys [mailto:[email-masked]] On Behalf Of =
[email-masked]
Sent: Thursday, December 17, 2015 22:53
To: [email-masked]
Subject: [Healeys] Fwd: New Classic Technologies Fuse Box

=20

This is a fun subject. Carrying the house wiring analogy to the extreme, =
that would mean that every light, every outlet, every electrical devise =
should have its own fused electrical circuit. Furthermore. every circuit =
that is switched should have a separate relay so that the switch is =
powered from one circuit & it energizes a relay that in turn energizes =
the light, etc. Shouldn't the relay circuit also be fused? What if the =
short is in the relay circuit?=20

Gary Hodson

=20

-----Original Message-----
From: Roger Grace <[email-masked]>
To: josef-eckert <[email-masked]>; Oudesluys =

Josef, The process of using branch circuits with multiple fuses (or =
breakers in industry) is called protective discrimination. If done =
properly, the lower rated fuse will rupture before the higher rated one =
above it in the chain.=20

------=_NextPart_000_0004_01D13995.4FC9F180
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 12 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0cm;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";}
span.EmailStyle19
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-GB link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Wellllllllll............and just to keep a god diversion =
going,..............in the UK, every plug going into our so-called house =
=E2=80=9Cring mains=E2=80=9D is individually fused at, normally 13, 5 or =
3 amps. And some sockets, which are wired direct to the appliance ie =
cookers, also carry individual protection. So far as I recall, when =
Brussels tried to make the UK align itself with Europe on this, the =
Government of the day said that the topic was not even open for =
discussion. <o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>I am not an electrician and am not going to be drawn on the merits of =
the two systems.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Simon<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0cm =
0cm 0cm'><p class=3DMsoNormal><b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span lang=3DEN-US =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> Healeys =
[mailto:[email-masked]] <b>On Behalf Of =
</b>[email-masked]<br><b>Sent:</b> Thursday, December 17, 2015 =
22:53<br><b>To:</b> [email-masked]<br><b>Subject:</b> [Healeys] =
Fwd: New Classic Technologies Fuse Box<o:p></o:p></span></p></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><div =
id=3D"AOLMsgPart_2_1d40bf22-e6cf-4825-9a8f-db20261465c6"><div><div><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>T=
his is a fun subject. Carrying&nbsp;the house wiring analogy to the =
extreme, that would mean that every light, every outlet, every =
electrical devise should have its own fused electrical circuit. =
Furthermore. every circuit that is&nbsp;switched should have a separate =
relay so that the switch is powered from one circuit &amp; it energizes =
a relay that in turn energizes the light, etc.&nbsp;Shouldn't the relay =
circuit also be fused? What if the short is in the relay circuit? =
<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>G=
ary Hodson<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>&=
nbsp;<o:p></o:p></span></p></div><div><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:black'>-=
----Original Message-----<br>From: Roger Grace &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br>To: =
josef-eckert &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;=
; Oudesluys &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;; =
Healeys, Forum &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br>=
Sent: Thu, Dec 17, 2015 11:47 am<br>Subject: Re: [Healeys] New Classic =
Technologies Fuse Box<br><br>Josef, The process of using branch circuits =
with multiple fuses (or breakers in industry) is called protective =
discrimination. If done properly, the lower rated fuse will rupture =
before the higher rated one above it in the chain. =
<o:p></o:p></span></p></div></div></div></div></div></body></html>
------=_NextPart_000_0004_01D13995.4FC9F180--

--===============8647963487344552076==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8647963487344552076==--