Subject: [Healeys] Bearing splash - was: SAE 140 Use In Differential To Reduce Noise?

From: "Steve Gerow" <[email-masked]>
Date: Thu, 24 Dec 2015 12:13:07 -0800

This is a multi-part message in MIME format.

--===============1454323747516832980==
	boundary="----=_NextPart_000_001F_01D13E44.73A7CC90"
Content-Language: en-us

This is a multi-part message in MIME format.

------=_NextPart_000_001F_01D13E44.73A7CC90
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Re: bearings being splash fed:  if the diff is properly filled to the filler
plug, the bottom third or quarter of each bearing is immersed in oil.

--

Steve Gerow

Altadena, CA, USA

BN6 - 29D 3000 & 4 whl disc brakes

Check out my galleries:

http://www.pbase.com/stevegerow/

------=_NextPart_000_001F_01D13E44.73A7CC90
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 12 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal>Re: =
bearings being splash fed:&nbsp; if the diff is properly filled to the =
filler plug, the bottom third or quarter of each bearing is immersed in =
oil.<o:p></o:p></p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p =
class=3DMsoNormal>--<o:p></o:p></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>Steve =
Gerow<o:p></o:p></p><p class=3DMsoNormal>Altadena, CA, =
USA<o:p></o:p></p><p class=3DMsoNormal>BN6 - 29D 3000 &amp; 4 whl disc =
brakes<o:p></o:p></p><p class=3DMsoNormal>Check out my =
galleries:<o:p></o:p></p><p =
class=3DMsoNormal>http://www.pbase.com/stevegerow/<o:p></o:p></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></body></html>
------=_NextPart_000_001F_01D13E44.73A7CC90--

--===============1454323747516832980==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============1454323747516832980==--

---

From: Oudesluys <[email-masked]>
Date: Thu, 24 Dec 2015 22:47:30 +0100

This is a multi-part message in MIME format.
--===============1665499414461040139==
 boundary="------------060906080803030600080509"

This is a multi-part message in MIME format.
--------------060906080803030600080509
Content-Transfer-Encoding: 7bit

Once in motion the bearings are no longer immersed as the oil will be 
splashed around in the casing.
Kees Oudesluijs

Op 24-12-2015 om 21:13 schreef Steve Gerow:
>
> Re: bearings being splash fed:  if the diff is properly filled to the 
> filler plug, the bottom third or quarter of each bearing is immersed 
> in oil.
>
> --
>
> Steve Gerow
>
> Altadena, CA, USA
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>
>
>
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
> Versie: 2016.0.7294 / Virusdatabase: 4489/11244 - datum van uitgifte: 
> 12/23/15
>

--------------060906080803030600080509
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <div class="moz-cite-prefix">Once in motion the bearings are no
      longer immersed as the oil will be splashed around in the casing.<br>
      Kees Oudesluijs<br>
      <br>
      <br>
      Op 24-12-2015 om 21:13 schreef Steve Gerow:<br>
    </div>
    <blockquote cite="mid:001e01d13e87$81cb0c90$856125b0$@com"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html;
        charset=us-ascii">
      <meta name="Generator" content="Microsoft Word 12 (filtered
        medium)">
      <div class="WordSection1">
        <p class="MsoNormal">Re: bearings being splash fed:  if the diff
          is properly filled to the filler plug, the bottom third or
          quarter of each bearing is immersed in oil.</p>
        <p class="MsoNormal"> </p>
        <p class="MsoNormal">--</p>
        <p class="MsoNormal"> </p>
        <p class="MsoNormal">Steve Gerow</p>
        <p class="MsoNormal">Altadena, CA, USA</p>
        <p class="MsoNormal">BN6 - 29D 3000 &amp; 4 whl disc brakes</p>
        <p class="MsoNormal">Check out my galleries:</p>
        <p class="MsoNormal"><a class="moz-txt-link-freetext" href="http://www.pbase.com/stevegerow/">http://www.pbase.com/stevegerow/</a></p>
        <p class="MsoNormal"> </p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <meta http-equiv="Context-Type" content="text/html;
        charset=us-ascii">
      <p class="">Geen virus gevonden in dit bericht.<br>
        Gecontroleerd door AVG - <a moz-do-not-send="true"
          href="http://www.avg.com">www.avg.com</a><br>
        Versie: 2016.0.7294 / Virusdatabase: 4489/11244 - datum van
        uitgifte: 12/23/15</p>
    </blockquote>
    <br>
  </body>
</html>

--------------060906080803030600080509--

--===============1665499414461040139==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1665499414461040139==--