Subject: [Healeys] Let's talk oil some more..

From: David Porter <[email-masked]>
Date: Mon, 3 Aug 2015 08:26:53 -0600

This is a multi-part message in MIME format.
--------------040009030900060107020103
Content-Transfer-Encoding: 7bit

Well,
  Here's a customers TR4 lifter after less than 2 years using synthetic 
oil. One of them had the bottom broken out! These were new as was the 
cam, which is also ruined.. just saying..
DaveP
-- 
Dave Porter Porter Custom Bicycles 2909 Arno St. NE Albuquerque, NM 
87107 505-352-1378 Go HERE: my world www.porterbikes.com/

--------------040009030900060107020103
 name="IMG_5510.jpg"
Content-Transfer-Encoding: base64
Content-Disposition: attachment;
 filename="IMG_5510.jpg"

--------------040009030900060107020103
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--------------040009030900060107020103--

---

From: [email-masked]
Date: Tue, 4 Aug 2015 09:34:20 -0400

--===============7338405306934384736==
	boundary="----=_Part_230129_2025400019.1438695260006"

------=_Part_230129_2025400019.1438695260006
Content-Transfer-Encoding: 7bit

Of all the possible causes for a tappet/cam failure the use of synthetic oil seems like the least likely explanation.
Gary Hodson
 
-----Original Message-----from: Bob Spidell <[email-masked]>
To: healeys <[email-masked]>
Sent: Mon, Aug 3, 2015 5:31 pm
Subject: Re: [Healeys] Let's talk oil some more..

 Wow ... What weight and brand oil was he using? 
  
 Bob 

  On 8/3/2015 8:26 AM, David Porter wrote:   

Well,    
  Here's a customers TR4 lifter after less than 2 years using synthetic oil. One of them had the bottom broken out! These were new as was the cam, which is also ruined.. just saying..    
 DaveP    

 

------=_Part_230129_2025400019.1438695260006
Content-Transfer-Encoding: 7bit

<font color='black' size='2' face='arial'>
<div>Of all the possible causes for a tappet/cam failure the use of synthetic oil seems like the least likely explanation.</div>

<div>Gary Hodson</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">-----Original Message-----from: Bob Spidell &lt;[email-masked]&gt;<br>
To: healeys &lt;[email-masked]&gt;<br>
Sent: Mon, Aug 3, 2015 5:31 pm<br>
Subject: Re: [Healeys] Let's talk oil some more..<br>
<br>

<div id="AOLMsgPart_1.2_00c4a167-a51f-437f-8a83-7f3e6a0508c4">

<div class="aolReplacedBody" text="#000000" bgcolor="#FFFFFF">
 Wow ... What weight and brand oil was he using?
 <br>
 
 <br>
 Bob
 <br>
 
 <br>

<div class="moz-cite-prefix">
 
 On 8/3/2015 8:26 AM, David Porter wrote:
   <br>
 
&nbsp; </div>
<blockquote cite="about:blank"> 
  <blockquote cite="about:blank">
Well, 
   <br>
 &nbsp;Here's a customers TR4 lifter after less than 2 years using synthetic oil. One of them had the bottom broken out! These were new as was the cam, which is also ruined.. just saying.. 
   <br>
 DaveP 
   <br>
 
   <br>
 
   <br>
 
  </blockquote> 
 </blockquote> 
 <br>
 
</div>

</div>

<div id="AOLMsgPart_2_b8eb5264-cf16-4534-8a34-909e4a3b29fe" style="margin: 0px; color: rgb(0, 0, 0); font-family: Tahoma, Verdana, Arial, Sans-Serif; font-size: 12px; background-color: rgb(255, 255, 255);">

<pre style="font-size: 9pt;"><tt><font size="2"></font></tt>&nbsp;</pre>
</div>
 <!-- end of AOLMsgPart_2_b8eb5264-cf16-4534-8a34-909e4a3b29fe -->
</div>
</font>
------=_Part_230129_2025400019.1438695260006--

--===============7338405306934384736==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============7338405306934384736==--

---

From: David Porter <[email-masked]>
Date: Tue, 4 Aug 2015 08:03:38 -0600

This is a multi-part message in MIME format.
--===============5616942744303339936==
 boundary="------------040205090905010800080409"

This is a multi-part message in MIME format.
--------------040205090905010800080409
Content-Transfer-Encoding: 7bit

Gary,
  Curious how you arrived at that conclusion ("least likely") given all 
the recent warnings due to reformulation of so many oils...

On 8/4/2015 7:34 AM, [email-masked] wrote:
> Of all the possible causes for a tappet/cam failure the use of 
> synthetic oil seems like the least likely explanation.
> Gary Hodson
>          Here's a customers TR4 lifter after less than 2 years using
>         synthetic oil. One of them had the bottom broken out! These
>         were new as was the cam, which is also ruined.. just saying..
>         DaveP
>
>
>
>   
>
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>

--------------040205090905010800080409
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Gary,<br>
     Curious how you arrived at that conclusion ("least likely") given
    all the recent warnings due to reformulation of so many oils...<br>
    <br>
    <div class="moz-cite-prefix">On 8/4/2015 7:34 AM, <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
      wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite"><font size="2" color="black" face="arial">
        <div>Of all the possible causes for a tappet/cam failure the use
          of synthetic oil seems like the least likely explanation.</div>
        <div>Gary Hodson</div>
        <div> </div>
        <div style="color: black; font-family: arial,helvetica;
          font-size: 10pt;">-----Original Message-----from: Bob Spidell
          <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
          To: healeys <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
          Sent: Mon, Aug 3, 2015 5:31 pm<br>
          Subject: Re: [Healeys] Let's talk oil some more..<br>
          <br>
          <div id="AOLMsgPart_1.2_00c4a167-a51f-437f-8a83-7f3e6a0508c4">
            <div class="aolReplacedBody" text="#000000"
              bgcolor="#FFFFFF"> Wow ... What weight and brand oil was
              he using? <br>
              <br>
              Bob <br>
              <br>
              <div class="moz-cite-prefix"> On 8/3/2015 8:26 AM, David
                Porter wrote: <br>
                  </div>
              <blockquote cite="about:blank">
                <blockquote cite="about:blank">
                  Well, <br>
                   Here's a customers TR4 lifter after less than 2 years
                  using synthetic oil. One of them had the bottom broken
                  out! These were new as was the cam, which is also
                  ruined.. just saying.. <br>
                  DaveP <br>
                  <br>
                  <br>
                </blockquote>
              </blockquote>
              <br>
            </div>
          </div>
          <div id="AOLMsgPart_2_b8eb5264-cf16-4534-8a34-909e4a3b29fe"
            style="margin: 0px; color: rgb(0, 0, 0); font-family:
            Tahoma, Verdana, Arial, Sans-Serif; font-size: 12px;
            background-color: rgb(255, 255, 255);">
            <pre style="font-size: 9pt;"> </pre>
          </div>
          <!-- end of AOLMsgPart_2_b8eb5264-cf16-4534-8a34-909e4a3b29fe -->
        </div>
      </font>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
    <br>
    <div class="moz-signature">-- <br>
      Dave Porter
      Porter Custom Bicycles
      2909 Arno St. NE
      Albuquerque, NM 87107
      505-352-1378
      Go HERE: my world <a class="moz-txt-link-abbreviated" href="http://www.porterbikes.com/">www.porterbikes.com/</a>
    </div>
  </body>
</html>

--------------040205090905010800080409--

--===============5616942744303339936==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5616942744303339936==--

---

From: [email-masked]
Date: Tue, 4 Aug 2015 11:05:27 -0400

--===============1401666563648607187==
	boundary="----=_Part_235105_1903103290.1438700727715"

------=_Part_235105_1903103290.1438700727715
Content-Transfer-Encoding: 7bit

Dave,
Sorry, I was not very clear. I intended to draw a distinction between synthetic & "natural" oils vs. oils of any type with & without adequate ZDDP.  To say it another way,
Regardless of the type of oil (synthetic or natural) it is the lack of adequate ZDDP that may have contributed to the failure of the tappet/cam. So, it is not synthetic oil that is the cause of the failure.

Some additional  possible causes of the failure, in no particular order & by no means a complete list: 
Lack of proper assembly lubrication on the cam & tappet
In adequate initial cam/tappett break in.
re-using old tappets &/or cam (Not applicable in your case because you stated new tappets & cam were installed)
defective new tappets - personal experience - I had a rebuilt TR3 engine tappet/cam fail. My engine rebuilder blamed the new tappets because they did not have any crown on their mating surface. I do not know if that was the actual cause but we purchased new ones with a crowned surface & a new cam & did not have the problem reoccur.
Improper inadequate hardening of the tappet/cam surfaces.
Using incorrect oil viscosity for the application.
 
Gary Hodson
 
From: David Porter <[email-masked]>
Subject: Re: [Healeys] Let's talk oil some more..

 Gary, 
  Curious how you arrived at that conclusion ("least likely") given all the recent warnings due to reformulation of so many oils... 

      
    
Gary Hodson   

 

------=_Part_235105_1903103290.1438700727715
Content-Transfer-Encoding: 7bit

<div>Dave,</div>

<div>Sorry, I was not very clear. I intended to draw a distinction between synthetic &amp; "natural" oils&nbsp;vs.&nbsp;oils of any type&nbsp;with &amp; without adequate ZDDP.&nbsp;&nbsp;To say it another way,</div>

<div>Regardless of the type of oil (synthetic or natural) it is the lack of adequate ZDDP that may have contributed to the failure of the tappet/cam. So, it is not synthetic oil that is the cause of the failure.</div>

<div>&nbsp;</div>

<div>Some additional&nbsp; possible causes of the failure, in no particular order &amp; by no means a complete list: </div>

<div>Lack of proper assembly lubrication on the&nbsp;cam &amp; tappet</div>

<div>In adequate initial cam/tappett break in.</div>

<div>re-using old tappets &amp;/or cam (Not applicable in your case because you stated new tappets &amp; cam were installed)</div>

<div>defective new tappets - personal experience - I had a rebuilt TR3 engine tappet/cam fail. My engine rebuilder blamed the new tappets&nbsp;because they did not have any crown on their mating surface. I do not know if that was the actual cause but we purchased new ones with a crowned surface &amp; a new cam &amp; did not have the problem reoccur.</div>

<div>Improper inadequate hardening of the tappet/cam surfaces.</div>

<div>Using incorrect oil viscosity for the application.</div>

<div>&nbsp;</div>

<div>Gary Hodson</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">From: David Porter &lt;[email-masked]&gt;<br>
Subject: Re: [Healeys] Let's talk oil some more..<br>
<br>

<div id="AOLMsgPart_2_20d09089-906b-404e-905e-3ef6649c2e0e">

<div class="aolReplacedBody" text="#000000" bgcolor="#FFFFFF">
 Gary,
 <br>
 &nbsp;Curious how you arrived at that conclusion ("least likely") given all the recent warnings due to reformulation of so many oils...
 <br>
 
 <br>

<div class="moz-cite-prefix">
On 8/4/2015 7:34 AM, 
  <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]" target="_blank">[email-masked]</a> wrote:
  <br>
 
 </div>
 
 <blockquote cite="about:blank">
  <font color="black" face="arial" size="2"> 
   
<div>

<div>
Gary Hodson
   </div>

<div>
&nbsp;
   </div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">
</div>
</font>
<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">&nbsp;</div>
</blockquote>
<div class="moz-signature">
 </div>
 
</div>

</div>

</div>
</font>
------=_Part_235105_1903103290.1438700727715--

--===============1401666563648607187==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1401666563648607187==--