Subject: Re: [Fot] GT6 Manual

From: "Barr, Scott via Fot" <[email-masked]>
Date: Wed, 13 Nov 2024 12:53:22 +0000

--===============2203089516810371379==
Content-Language: en-US
	boundary="_004_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_";
	type="multipart/alternative"

--_004_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_
	boundary="_000_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_"

--_000_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_
Content-Transfer-Encoding: quoted-printable

Any chance it's annotated?  If there are important notes in the margins, it=
 would be neat to see those!

Scott (B.)

From: Fot <[email-masked]> On Behalf Of Tim Cook via Fot
Sent: Tuesday, November 12, 2024 7:11 PM
To: [email-masked]
Subject: [Fot] GT6 Manual

Spent some time tonite going thru some manuals that my Dad, Mike Cook, had =
compiled. This one must tell a story!
Likely taken from the dumpster after the big clean out of Triumph parts and=
 pieces from the Leonia, NJ HQ in the Spring of 1982! He brought home stati=
on wagons full.
Cool stuff
Thanks,
Tim Cook

--_000_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<!--[if !mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Aptos;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:12.0pt;
	font-family:"Aptos",sans-serif;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Aptos",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	mso-ligatures:none;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"#467886" vlink=3D"#96607D" style=3D"word-wrap:=
break-word">
<div class=3D"WordSection1">
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt">Any chance it&#8217=
;s annotated?&nbsp; If there are important notes in the margins, it would b=
e neat to see those!<o:p></o:p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt"><o:p>&nbsp;</o:p></=
span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt">Scott (B.)<o:p></o:=
p></span></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt"><o:p>&nbsp;</o:p></=
span></p>
<div>
<div style=3D"border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0in =
0in 0in">
<p class=3D"MsoNormal"><b><span style=3D"font-size:11.0pt;font-family:&quot=
;Calibri&quot;,sans-serif">From:</span></b><span style=3D"font-size:11.0pt;=
font-family:&quot;Calibri&quot;,sans-serif"> Fot &lt;[email-masked]=
.net&gt;
<b>On Behalf Of </b>Tim Cook via Fot<br>
<b>Sent:</b> Tuesday, November 12, 2024 7:11 PM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> [Fot] GT6 Manual<o:p></o:p></span></p>
</div>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">Spent some time tonite going thru some manuals that =
my Dad, Mike Cook, had compiled. This one must tell a story!<o:p></o:p></p>
<div>
<p class=3D"MsoNormal">Likely taken from the dumpster after the big clean o=
ut of Triumph parts and pieces from the Leonia, NJ HQ in the Spring of 1982=
! He brought home station wagons full.<o:p></o:p></p>
</div>
<div>
<p class=3D"MsoNormal"><img width=3D"480" height=3D"640" style=3D"width:5.0=
in;height:6.6666in" id=3D"Picture_x0020_1" src=3D"cid:image001.jpg@01DB3598=
.942845D0"><o:p></o:p></p>
<div>
<p class=3D"MsoNormal">Cool stuff<o:p></o:p></p>
</div>
<div id=3D"AppleMailSignature">
<p class=3D"MsoNormal">Thanks,<o:p></o:p></p>
</div>
<div>
<div>
<p class=3D"MsoNormal">Tim Cook<o:p></o:p></p>
<div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</div>
</div>
</div>
</div>
</body>
</html>

--_000_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_--

--_004_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_
Content-Description: image001.jpg
Content-Disposition: inline; filename="image001.jpg"; size=105227;
	creation-date="Wed, 13 Nov 2024 12:53:22 GMT";
	modification-date="Wed, 13 Nov 2024 12:53:22 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_004_BN7PR15MB22436B2B4F7C26272B9588FDE15A2BN7PR15MB2243namp_--

--===============2203089516810371379==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============2203089516810371379==--

---

From: "Barr, Scott via Fot" <[email-masked]>
Date: Wed, 13 Nov 2024 13:00:42 +0000

--===============7479868895990531797==
Content-Language: en-US
	boundary="_004_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_";
	type="multipart/alternative"

--_004_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_
	boundary="_000_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_"

--_000_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_
Content-Transfer-Encoding: base64

--_000_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_
Content-Transfer-Encoding: base64

--_000_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_--

--_004_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_
Content-Description: image001.jpg
Content-Disposition: inline; filename="image001.jpg"; size=105227;
	creation-date="Wed, 13 Nov 2024 13:00:42 GMT";
	modification-date="Wed, 13 Nov 2024 13:00:42 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_004_BN7PR15MB22432C4BB176C90003DBF45DE15A2BN7PR15MB2243namp_--

--===============7479868895990531797==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============7479868895990531797==--