Subject: [Fot] TR3, 4 crank harmonics

From: "TeriAnn J. Wakeman via Fot" <[email-masked]>
Date: Sat, 26 Aug 2023 08:30:33 -0700

This is a multi-part message in MIME format.
--===============3158458694533166400==
 boundary="------------TKJ7uCEn5bMp0BzwjzTPKd4v"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------TKJ7uCEn5bMp0BzwjzTPKd4v
Content-Transfer-Encoding: 8bit

My internet connection was down for over a week so I took the down time 
to build and update some pages to my web sites. One of my projects was 
to combine discussions we had a few years back about TR3/4 crank 
harmonics. That new page is now live.

http://www.tr3a.info/NET_harmonics.html

If you are interested please take a look at it and let me know if there 
should be anything added.

I have a section of my Triumph web site:

http://www.tr3a.info

dedicated to interesting list conversations that I thought should be 
preserved because they include information not easily found.

http://www.tr3a.info/Net.htm

Anyway, please let me know if you think anything should be added or changed.

   TeriAnn

-- 

*Because the world beckons and life waits for no one*

--------------TKJ7uCEn5bMp0BzwjzTPKd4v
Content-Transfer-Encoding: 8bit

<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>My internet connection was down for over a week so I took the
      down time to build and update some pages to my web sites. One of
      my projects was to combine discussions we had a few years back
      about TR3/4 crank harmonics. That new page is now live.<br>
      <br>
      <a class="moz-txt-link-freetext" href="http://www.tr3a.info/NET_harmonics.html">http://www.tr3a.info/NET_harmonics.html</a></p>
    <p>If you are interested please take a look at it and let me know if
      there should be anything added.</p>
    <p>I have a section of my Triumph web site:</p>
    <p><a class="moz-txt-link-freetext" href="http://www.tr3a.info">http://www.tr3a.info</a></p>
    <p>dedicated to interesting list conversations that I thought should
      be preserved because they include information not easily found.</p>
    <p><a class="moz-txt-link-freetext" href="http://www.tr3a.info/Net.htm">http://www.tr3a.info/Net.htm</a></p>
    <p>Anyway, please let me know if you think anything should be added
      or changed.</p>
    <p>  TeriAnn<br>
    </p>
    <div class="moz-signature">-- <br>
      <p align="center"><br>
        <b>Because the world beckons and life waits for no one</b></p>
    </div>
  </body>
</html>

--------------TKJ7uCEn5bMp0BzwjzTPKd4v--

--===============3158458694533166400==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============3158458694533166400==--

---

From: Philip Gott via Fot <[email-masked]>
Date: Sat, 26 Aug 2023 17:14:13 -0400

--===============3445602640478047274==
Content-Transfer-Encoding: 7bit

--Apple-Mail-6AE1BC22-E984-4D21-BC70-5722BC520378
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><meta http-equiv=3D"content-type" content=3D"text/html; charset=3D=
utf-8"></head><body dir=3D"auto">Thank you! A useful compilation.<div>Phil<b=
r><br><div dir=3D"ltr">Sent from my iPhone</div><div dir=3D"ltr"><br><blockq=
uote type=3D"cite">On Aug 26, 2023, at 12:18 PM, TeriAnn J. Wakeman via Fot &=
lt;[email-masked]&gt; wrote:<br><br></blockquote></div><blockquote type=3D=
"cite"><div dir=3D"ltr">=EF=BB=BF
 =20

    <meta http-equiv=3D"content-type" content=3D"text/html; charset=3DUTF-8"=
 =20
 =20
    <p>My internet connection was down for over a week so I took the
      down time to build and update some pages to my web sites. One of
      my projects was to combine discussions we had a few years back
      about TR3/4 crank harmonics. That new page is now live.<br>
      <br>
      <a class=3D"moz-txt-link-freetext" href=3D"http://www.tr3a.info/NET_ha=
rmonics.html">http://www.tr3a.info/NET_harmonics.html</a></p>
    <p>If you are interested please take a look at it and let me know if
      there should be anything added.</p>
    <p>I have a section of my Triumph web site:</p>
    <p><a class=3D"moz-txt-link-freetext" href=3D"http://www.tr3a.info">http=
://www.tr3a.info</a></p>
    <p>dedicated to interesting list conversations that I thought should
      be preserved because they include information not easily found.</p>
    <p><a class=3D"moz-txt-link-freetext" href=3D"http://www.tr3a.info/Net.h=
tm">http://www.tr3a.info/Net.htm</a></p>
    <p>Anyway, please let me know if you think anything should be added
      or changed.</p>
    <p>&nbsp; TeriAnn<br>
    </p>
    <div class=3D"moz-signature">-- <br>
      <p align=3D"center"><br>
        <b>Because the world beckons and life waits for no one</b></p>
    </div>
 =20

<span>_______________________________________________</span><br><span>fot@au=
tox.team.net</span><br><span></span><br><span>http://www.fot-racing.com</spa=
n><br><span></span><br><span>Donate: http://www.team.net/donate.html</span><=
br><span>Archive: http://autox.team.net/archive http://www.team.net/pipermai=
l/fot</span><br><span>Unsubscribe/Manage: http://autox.team.net/mailman/opti=
ons/fot/[email-masked]</span><br><span></span><br><span></span><br></div><=
/blockquote></div></body></html>=

--Apple-Mail-6AE1BC22-E984-4D21-BC70-5722BC520378--

--===============3445602640478047274==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============3445602640478047274==--