Subject: Re: [Fot] Other stuff heading for the scrapper

From: "Barr, Scott via Fot" <[email-masked]>
Date: Thu, 31 Dec 2020 20:17:27 +0000

--===============7304399355237205669==
Content-Language: en-US
	boundary="_000_DM6PR15MB34204078A09D3B2F4BECCB2BE1D60DM6PR15MB3420namp_"

--_000_DM6PR15MB34204078A09D3B2F4BECCB2BE1D60DM6PR15MB3420namp_
Content-Transfer-Encoding: base64

--_000_DM6PR15MB34204078A09D3B2F4BECCB2BE1D60DM6PR15MB3420namp_
Content-Transfer-Encoding: base64

--_000_DM6PR15MB34204078A09D3B2F4BECCB2BE1D60DM6PR15MB3420namp_--

--===============7304399355237205669==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============7304399355237205669==--

---

From: "Barr, Scott via Fot" <[email-masked]>
Date: Thu, 31 Dec 2020 20:19:03 +0000

--===============8967169479999517690==
Content-Language: en-US
	boundary="_005_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_";
	type="multipart/alternative"

--_005_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_
	boundary="_000_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_"

--_000_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_
Content-Transfer-Encoding: quoted-printable

Some GT6 Mk III rear windows....

Scott (B.)

From: Fot <[email-masked]> on behalf of Barr, Scott via Fot <fo=
[email-masked]>
Sent: Thursday, December 31, 2020 2:10:15 PM
To: [email-masked] <[email-masked]>
Subject: [Fot] Other stuff heading for the scrapper

Need any of this?  Mostly Spitfire stuff, with a little GT6 mixed in.

Scott Barr
McCarty Law LLP
(920) 257-2233

--_000_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
</head>
<body>
<div>
<meta content=3D"text/html; charset=3Dus-ascii">
</div>
<div>Some GT6 Mk III rear windows....</div>
<div><br>
</div>
<div dir=3D"auto" style=3D"text-align: left;">Scott (B.)</div>
<div><br>
</div>
<div><br>
</div>
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font face=3D"Calibri, sans-serif" co=
lor=3D"#000000" style=3D"font-size:11pt"><b>From:</b> Fot &lt;fot-bounces@a=
utox.team.net&gt; on behalf of Barr, Scott via Fot &lt;[email-masked]&g=
t;<br>
<b>Sent:</b> Thursday, December 31, 2020 2:10:15 PM<br>
<b>To:</b> [email-masked] &lt;[email-masked]&gt;<br>
<b>Subject:</b> [Fot] Other stuff heading for the scrapper</font>
<div>&nbsp;</div>
</div>
<div>
<div dir=3D"auto" style=3D"color:rgb(33,33,33); background-color:rgb(255,25=
5,255); text-align:left">
Need any of this?&nbsp; Mostly Spitfire stuff, with a little GT6 mixed in.<=
/div>
<div dir=3D"auto" style=3D"color:rgb(33,33,33); background-color:rgb(255,25=
5,255); text-align:left">
<br>
</div>
<div dir=3D"auto" style=3D"color:rgb(33,33,33); background-color:rgb(255,25=
5,255); text-align:left">
<img id=3D"a3c58336-eebd-4525-831d-992186f6bc91" src=3D"cid:a3c58336-eebd-4=
525-831d-992186f6bc91" alt=3D"Image" style=3D"max-width:100%">
<div id=3D"x_br-id-44709f44-cdcf-4b6e-be15-5cfeb5031b29"><br>
</div>
<br>
</div>
<div id=3D"x_ms-outlook-mobile-signature">
<div><br>
</div>
Scott Barr<br>
McCarty Law LLP<br>
(920) 257-2233</div>
</div>
<img id=3D"3b12c3f3-7cb9-44bd-8fc0-d0245b1a4a86" src=3D"cid:3b12c3f3-7cb9-4=
4bd-8fc0-d0245b1a4a86" alt=3D"Image" style=3D"max-width: 100%;">
<div id=3D"br-id-b9b20f65-e6ea-4851-8811-6bd6c7beb697"><br>
</div>
</body>
</html>

--_000_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_--

--_005_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_
Content-Description: processed.jpeg
Content-Disposition: inline; filename="processed.jpeg"; size=662047;
	creation-date="Thu, 31 Dec 2020 20:09:15 GMT";
	modification-date="Thu, 31 Dec 2020 20:17:46 GMT"
Content-ID: <a3c58336-eebd-4525-831d-992186f6bc91>
Content-Transfer-Encoding: base64

--_005_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_
Content-Description: processed.jpeg
Content-Disposition: inline; filename="processed.jpeg"; size=694969;
	creation-date="Thu, 31 Dec 2020 20:18:13 GMT";
	modification-date="Thu, 31 Dec 2020 20:18:13 GMT"
Content-ID: <3b12c3f3-7cb9-44bd-8fc0-d0245b1a4a86>
Content-Transfer-Encoding: base64

--_005_DM6PR15MB34208F547F55E4015F35B294E1D60DM6PR15MB3420namp_--

--===============8967169479999517690==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8967169479999517690==--