Subject: [Fot] Wheel widths?

From: "Barr, Scott via Fot" <[email-masked]>
Date: Sun, 23 Aug 2020 17:02:00 +0000

--===============2113267962561426066==
Content-Language: en-US
	boundary="_000_DM6PR15MB342025620DECD6FA67A57616E1590DM6PR15MB3420namp_"

--_000_DM6PR15MB342025620DECD6FA67A57616E1590DM6PR15MB3420namp_
Content-Transfer-Encoding: quoted-printable

So when we talk about wheel width, where are we measuring?   Outside edge t=
o outside edge?  Or the inside edge where the bead sits?

Scott (B.)

Scott Barr
McCarty Law LLP
(920) 257-2233

--_000_DM6PR15MB342025620DECD6FA67A57616E1590DM6PR15MB3420namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
</head>
<body>
<div style=3D"color: rgb(33, 33, 33); background-color: rgb(255, 255, 255);=
 text-align: left;" dir=3D"auto">
So when we talk about wheel width, where are we measuring?&nbsp; &nbsp;Outs=
ide edge to outside edge?&nbsp; Or the inside edge where the bead sits?</di=
v>
<div style=3D"color: rgb(33, 33, 33); background-color: rgb(255, 255, 255);=
 text-align: left;" dir=3D"auto">
<br>
</div>
<div style=3D"color: rgb(33, 33, 33); background-color: rgb(255, 255, 255);=
 text-align: left;" dir=3D"auto">
Scott (B.)</div>
<div style=3D"color: rgb(33, 33, 33); background-color: rgb(255, 255, 255);=
 text-align: left;" dir=3D"auto">
<br>
</div>
<div style=3D"color: rgb(33, 33, 33); background-color: rgb(255, 255, 255);=
 text-align: left;" dir=3D"auto">
<br>
</div>
<div id=3D"ms-outlook-mobile-signature">
<div><br>
</div>
Scott Barr<br>
McCarty Law LLP<br>
(920) 257-2233</div>
</body>
</html>

--_000_DM6PR15MB342025620DECD6FA67A57616E1590DM6PR15MB3420namp_--

--===============2113267962561426066==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============2113267962561426066==--

---

From: Mark J Bradakis via Fot <[email-masked]>
Date: Sun, 23 Aug 2020 11:20:22 -0600

On 8/23/20 11:02 AM, Barr, Scott via Fot wrote:
> So when we talk about wheel width, where are we measuring?  Outside 
> edge to outside edge?  Or the inside edge where the bead sits?
>

Inside, bead to bead surface.

mjb.

eam.net