Subject: Re: [Fot] Spa with a small TR8

From: JOE CURRY via Fot <[email-masked]>
Date: Tue, 2 Oct 2018 20:25:59 -0400 (EDT)

--===============3947132616536192343==
	boundary="----=_Part_27107_1938097372.1538526359154"

------=_Part_27107_1938097372.1538526359154
Content-Transfer-Encoding: 7bit

Eau Rouge at full throttle?

> On October 2, 2018 at 5:35 PM Chris Marx via Fot <[email-masked]> wrote:
> 
> 
>     https://www.youtube.com/watch?v=OPf4F9Hx7EQ
> 
>      
> 
>     I hope you enjoy.
> 
>      
> 
>     Cheers
> 
>     Chris
> 
>      
> 

> _______________________________________________
>     [email-masked]
> 
>     http://www.fot-racing.com
> 
>     Donate: http://www.team.net/donate.html
>     Archive: http://www.team.net/pipermail/fot
>     Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/[email-masked]
> 
> 
> 

------=_Part_27107_1938097372.1538526359154
Content-Transfer-Encoding: 7bit

<!DOCTYPE html>
<html><head>
    <meta charset="UTF-8">
<style>@font-face  {font-family: "Cambria Math";}
 @font-face  {font-family: Calibri;}
  p.MsoNormal, li.MsoNormal, div.MsoNormal  {margin: 0cm; margin-bottom: .0001pt; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 a:link, span.MsoHyperlink  {color: #0563C1; text-decoration: underline;}
 a:visited, span.MsoHyperlinkFollowed  {color: #954F72; text-decoration: underline;}
 p.msonormal0, li.msonormal0, div.msonormal0  {margin-right: 0cm; margin-left: 0cm; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 span.E-MailFormatvorlage18  {font-family: "Calibri",sans-serif; color: windowtext;}
 .MsoChpDefault  {font-family: "Calibri",sans-serif;}
 @page WordSection1  {margin: 70.85pt 70.85pt 2.0cm 70.85pt;}
 div.WordSection1  {}
</style></head><body>Eau Rouge at full throttle?<br>

  <br>
  <blockquote type="cite"> 

   On October 2, 2018 at 5:35 PM Chris Marx via Fot &#60;[email-masked]&#62; wrote:
   <br>
   <br>
   <div class="WordSection1">
    <div>
     <div>
      <p class="MsoNormal"><a href="https://www.youtube.com/watch?v=OPf4F9Hx7EQ">https://www.youtube.com/watch?v=OPf4F9Hx7EQ</a>
       </p>
      <p class="MsoNormal">
       
        &#160;
       </p>
      <p class="MsoNormal">I hope you enjoy.
       </p>
      <p class="MsoNormal">
       
        &#160;
       </p>
      <p class="MsoNormal">Cheers
       </p>
      <p class="MsoNormal">Chris
       </p>
      <p class="MsoNormal">
       
        &#160;
       </p>
     </div>
    </div>
   </div>
  </blockquote> 
  <br>&#160;
  <blockquote type="cite">
    _______________________________________________
   <br>[email-masked]
   <br>
   <br>http://www.fot-racing.com
   <br>
   <br>Donate: http://www.team.net/donate.html
   <br>Archive: http://www.team.net/pipermail/fot
   <br>Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/[email-masked]
   <br>
   <br>
   <br>
  </blockquote> 
  <br>&#160;
 
</body></html>
 
------=_Part_27107_1938097372.1538526359154--

--===============3947132616536192343==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://www.team.net/pipermail/fot

--===============3947132616536192343==--

---

From: Chris Marx via Fot <[email-masked]>
Date: Wed, 3 Oct 2018 02:34:11 +0200

This is a multipart message in MIME format.

--===============2951813343763380167==
	boundary="----=_NextPart_000_0009_01D45AC1.92600020"
Content-Language: de

This is a multipart message in MIME format.

------=_NextPart_000_0009_01D45AC1.92600020
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

My balls aren=E2=80=99t big enough for that.

=20

Von: JOE CURRY <[email-masked]>=20
Gesendet: Mittwoch, 3. Oktober 2018 02:26
An: [email-masked]; Chris Marx via Fot <[email-masked]>
Betreff: Re: [Fot] Spa with a small TR8

=20

On October 2, 2018 at 5:35 PM Chris Marx via Fot <[email-masked] =

https://www.youtube.com/watch?v=3DOPf4F9Hx7EQ=20

 =20

I hope you enjoy.=20

 =20

Cheers=20

Chris=20

 =20

 =20

_______________________________________________=20

http://www.fot-racing.com=20

Archive: http://www.team.net/pipermail/fot=20
http://autox.team.net/mailman/options/fot/[email-masked]=20

 =20

------=_NextPart_000_0009_01D45AC1.92600020
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 15 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
p.msonormal0, li.msonormal0, div.msonormal0
	{mso-style-name:msonormal;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msonormal00, li.msonormal00, div.msonormal00
	{mso-style-name:msonormal0;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msochpdefault, li.msochpdefault, div.msochpdefault
	{mso-style-name:msochpdefault;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.e-mailformatvorlage18
	{mso-style-name:e-mailformatvorlage18;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
span.E-MailFormatvorlage22
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:70.85pt 70.85pt 2.0cm 70.85pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DDE =
link=3D"#0563C1" vlink=3D"#954F72"><div class=3DWordSection1><p =
class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'>My balls aren=E2=80=99t big enough =
for that.<o:p></o:p></span></p><p class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'><o:p>&nbsp;</o:p></span></p><div><di=
v style=3D'border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0cm =
0cm 0cm'><p class=3DMsoNormal><b>Von:</b> JOE CURRY =
&lt;[email-masked]&gt; <br><b>Gesendet:</b> Mittwoch, 3. Oktober 2018 =
02:26<br><b>An:</b> [email-masked]; Chris Marx via Fot =
&lt;[email-masked]&gt;<br><b>Betreff:</b> Re: [Fot] Spa with a small =
TR8<o:p></o:p></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>Eau Rouge at =
full throttle?<br><br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>On October 2, 2018 at 5:35 PM Chris Marx =
via Fot &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote: =
<o:p></o:p></p><div><div><div><p class=3DMsoNormal><a =
href=3D"https://www.youtube.com/watch?v=3DOPf4F9Hx7EQ">https://www.youtub=
e.com/watch?v=3DOPf4F9Hx7EQ</a> <o:p></o:p></p><p =
class=3DMsoNormal>&nbsp; <o:p></o:p></p><p class=3DMsoNormal>I hope you =
enjoy. <o:p></o:p></p><p class=3DMsoNormal>&nbsp; <o:p></o:p></p><p =
class=3DMsoNormal>Cheers <o:p></o:p></p><p class=3DMsoNormal>Chris =
<o:p></o:p></p><p class=3DMsoNormal>&nbsp; =
<o:p></o:p></p></div></div></div></blockquote><p =
class=3DMsoNormal><br>&nbsp; <o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>__________________________________________=
_____ <br><a href=3D"mailto:[email-masked]">[email-masked]</a> =
<br><br><a =
href=3D"http://www.fot-racing.com">http://www.fot-racing.com</a> =
<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/a> <br>Archive: <a =
href=3D"http://www.team.net/pipermail/fot">http://www.team.net/pipermail/=
fot</a> <br>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/fot/[email-masked]">http:=
//autox.team.net/mailman/options/fot/[email-masked]</a> =
<br><br><o:p></o:p></p></blockquote><p class=3DMsoNormal><br>&nbsp; =
<o:p></o:p></p></div></body></html>
------=_NextPart_000_0009_01D45AC1.92600020--

--===============2951813343763380167==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2951813343763380167==--

---

From: Chris Marx via Fot <[email-masked]>
Date: Wed, 3 Oct 2018 02:41:52 +0200

--===============8323577708482734101==
	boundary="----=_NextPart_000_0010_01D45AC2.A539C950"
Content-Language: de

------=_NextPart_000_0010_01D45AC2.A539C950
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

I=E2=80=99ve created a slomo version to see the cars movement more =
precisely.

=20

https://www.youtube.com/watch?v=3DvQiqLyIQtF4 =
<https://www.youtube.com/watch?v=3DvQiqLyIQtF4&feature=3Dyoutu.be> =
&feature=3Dyoutu.be

=20

=20

Cheers

Chris

------=_NextPart_000_0010_01D45AC2.A539C950
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 15 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
p.msonormal0, li.msonormal0, div.msonormal0
	{mso-style-name:msonormal;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msonormal00, li.msonormal00, div.msonormal00
	{mso-style-name:msonormal0;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msochpdefault, li.msochpdefault, div.msochpdefault
	{mso-style-name:msochpdefault;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.e-mailformatvorlage18
	{mso-style-name:e-mailformatvorlage18;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
span.E-MailFormatvorlage22
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:70.85pt 70.85pt 2.0cm 70.85pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DDE =
link=3D"#0563C1" vlink=3D"#954F72"><div class=3DWordSection1><p =
class=3DMsoNormal> <span lang=3DEN-US>I=E2=80=99ve created a slomo =
version to see the cars movement more precisely.<o:p></o:p></span></p><p =
class=3DMsoNormal><span lang=3DEN-US><o:p>&nbsp;</o:p></span></p><p =
class=3DMsoNormal><span lang=3DEN-US><a =
href=3D"https://www.youtube.com/watch?v=3DvQiqLyIQtF4&amp;feature=3Dyoutu=
.be">https://www.youtube.com/watch?v=3DvQiqLyIQtF4&amp;feature=3Dyoutu.be=
</a><o:p></o:p></span></p><p class=3DMsoNormal><span =
lang=3DEN-US><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
lang=3DEN-US><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
lang=3DEN-US>Cheers<o:p></o:p></span></p><p class=3DMsoNormal><span =
lang=3DEN-US>Chris<o:p></o:p></span></p></div></body></html>
------=_NextPart_000_0010_01D45AC2.A539C950--

--===============8323577708482734101==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8323577708482734101==--

---

From: JOE CURRY via Fot <[email-masked]>
Date: Tue, 2 Oct 2018 20:43:47 -0400 (EDT)

--===============4924050897031825549==
	boundary="----=_Part_27662_1900370887.1538527427204"

------=_Part_27662_1900370887.1538527427204
Content-Transfer-Encoding: quoted-printable

But isn't that the goal at Spa?

> On October 2, 2018 at 8:34 PM [email-masked] wrote:
>=20
>=20
>     Von: JOE CURRY <[email-masked]>
> >         On October 2, 2018 at 5:35 PM Chris Marx via Fot <[email-masked]=
m.net mailto:[email-masked] > wrote:
> >         [email-masked] mailto:[email-masked]
> >=20
> >         Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/s=
[email-masked]
=20

------=_Part_27662_1900370887.1538527427204
Content-Transfer-Encoding: 7bit

<!DOCTYPE html>
<html><head>
    <meta charset="UTF-8">
<style>@font-face  {font-family: "Cambria Math";}
 @font-face  {font-family: Calibri;}
  p.MsoNormal, li.MsoNormal, div.MsoNormal  {margin: 0cm; margin-bottom: .0001pt; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 a:link, span.MsoHyperlink  {color: #0563C1; text-decoration: underline;}
 a:visited, span.MsoHyperlinkFollowed  {color: #954F72; text-decoration: underline;}
 p.msonormal0, li.msonormal0, div.msonormal0  {margin-right: 0cm; margin-left: 0cm; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 p.msonormal00, li.msonormal00, div.msonormal00  {margin-right: 0cm; margin-left: 0cm; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 p.msochpdefault, li.msochpdefault, div.msochpdefault  {margin-right: 0cm; margin-left: 0cm; font-size: 11.0pt; font-family: "Calibri",sans-serif;}
 span.e-mailformatvorlage18  {font-family: "Calibri",sans-serif; color: windowtext;}
 span.E-MailFormatvorlage22  {font-family: "Calibri",sans-serif; color: windowtext;}
 .MsoChpDefault  {font-size: 10.0pt; font-family: "Calibri",sans-serif;}
 @page WordSection1  {margin: 70.85pt 70.85pt 2.0cm 70.85pt;}
 div.WordSection1  {}
</style></head><body>But isn&#39;t that the goal at Spa?<br>

  <br>
  <blockquote type="cite"> 

   On October 2, 2018 at 8:34 PM [email-masked] wrote:
   <br>
   <br>
   <div class="WordSection1">
    <p class="MsoNormal"><span>My balls aren&#8217;t big enough for that.
      </span></p>
    <p class="MsoNormal"><span>
      
       &#160;
      </span></p>
    <div>
     <div style="border: none; border-top: solid #E1E1E1 1.0pt; padding: 3.0pt 0cm 0cm 0cm;">
      <p class="MsoNormal"><b>Von:</b> JOE CURRY &#60;[email-masked]&#62; <br><b>Gesendet:</b> Mittwoch, 3. Oktober 2018 02:26<br><b>An:</b> [email-masked]; Chris Marx via Fot &#60;[email-masked]&#62;<br><b>Betreff:</b> Re: [Fot] Spa with a small TR8
       </p>
     </div>
    </div>
    <p class="MsoNormal">
     
      &#160;
     </p>
    <p class="MsoNormal">Eau Rouge at full throttle?<br><br><br>
     </p>
    <blockquote>
     <p class="MsoNormal" style="margin-bottom: 12.0pt;">On October 2, 2018 at 5:35 PM Chris Marx via Fot &#60;<a href="mailto:[email-masked]">[email-masked]</a>&#62; wrote: 
      </p>
     <div>
      <div>
       <div>
        <p class="MsoNormal"><a href="https://www.youtube.com/watch?v=OPf4F9Hx7EQ">https://www.youtube.com/watch?v=OPf4F9Hx7EQ</a> 
         </p>
        <p class="MsoNormal">&#160; 
         </p>
        <p class="MsoNormal">I hope you enjoy. 
         </p>
        <p class="MsoNormal">&#160; 
         </p>
        <p class="MsoNormal">Cheers 
         </p>
        <p class="MsoNormal">Chris 
         </p>
        <p class="MsoNormal">&#160; 
         </p>
       </div>
      </div>
     </div>
    </blockquote>
    <p class="MsoNormal"><br>&#160; 
     </p>
    <blockquote>
     <p class="MsoNormal" style="margin-bottom: 12.0pt;">_______________________________________________ <br><a href="mailto:[email-masked]">[email-masked]</a> <br><br><a href="http://www.fot-racing.com">http://www.fot-racing.com</a> <br><br>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a> <br>Archive: <a href="http://www.team.net/pipermail/fot">http://www.team.net/pipermail/fot</a> <br>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/fot/[email-masked]">http://autox.team.net/mailman/options/fot/[email-masked]</a> <br><br>
      </p>
    </blockquote>
    <p class="MsoNormal"><br>&#160; 
     </p>
   </div>
  </blockquote> 
  <br>&#160;
 
</body></html>
 
------=_Part_27662_1900370887.1538527427204--

--===============4924050897031825549==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4924050897031825549==--

---

From: Chris Marx via Fot <[email-masked]>
Date: Wed, 3 Oct 2018 02:45:28 +0200

--===============3630118954748973930==
	boundary="----=_NextPart_000_0017_01D45AC3.25F9D6C0"
Content-Language: de

------=_NextPart_000_0017_01D45AC3.25F9D6C0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

If your car is slow, yes.

If your car has loads of down force, yes.

If nothing of the above is true, better slow down.

=20

=20

Von: JOE CURRY <[email-masked]>=20
Gesendet: Mittwoch, 3. Oktober 2018 02:44
An: [email-masked]; Chris Marx via Fot <[email-masked]>
Betreff: Re: AW: [Fot] Spa with a small TR8

=20

On October 2, 2018 at 8:34 PM [email-masked] =

My balls aren=E2=80=99t big enough for that.=20

 =20

Gesendet: Mittwoch, 3. Oktober 2018 02:26
Betreff: Re: [Fot] Spa with a small TR8=20

 =20

 =20

I hope you enjoy.=20

 =20

Cheers=20

Chris=20

 =20

 =20

 =20

 =20

------=_NextPart_000_0017_01D45AC3.25F9D6C0
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 15 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
p.msonormal0, li.msonormal0, div.msonormal0
	{mso-style-name:msonormal;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msonormal00, li.msonormal00, div.msonormal00
	{mso-style-name:msonormal0;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msonormal000, li.msonormal000, div.msonormal000
	{mso-style-name:msonormal00;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
p.msochpdefault, li.msochpdefault, div.msochpdefault
	{mso-style-name:msochpdefault;
	mso-margin-top-alt:auto;
	margin-right:0cm;
	mso-margin-bottom-alt:auto;
	margin-left:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.e-mailformatvorlage18
	{mso-style-name:e-mailformatvorlage18;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
span.e-mailformatvorlage22
	{mso-style-name:e-mailformatvorlage22;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
span.E-MailFormatvorlage24
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:612.0pt 792.0pt;
	margin:70.85pt 70.85pt 2.0cm 70.85pt;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DDE =
link=3D"#0563C1" vlink=3D"#954F72"><div class=3DWordSection1><p =
class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'>If your car is slow, =
yes.<o:p></o:p></span></p><p class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'>If your car has loads of down =
force, yes.<o:p></o:p></span></p><p class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'>If nothing of the above is true, =
better slow down.<o:p></o:p></span></p><p class=3DMsoNormal><span =
lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'><o:p>&nbsp;</o:p></span></p><p =
class=3DMsoNormal><span lang=3DEN-US =
style=3D'mso-fareast-language:EN-US'><o:p>&nbsp;</o:p></span></p><div><di=
v style=3D'border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0cm =
0cm 0cm'><p class=3DMsoNormal><b>Von:</b> JOE CURRY =
&lt;[email-masked]&gt; <br><b>Gesendet:</b> Mittwoch, 3. Oktober 2018 =
02:44<br><b>An:</b> [email-masked]; Chris Marx via Fot =
&lt;[email-masked]&gt;<br><b>Betreff:</b> Re: AW: [Fot] Spa with a =
small TR8<o:p></o:p></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>But isn't =
that the goal at Spa?<br><br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>On October 2, 2018 at 8:34 PM <a =
href=3D"mailto:[email-masked]">[email-masked]</a> =
wrote: <o:p></o:p></p><div><p class=3DMsoNormal>My balls aren=E2=80=99t =
big enough for that. <o:p></o:p></p><p class=3DMsoNormal>&nbsp; =
<o:p></o:p></p><div><div style=3D'border:none;border-top:solid #E1E1E1 =
1.0pt;padding:3.0pt 0cm 0cm 0cm'><p class=3DMsoNormal><b>Von:</b> JOE =
CURRY &lt;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt; =
<br><b>Gesendet:</b> Mittwoch, 3. Oktober 2018 02:26<br><b>An:</b> <a =
href=3D"mailto:[email-masked]">[email-masked]</a>; =
Chris Marx via Fot &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br><b>Betre=
ff:</b> Re: [Fot] Spa with a small TR8 <o:p></o:p></p></div></div><p =
class=3DMsoNormal>&nbsp; <o:p></o:p></p><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>Eau Rouge at full =
throttle?<br><br><o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>On October 2, 2018 at 5:35 PM Chris Marx =
via Fot &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt; wrote: =
<o:p></o:p></p><div><div><div><p class=3DMsoNormal><a =
href=3D"https://www.youtube.com/watch?v=3DOPf4F9Hx7EQ">https://www.youtub=
e.com/watch?v=3DOPf4F9Hx7EQ</a> <o:p></o:p></p><p =
class=3DMsoNormal>&nbsp; <o:p></o:p></p><p class=3DMsoNormal>I hope you =
enjoy. <o:p></o:p></p><p class=3DMsoNormal>&nbsp; <o:p></o:p></p><p =
class=3DMsoNormal>Cheers <o:p></o:p></p><p class=3DMsoNormal>Chris =
<o:p></o:p></p><p class=3DMsoNormal>&nbsp; =
<o:p></o:p></p></div></div></div></blockquote><p =
class=3DMsoNormal><br>&nbsp; <o:p></o:p></p><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p class=3DMsoNormal =
style=3D'margin-bottom:12.0pt'>__________________________________________=
_____ <br><a href=3D"mailto:[email-masked]">[email-masked]</a> =
<br><br><a =
href=3D"http://www.fot-racing.com">http://www.fot-racing.com</a> =
<br><br>Donate: <a =
href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html<=
/a> <br>Archive: <a =
href=3D"http://www.team.net/pipermail/fot">http://www.team.net/pipermail/=
fot</a> <br>Unsubscribe/Manage: <a =
href=3D"http://autox.team.net/mailman/options/fot/[email-masked]">http:=
//autox.team.net/mailman/options/fot/[email-masked]</a> =
<o:p></o:p></p></blockquote><p class=3DMsoNormal><br>&nbsp; =
<o:p></o:p></p></div></blockquote><p class=3DMsoNormal><br>&nbsp; =
<o:p></o:p></p></div></body></html>
------=_NextPart_000_0017_01D45AC3.25F9D6C0--

--===============3630118954748973930==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============3630118954748973930==--