Subject: [Fot] Fw: LeMons Law Call to Action

From: "Randall" <[email-masked]>
Date: Tue, 15 Mar 2016 15:54:39 -0700

This is a multi-part message in MIME format.

--===============7318181729507632965==
	boundary="----=_NextPart_000_00F3_01D17ED2.FBB637B0"

This is a multi-part message in MIME format.

------=_NextPart_000_00F3_01D17ED2.FBB637B0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Thot some of you might be interested in this.

-- Randall 

----- Original Message ----- 
Subject: LeMons Law Call to Action

 
<http://r20.rs6.net/on.jsp?ca=bd09ddad-c469-4d26-9b6b-036eb3695d42&a=1101762799577&d=1124107999182&r=3&o=http://ui.constantcontact.c
om/images/p1x1.gif&c=7a176a60-36f1-11e3-91d3-d4ae52710c75&ch=7b375950-36f1-11e3-9211-d4ae52710c75> 

LeMONS LAW--TIME TO ACT

Washington DC--Following the EPA's attempt to ban streetcar-based racecars
<http://r20.rs6.net/tn.jsp?f=001s84Js-uhsLvH8X9RhiJXvZohkdANpAu8DpLx7OL9pbGctcrK6Q36mrCcHihQNDD63HSttXSbIvYaKxrPYeDLWsFBzmDa0Zj2Vhbx
WBCz5cN93nggrzXJiafzRewzjQgNJl_ZiQnFFdsu_iv59K66Nopsv_dpEeWTvn6l4cEOfQlyqIPh6uXczjARqRGHWRM8zijxUqJbjUpeq3TGa0vsaGrWmsNT0vfxwkM7RO8c
W_u2zeZSA0MPkgWNbG8X3qRb&c=d-rwSX1U8mg3OuBliWeSeBbWBPnId3Y_ozXu6JTNgn2A8BCuWp9qYg==&ch=SJZJHCvid1pWBGjRyQeg3BawiunI9l_8vhz1e3TlJc4-m
Bi4qAiAcg==> , the performance-industry trade group SEMA has been working with pro-racing members of Congress to offer the
Recognizing the Protection of Motorsports Act (or, because of course they would, "RPM Act"). 

The RPM Act would unambiguously formalize the longstanding division between cars that are under EPA's authority (those used on
roads) and cars that are outside EPA's authority (those used on tracks). The first RPM Act hearings took place in DC this morning,
and it's time to support this new effort. Bringing other legislators onto the correct side of this issue is the quickest way to end
EPA's unprecedented attempt to become motorsport's overseer.

Ready to step up? Then call, write, and/or email your Congress member and senators and urge them to support the RPM Act. (To find
your politicos' names and mailing addresses, click here: https://www.govtrack.us/congress/members).

A personally composed letter always carries the most weight, but if you'd rather just engage in some cut-and-paste pestering, that
helps too. Just copy the text below written by LeMons' Pat Mulry, motorsport's lawyer-to-the-exceedingly-low-hanging-stars.

With your help, we can keep the Feds out of motorsport and leave it in the hands of race organizers, i.e. America's second-least
competent people.--John "Jay" Lamm 

+++++++++++++++++++++++++++++ 

Dear (Politico's Title and Name):

As your constituent, I respectfully request that you support H.R.4715/S.2659, the "Recognizing the Protection of Motorsports Act of
2016," also known as the RPM Act. This Act will protect rights to convert street cars into race cars exclusively for use on race
tracks.

Amateur motorsports is a time-honored tradition and a passionate hobby for millions of Americans, including myself and many of your
constituents, and it relies on being able to convert street cars into race cars. While this has been expressly legal for decades,
the EPA has now proposed regulation that would outlaw the conversion of street vehicles into race-only vehicles. The RPM Act would
ensure that the EPA cannot prevent vehicles from being built or modified for competition-only use.

I race in the largest motor racing series in the world, the "24 Hours of LeMons." Annually, over 8500 racers and tens of thousands
of fans work to convert used-up or broken-down street cars into actual racing vehicles and race them on tracks nationwide. Every
year, amateur motorsport brings millions of passionate citizens and billions of dollars to industries and communities all over the
country. Nearly all of this activity, and of course all the jobs created to support it, would evaporate if the EPA is permitted to
outlaw the conversion of street cars to competition-only race cars.

I urge you to support the RPM Act in order to protect the right to modify a motor vehicle for racing purposes, and the vast social
and economic benefits that come with that activity.

Sincerely yours,

(constituent name) 
(constituent street address) 
(constituent city, state, zip) 
(consitutent email address)

++++++++++++++++++++++++++++++   

  <https://imgssl.constantcontact.com/letters/images/1101116784221/S.gif>
<https://imgssl.constantcontact.com/letters/images/1101116784221/S.gif> 	

 <https://www.avast.com/antivirus>  	 

.
  <http://geo.yahoo.com/serv?s=97359714/grpId=2299732/grpspId=1705064660/msgId=17095/stime=1458080360> 
  <http://y.analytics.yahoo.com/fpc.pl?ywarid=515FB27823A7407E&a=10001310322279&js=no&resp=img&cf12=CP> 
__,_._,___

------=_NextPart_000_00F3_01D17ED2.FBB637B0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Dus-ascii" =
http-equiv=3DContent-Type>
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.23588"></HEAD>
<BODY style=3D"BACKGROUND-COLOR: #fff">
<DIV dir=3Dltr align=3Dleft><FONT color=3D#0000ff size=3D2 =
face=3DArial><SPAN=20
class=3D265114722-15032016>Thot some of you might be interested in=20
this.</SPAN></FONT></DIV>
<DIV>&nbsp;</DIV><!-- Converted from text/plain format -->
<P><FONT size=3D2>-- Randall </FONT></P>
<DIV><FONT size=3D2 face=3DArial></FONT>&nbsp;</DIV>
<DIV style=3D"POSITION: relative" id=3Dygrp-mlmsg>
<DIV style=3D"Z-INDEX: 1" id=3Dygrp-msg>
<DIV id=3Dygrp-text>
<DIV style=3D"FONT: 10pt arial">----- Original Message -----=20
<DIV style=3D"BACKGROUND: #e4e4e4"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">John "Jay" Lamm</A> </DIV>
<DIV><B>Subject:</B> LeMons Law Call to Action</DIV></DIV>
<DIV><FONT color=3D#0000ff face=3DArial></FONT><FONT color=3D#0000ff=20
face=3DArial></FONT><FONT color=3D#0000ff =
face=3DArial></FONT><BR></DIV><!--Copyright (c) 1996-2016 Constant =
Contact. All rights reserved.  Except as permitted under a separate
written agreement with Constant Contact, neither the Constant Contact =
software, nor any content that appears on any Constant Contact site,
including but not limited to, web pages, newsletters, or templates may =
be reproduced, republished, repurposed, or distributed without the
prior written permission of Constant Contact.  For inquiries regarding =
reproduction or distribution of any Constant Contact material, please
contact [email-masked]>
<DIV id=3DrootDiv>
<DIV>
<DIV align=3Dcenter><FONT color=3D#0000ff =
face=3DArial></FONT>&nbsp;</DIV></DIV><IMG=20
src=3D"http://r20.rs6.net/on.jsp?ca=3Dbd09ddad-c469-4d26-9b6b-036eb3695d4=
2&amp;a=3D1101762799577&amp;d=3D1124107999182&amp;r=3D3&amp;o=3Dhttp://ui=
.constantcontact.com/images/p1x1.gif&amp;c=3D7a176a60-36f1-11e3-91d3-d4ae=
52710c75&amp;ch=3D7b375950-36f1-11e3-9211-d4ae52710c75"=20
width=3D1 height=3D1 NOSEND=3D"1">=20
<DIV style=3D"BACKGROUND-COLOR: #ffffff; MARGIN: 0px" class=3Dbody =
align=3Dcenter=20
bgcolor=3D"#FFFFFF">
<TABLE style=3D"WIDTH: 600px" class=3DTemplateWidth border=3D0 =
cellSpacing=3D0=20
cellPadding=3D0 width=3D600>
  <TBODY>
  <TR>
    <TD width=3D"100%">
      <TABLE id=3Dcontent_LETTER.BLOCK6 border=3D0 cellSpacing=3D0 =
cellPadding=3D0=20
      width=3D"100%">
        <TBODY>
        <TR>
          <TD style=3D"TEXT-ALIGN: center; COLOR: #000000" =
vAlign=3Dbottom=20
          align=3Dmiddle></TD></TR></TBODY></TABLE></TD></TR>
  <TR>
    <TD height=3D15></TD>
  <TR>
    <TD width=3D"100%"></TD></TR>
  <TR>
    <TD width=3D"100%">
      <TABLE=20
      style=3D"BACKGROUND-COLOR: rgb(255,255,255); MARGIN-TOP: 6px; =
MARGIN-BOTTOM: 6px"=20
      id=3Dcontent_LETTER.BLOCK2 class=3DBlockMargin border=3D0 =
cellSpacing=3D0=20
      cellPadding=3D5 width=3D"100%" bgColor=3D#ffffff>
        <TBODY>
        <TR style=3D"FONT-FAMILY: Times New Roman,Times,Serif">
          <TD style=3D"TEXT-ALIGN: left; COLOR: #000000" align=3Dleft>
            <DIV style=3D"TEXT-ALIGN: center; MARGIN-LEFT: 30px" =
align=3Dcenter>
            <DIV>
            <DIV style=3D"TEXT-ALIGN: center" align=3Dcenter>
            <DIV>
            <DIV style=3D"TEXT-ALIGN: center; COLOR: #000000" =
align=3Dcenter><SPAN=20
            style=3D"COLOR: #000000; FONT-SIZE: 14pt; TEXT-DECORATION: =
underline"><B>
            <DIV style=3D"TEXT-ALIGN: left" align=3Dleft><B>
            <DIV=20
            style=3D"TEXT-ALIGN: center; FONT-FAMILY: =
Arial,Helvetica,sans-serif"=20
            align=3Dcenter>LeMONS LAW--TIME TO=20
ACT</DIV></B></DIV></B></SPAN></DIV>
            <DIV style=3D"TEXT-ALIGN: center" align=3Dcenter>
            <DIV>
            <DIV>
            <DIV style=3D"TEXT-ALIGN: left" align=3Dleft>
            <DIV>
            <DIV>
            <DIV style=3D"FONT-SIZE: 12pt"><SPAN size=3D"3">
            <DIV><BR>
            <DIV><SPAN style=3D"FONT-SIZE: 12pt"><EM>Washington =
DC</EM>--Following=20
            the <A style=3D"COLOR: rgb(0,0,255); TEXT-DECORATION: =
underline"=20
            =
href=3D"http://r20.rs6.net/tn.jsp?f=3D001s84Js-uhsLvH8X9RhiJXvZohkdANpAu8=
DpLx7OL9pbGctcrK6Q36mrCcHihQNDD63HSttXSbIvYaKxrPYeDLWsFBzmDa0Zj2VhbxWBCz5=
cN93nggrzXJiafzRewzjQgNJl_ZiQnFFdsu_iv59K66Nopsv_dpEeWTvn6l4cEOfQlyqIPh6u=
XczjARqRGHWRM8zijxUqJbjUpeq3TGa0vsaGrWmsNT0vfxwkM7RO8cW_u2zeZSA0MPkgWNbG8=
X3qRb&amp;c=3Dd-rwSX1U8mg3OuBliWeSeBbWBPnId3Y_ozXu6JTNgn2A8BCuWp9qYg=3D=3D=
&amp;ch=3DSJZJHCvid1pWBGjRyQeg3BawiunI9l_8vhz1e3TlJc4-mBi4qAiAcg=3D=3D"=20
            shape=3Drect target=3D_blank track=3D"on"=20
            =
alt=3D"http://archive.constantcontact.com/fs106/1101762799577/archive/112=
3763977122.html"=20
            linktype=3D"1">EPA's attempt to ban streetcar-based =
racecars</A>, the=20
            performance-industry trade group SEMA has been working with=20
            pro-racing members of Congress to offer the Recognizing the=20
            Protection of Motorsports Act (or, because of course they =
would,=20
            "RPM Act"). <BR><BR>The RPM Act would unambiguously =
formalize the=20
            longstanding division between cars that are under EPA's =
authority=20
            (those used on roads) and cars that are outside EPA's =
authority=20
            (those used on tracks). The first RPM Act hearings took =
place in DC=20
            this morning, and it's time to support this new effort. =
Bringing=20
            other legislators onto the correct side of this issue is the =

            quickest way to end EPA's unprecedented attempt to become=20
            motorsport's overseer.<BR><BR>Ready to step up? Then call, =
write,=20
            and/or email your Congress member and senators and urge them =
to=20
            support the RPM Act. (To find your politicos' names and =
mailing=20
            addresses, click here: <A=20
            style=3D"COLOR: rgb(0,0,255); TEXT-DECORATION: underline"=20
            =
href=3D"http://r20.rs6.net/tn.jsp?f=3D001s84Js-uhsLvH8X9RhiJXvZohkdANpAu8=
DpLx7OL9pbGctcrK6Q36mrCcHihQNDD6H7rDVQRvKdXS40zIPnim0tzKI8oQOWkXWC4555_20=
uamE0B6mq1dkiOhIMVdtRpS9LdncySSvIlSGbztLFS08Iscf487L7zXE_RdfpjOnHOIWaKLxv=
ooUj5JGmdJTLofenq_QFW6UMlCv2pb_iCX-yxm28RLYcgaB9C6skILz-QAZkLrpyQ3vrv2MlG=
MwdRiOEiqtxX9iRJHtTlxA5vXJYN0PF2e5jEyK6tDySOZF7E8oBc2obRwigjjUzD_37rMaVuE=
m6t9LcjIVmDdOiyWXmP6wB7CwWBbuh6x0HcGzrE=3D&amp;c=3Dd-rwSX1U8mg3OuBliWeSeB=
bWBPnId3Y_ozXu6JTNgn2A8BCuWp9qYg=3D=3D&amp;ch=3DSJZJHCvid1pWBGjRyQeg3Bawi=
unI9l_8vhz1e3TlJc4-mBi4qAiAcg=3D=3D"=20
            shape=3Drect target=3D_blank track=3D"on"=20
            =
alt=3D"https://www.govtrack.us/congress/members?utm_source=3DRPM+Act+Call=
+%231&amp;utm_campaign=3DLeMons+Law+Call+to+Action+RPM+Act&amp;utm_medium=
=3Demail"=20
            =
linktype=3D"1">https://www.govtrack.us/congress/members</A>).<BR><BR>A=20
            personally composed letter always carries the most weight, =
but if=20
            you'd rather just engage in some cut-and-paste pestering, =
that helps=20
            too. Just copy the text below written by LeMons' Pat Mulry,=20
            motorsport's=20
            lawyer-to-the-exceedingly-low-hanging-stars.<BR><BR>With =
your help,=20
            we can keep the Feds out of motorsport and leave it in the =
hands of=20
            race organizers, i.e. America's <EM>second</EM>-least =
competent=20
            people.--<EM>John "Jay"=20
            =
Lamm&nbsp;</EM></SPAN></DIV></DIV></SPAN></DIV></DIV></DIV></DIV></DIV></=
DIV></DIV></DIV></DIV></DIV></DIV></TD></TR>
        <TR=20
        style=3D"TEXT-ALIGN: left; FONT-STYLE: italic; FONT-FAMILY: =
Times New Roman,Times,Serif"=20
        align=3Dleft>
          <TD style=3D"COLOR: #000000; VERTICAL-ALIGN: top">
            <DIV><SPAN style=3D"FONT-SIZE: 12pt"><SPAN=20
            style=3D"FONT-SIZE: 10pt"><BR>+++++++++++++++++++++++++++++=20
            <DIV style=3D"MARGIN-LEFT: 60px"><BR><SPAN=20
            style=3D"FONT-SIZE: 12pt">Dear (Politico's Title and=20
            Name):</SPAN><BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: 12pt">As your =
constituent,=20
            I respectfully request that you support H.R.4715/S.2659, the =

            "Recognizing the Protection of Motorsports Act of 2016," =
also known=20
            as the RPM Act. This Act will protect rights to convert =
street cars=20
            into race cars exclusively for use on race =
tracks.<BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: 12pt">Amateur =
motorsports=20
            is a time-honored tradition and a passionate hobby for =
millions of=20
            Americans, including myself and many of your constituents, =
and it=20
            relies on being able to convert street cars into race cars. =
While=20
            this has been expressly legal for decades, the EPA has now =
proposed=20
            regulation that would outlaw the conversion of street =
vehicles into=20
            race-only vehicles. The RPM Act would ensure that the EPA =
cannot=20
            prevent vehicles from being built or modified for =
competition-only=20
            use.<BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: 12pt">I race in =
the=20
            largest motor racing series in the world, the "24 Hours of =
LeMons."=20
            Annually, over 8500 racers and tens of thousands of fans =
work to=20
            convert used-up or broken-down street cars into actual =
racing=20
            vehicles and race them on tracks nationwide. Every year, =
amateur=20
            motorsport brings millions of passionate citizens and =
billions of=20
            dollars to industries and communities all over the country. =
Nearly=20
            all of this activity, and of course all the jobs created to =
support=20
            it, would evaporate if the EPA is permitted to outlaw the =
conversion=20
            of street cars to competition-only race cars.<BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: 12pt">I urge you =
to=20
            support the RPM Act in order to protect the right to modify =
a motor=20
            vehicle for racing purposes, and the vast social and =
economic=20
            benefits that come with that activity.<BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: 12pt">Sincerely=20
            yours,<BR><BR></DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: =
12pt">(constituent=20
            name)&nbsp;</DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: =
12pt">(constituent street=20
            address)&nbsp;</DIV>
            <DIV style=3D"MARGIN-LEFT: 60px; FONT-SIZE: =
12pt">(constituent city,=20
            state, zip)&nbsp;</DIV>
            <DIV style=3D"MARGIN-LEFT: 60px"><SPAN=20
            style=3D"FONT-SIZE: 12pt">(consitutent email=20
            =
address)</SPAN><BR><BR></DIV>++++++++++++++++++++++++++++++</SPAN>&nbsp;&=
nbsp;&nbsp;</SPAN></DIV></TD></TR></TBODY></TABLE></TD></TR>
  <TR>
    <TD width=3D"100%"></TD></TR></TBODY></TABLE></DIV>
<DIV style=3D"BACKGROUND-COLOR: #ffffff" id=3DfooterContainer =
align=3Dcenter>
<TABLE style=3D"BACKGROUND-COLOR: #ffffff" id=3DfooterPanelWrap =
border=3D0=20
cellSpacing=3D0 cellPadding=3D0 width=3D"100%">
  <TBODY>
  <TR>
    <TD align=3Dmiddle>
      <TABLE style=3D"BACKGROUND-COLOR: #ffffff" id=3DfooterTable =
border=3D0=20
      cellSpacing=3D0 cellPadding=3D0 width=3D"100%">
        <TBODY>
        <TR>
          <TD class=3DHideInMobile><IMG border=3D0 hspace=3D0=20
            =
src=3D"https://imgssl.constantcontact.com/letters/images/1101116784221/S.=
gif"=20
            width=3D1 height=3D5 NOSEND=3D"1"></TD>
          <TD style=3D"BACKGROUND-COLOR: #ffffff" vAlign=3Dtop =
width=3D610=20
          align=3Dmiddle><FONT color=3D#0000ff face=3DArial></FONT></TD>
          <TD class=3DHideInMobile><IMG border=3D0 hspace=3D0=20
            =
src=3D"https://imgssl.constantcontact.com/letters/images/1101116784221/S.=
gif"=20
            width=3D1 height=3D5=20
NOSEND=3D"1"></TD></TR></TBODY></TABLE></TD></TR></TBODY></TABLE></DIV></=
DIV><BR><BR>
<TABLE style=3D"BORDER-COLLAPSE: collapse">
  <TBODY>
  <TR>
    <TD=20
    style=3D"PADDING-BOTTOM: 0px; PADDING-LEFT: 8px; PADDING-RIGHT: =
15px; PADDING-TOP: 0px"><A=20
      href=3D"https://www.avast.com/antivirus">&nbsp;</A></TD>
    <TD>
      <P=20
      style=3D"FONT-FAMILY: 'Calibri','Verdana','Arial','Helvetica'; =
COLOR: #3d4d5a; FONT-SIZE: 12pt"><FONT=20
      color=3D#0000ff size=3D2 =
face=3DArial></FONT>&nbsp;</P></TD></TR></TBODY></TABLE>
<P><FONT color=3D#0000ff face=3DArial></FONT>&nbsp;</P></DIV></DIV>
<DIV=20
style=3D"MARGIN: 0px 0px 25px; WIDTH: 160px; BACKGROUND: #fff; FLOAT: =
right; CLEAR: none"=20
id=3Dygrp-sponsor><!-- Start Recommendations -->
<DIV id=3Dygrp-reco></DIV><!-- End Recommendations --></DIV><!-- |**|end =
egp html banner|**| -->
<DIV style=3D"COLOR: #fff; CLEAR: both; FONT-SIZE: =
1px">.</DIV></DIV><IMG=20
src=3D"http://geo.yahoo.com/serv?s=3D97359714/grpId=3D2299732/grpspId=3D1=
705064660/msgId=3D17095/stime=3D1458080360"=20
width=3D1 height=3D1 NOSEND=3D"1"> <BR><IMG=20
src=3D"http://y.analytics.yahoo.com/fpc.pl?ywarid=3D515FB27823A7407E&amp;=
a=3D10001310322279&amp;js=3Dno&amp;resp=3Dimg&amp;cf12=3DCP"=20
width=3D1 height=3D1 NOSEND=3D"1">=20
<DIV style=3D"HEIGHT: 0px; COLOR: =
#fff">__,_._,___</DIV><!--~-|**|PrettyHtmlEnd|**|-~--><!--~-|**|PrettyHtm=
lStart|**|-~-->
<STYLE type=3Dtext/css>#ygrp-mkp {
	BORDER-BOTTOM: #d8d8d8 1px solid; BORDER-LEFT: #d8d8d8 1px solid; =
PADDING-BOTTOM: 0px; MARGIN: 10px 0px; PADDING-LEFT: 10px; =
PADDING-RIGHT: 10px; FONT-FAMILY: Arial; BORDER-TOP: #d8d8d8 1px solid; =
BORDER-RIGHT: #d8d8d8 1px solid; PADDING-TOP: 0px
}
#ygrp-mkp HR {
	BORDER-BOTTOM: #d8d8d8 1px solid; BORDER-LEFT: #d8d8d8 1px solid; =
BORDER-TOP: #d8d8d8 1px solid; BORDER-RIGHT: #d8d8d8 1px solid
}
#ygrp-mkp #hd {
	LINE-HEIGHT: 122%; MARGIN: 10px 0px; COLOR: #628c2a; FONT-SIZE: 85%; =
FONT-WEIGHT: 700
}
#ygrp-mkp #ads {
	MARGIN-BOTTOM: 10px
}
#ygrp-mkp .ad {
	PADDING-BOTTOM: 0px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; =
PADDING-TOP: 0px
}
#ygrp-mkp .ad P {
	MARGIN: 0px
}
#ygrp-mkp .ad A {
	COLOR: #0000ff; TEXT-DECORATION: none
}
#ygrp-sponsor #ygrp-lc {
	FONT-FAMILY: Arial
}
#ygrp-sponsor #ygrp-lc #hd {
	LINE-HEIGHT: 122%; MARGIN: 10px 0px; FONT-SIZE: 78%; FONT-WEIGHT: 700
}
#ygrp-sponsor #ygrp-lc .ad {
	PADDING-BOTTOM: 0px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; =
MARGIN-BOTTOM: 10px; PADDING-TOP: 0px
}
#actions {
	PADDING-BOTTOM: 10px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; =
FONT-FAMILY: Verdana; FONT-SIZE: 11px; PADDING-TOP: 10px
}
#activity {
	PADDING-BOTTOM: 10px; BACKGROUND-COLOR: #e0ecee; PADDING-LEFT: 10px; =
PADDING-RIGHT: 10px; FONT-FAMILY: Verdana; FLOAT: left; FONT-SIZE: 10px; =
PADDING-TOP: 10px
}
#activity SPAN {
	FONT-WEIGHT: 700
}
#activity SPAN:first-child {
	TEXT-TRANSFORM: uppercase
}
#activity SPAN A {
	COLOR: #5085b6; TEXT-DECORATION: none
}
#activity SPAN SPAN {
	COLOR: #ff7900
}
#activity SPAN .underline {
	TEXT-DECORATION: underline
}
.attach {
	PADDING-BOTTOM: 10px; PADDING-LEFT: 0px; WIDTH: 400px; PADDING-RIGHT: =
0px; DISPLAY: table; FONT-FAMILY: Arial; CLEAR: both; FONT-SIZE: 12px; =
PADDING-TOP: 10px
}
.attach DIV A {
	TEXT-DECORATION: none
}
.attach IMG {
	BORDER-BOTTOM-STYLE: none; BORDER-RIGHT-STYLE: none; PADDING-RIGHT: =
5px; BORDER-TOP-STYLE: none; BORDER-LEFT-STYLE: none
}
.attach LABEL {
	DISPLAY: block; MARGIN-BOTTOM: 5px
}
.attach LABEL A {
	TEXT-DECORATION: none
}
BLOCKQUOTE {
	MARGIN: 0px 0px 0px 4px
}
.bold {
	FONT-FAMILY: Arial; FONT-SIZE: 13px; FONT-WEIGHT: 700
}
.bold A {
	TEXT-DECORATION: none
}
DD.last P A {
	FONT-FAMILY: Verdana; FONT-WEIGHT: 700
}
DD.last P SPAN {
	FONT-FAMILY: Verdana; FONT-WEIGHT: 700; MARGIN-RIGHT: 10px
}
DD.last P SPAN.yshortcuts {
	MARGIN-RIGHT: 0px
}
DIV.attach-table DIV DIV A {
	TEXT-DECORATION: none
}
DIV.attach-table {
	WIDTH: 400px
}
DIV.file-title A {
	TEXT-DECORATION: none
}
DIV.file-title A:active {
	TEXT-DECORATION: none
}
DIV.file-title A:hover {
	TEXT-DECORATION: none
}
DIV.file-title A:visited {
	TEXT-DECORATION: none
}
DIV.photo-title A {
	TEXT-DECORATION: none
}
DIV.photo-title A:active {
	TEXT-DECORATION: none
}
DIV.photo-title A:hover {
	TEXT-DECORATION: none
}
DIV.photo-title A:visited {
	TEXT-DECORATION: none
}
DIV#ygrp-mlmsg #ygrp-msg P A SPAN.yshortcuts {
	FONT-FAMILY: Verdana; FONT-SIZE: 10px; FONT-WEIGHT: normal
}
.green {
	COLOR: #628c2a
}
.MsoNormal {
	MARGIN: 0px
}
o {
	FONT-SIZE: 0px
}
#photos DIV {
	WIDTH: 72px; FLOAT: left
}
#photos DIV DIV {
	BORDER-BOTTOM: #666666 1px solid; BORDER-LEFT: #666666 1px solid; =
WIDTH: 62px; HEIGHT: 62px; OVERFLOW: hidden; BORDER-TOP: #666666 1px =
solid; BORDER-RIGHT: #666666 1px solid
}
#photos DIV LABEL {
	TEXT-ALIGN: center; WIDTH: 64px; WHITE-SPACE: nowrap; COLOR: #666666; =
FONT-SIZE: 10px; OVERFLOW: hidden
}
#reco-category {
	FONT-SIZE: 77%
}
#reco-desc {
	FONT-SIZE: 77%
}
.replbq {
	MARGIN: 4px
}
#ygrp-actbar DIV A:first-child {
	PADDING-RIGHT: 5px; MARGIN-RIGHT: 2px
}
#ygrp-mlmsg {
	FONT-FAMILY: Arial, helvetica,clean, sans-serif; FONT-SIZE: small
}
#ygrp-mlmsg TABLE {
=09
}
#ygrp-mlmsg SELECT {
	FONT: 99% Arial, Helvetica, clean, sans-serif
}
INPUT {
	FONT: 99% Arial, Helvetica, clean, sans-serif
}
TEXTAREA {
	FONT: 99% Arial, Helvetica, clean, sans-serif
}
#ygrp-mlmsg PRE {
	FONT: 100% monospace
}
CODE {
	FONT: 100% monospace
}
#ygrp-mlmsg * {
	LINE-HEIGHT: 1.22em
}
#ygrp-mlmsg #logo {
	PADDING-BOTTOM: 10px
}
#ygrp-msg P A {
	FONT-FAMILY: Verdana
}
#ygrp-msg P#attach-count SPAN {
	COLOR: #1e66ae; FONT-WEIGHT: 700
}
#ygrp-reco #reco-head {
	COLOR: #ff7900; FONT-WEIGHT: 700
}
#ygrp-reco {
	PADDING-BOTTOM: 0px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; =
MARGIN-BOTTOM: 20px; PADDING-TOP: 0px
}
#ygrp-sponsor #ov LI A {
	FONT-SIZE: 130%; TEXT-DECORATION: none
}
#ygrp-sponsor #ov LI {
	PADDING-BOTTOM: 6px; LIST-STYLE-TYPE: square; PADDING-LEFT: 0px; =
PADDING-RIGHT: 0px; FONT-SIZE: 77%; PADDING-TOP: 6px
}
#ygrp-sponsor #ov UL {
	PADDING-BOTTOM: 0px; MARGIN: 0px; PADDING-LEFT: 8px; PADDING-RIGHT: =
0px; PADDING-TOP: 0px
}
#ygrp-text {
	FONT-FAMILY: Georgia
}
#ygrp-text P {
	MARGIN: 0px 0px 1em
}
#ygrp-text TT {
	FONT-SIZE: 120%
}
#ygrp-vital UL LI:unknown {
	BORDER-RIGHT-STYLE: none !important
}
</STYLE>
<!--~-|**|PrettyHtmlEnd|**|-~--><!-- end group email --></BODY></HTML>

------=_NextPart_000_00F3_01D17ED2.FBB637B0--

--===============7318181729507632965==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://www.team.net/archive

--===============7318181729507632965==--

---

From: Scott Janzen <[email-masked]>
Date: Tue, 15 Mar 2016 20:43:21 -0400

--===============0558276631341810204==
 boundary=Apple-Mail-E5803994-D21E-453E-951F-55835FD38AC2
Content-transfer-encoding: 7bit

--Apple-Mail-E5803994-D21E-453E-951F-55835FD38AC2
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

I would imagine SCCA has a similar letter- the vintage organizations should g=
et together and draft one too.

Sent from my mobile device=20

On Mar 15, 2016, at 6:54 PM, Randall <[email-masked]> wrote:

=20
-- Randall

=20
----- Original Message -----
From: John "Jay" Lamm

=20

LeMONS LAW--TIME TO ACT

Washington DC--Following the EPA's attempt to ban streetcar-based racecars, t=
he performance-industry trade group SEMA has been working with pro-racing me=
mbers of Congress to offer the Recognizing the Protection of Motorsports Act=
 (or, because of course they would, "RPM Act").=20

The RPM Act would unambiguously formalize the longstanding division between c=
ars that are under EPA's authority (those used on roads) and cars that are o=
utside EPA's authority (those used on tracks). The first RPM Act hearings to=
ok place in DC this morning, and it's time to support this new effort. Bring=
ing other legislators onto the correct side of this issue is the quickest wa=
y to end EPA's unprecedented attempt to become motorsport's overseer.

Ready to step up? Then call, write, and/or email your Congress member and se=
nators and urge them to support the RPM Act. (To find your politicos' names a=
nd mailing addresses, click here: https://www.govtrack.us/congress/members).=

A personally composed letter always carries the most weight, but if you'd ra=
ther just engage in some cut-and-paste pestering, that helps too. Just copy t=
he text below written by LeMons' Pat Mulry, motorsport's lawyer-to-the-excee=
dingly-low-hanging-stars.

With your help, we can keep the Feds out of motorsport and leave it in the h=
ands of race organizers, i.e. America's second-least competent people.--John=
 "Jay" Lamm=20

As your constituent, I respectfully request that you support H.R.4715/S.2659=
, the "Recognizing the Protection of Motorsports Act of 2016," also known as=
 the RPM Act. This Act will protect rights to convert street cars into race c=
ars exclusively for use on race tracks.

Amateur motorsports is a time-honored tradition and a passionate hobby for m=
illions of Americans, including myself and many of your constituents, and it=
 relies on being able to convert street cars into race cars. While this has b=
een expressly legal for decades, the EPA has now proposed regulation that wo=
uld outlaw the conversion of street vehicles into race-only vehicles. The RP=
M Act would ensure that the EPA cannot prevent vehicles from being built or m=
odified for competition-only use.

I race in the largest motor racing series in the world, the "24 Hours of LeM=
ons." Annually, over 8500 racers and tens of thousands of fans work to conve=
rt used-up or broken-down street cars into actual racing vehicles and race t=
hem on tracks nationwide. Every year, amateur motorsport brings millions of p=
assionate citizens and billions of dollars to industries and communities all=
 over the country. Nearly all of this activity, and of course all the jobs c=
reated to support it, would evaporate if the EPA is permitted to outlaw the c=
onversion of street cars to competition-only race cars.

I urge you to support the RPM Act in order to protect the right to modify a m=
otor vehicle for racing purposes, and the vast social and economic benefits t=
hat come with that activity.

Sincerely yours,

(constituent name)=20
(constituent street address)=20
(constituent city, state, zip)=20
(consitutent email address)

++++++++++++++++++++++++++++++  =20
	=09

 =09
=20

=20

.
=20

__,_._,___

--Apple-Mail-E5803994-D21E-453E-951F-55835FD38AC2
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>I would imagine SCCA has a similar letter- the vintage organizations should get together and draft one too.<br><br>Sent from my mobile device&nbsp;</div><div><br>On Mar 15, 2016, at 6:54 PM, Randall &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><div>

<meta content="text/html; charset=us-ascii" http-equiv="Content-Type">
<meta name="GENERATOR" content="MSHTML 8.00.6001.23588">

<div dir="ltr" align="left"><font color="#0000ff" size="2" face="Arial"><span class="265114722-15032016">Thot some of you might be interested in 
this.</span></font></div>
<div>&nbsp;</div><!-- Converted from text/plain format -->
<p><font size="2">-- Randall </font></p>
<div><font size="2" face="Arial"></font>&nbsp;</div>
<div style="POSITION: relative" id="ygrp-mlmsg">
<div style="Z-INDEX: 1" id="ygrp-msg">
<div id="ygrp-text">
<div style="FONT: 10pt arial">----- Original Message ----- 
<div style="BACKGROUND: #e4e4e4"><b>From:</b> <a title="[email-masked]" href="mailto:[email-masked]">John "Jay" Lamm</a> </div>
<div><b>Subject:</b> LeMons Law Call to Action</div></div>
<div><font color="#0000ff" face="Arial"></font><font color="#0000ff" face="Arial"></font><font color="#0000ff" face="Arial"></font><br></div><!--Copyright (c) 1996-2016 Constant Contact. All rights reserved.  Except as permitted under a separate
written agreement with Constant Contact, neither the Constant Contact software, nor any content that appears on any Constant Contact site,
including but not limited to, web pages, newsletters, or templates may be reproduced, republished, repurposed, or distributed without the
prior written permission of Constant Contact.  For inquiries regarding reproduction or distribution of any Constant Contact material, please
contact [email-masked]>
<div id="rootDiv">
<div>
<div align="center"><font color="#0000ff" face="Arial"></font>&nbsp;</div></div><img src="http://r20.rs6.net/on.jsp?ca=bd09ddad-c469-4d26-9b6b-036eb3695d42&amp;a=1101762799577&amp;d=1124107999182&amp;r=3&amp;o=http://ui.constantcontact.com/images/p1x1.gif&amp;c=7a176a60-36f1-11e3-91d3-d4ae52710c75&amp;ch=7b375950-36f1-11e3-9211-d4ae52710c75" width="1" height="1" nosend="1"> 
<div style="BACKGROUND-COLOR: #ffffff; MARGIN: 0px" class="body" align="center" bgcolor="#FFFFFF">
<table style="WIDTH: 600px" class="TemplateWidth" border="0" cellspacing="0" cellpadding="0" width="600">
  <tbody>
  <tr>
    <td width="100%">
      <table id="content_LETTER.BLOCK6" border="0" cellspacing="0" cellpadding="0" width="100%">
        <tbody>
        <tr>
          <td style="TEXT-ALIGN: center; COLOR: #000000" valign="bottom" align="middle"></td></tr></tbody></table></td></tr>
  <tr>
    <td height="15"></td>
  </tr><tr>
    <td width="100%"></td></tr>
  <tr>
    <td width="100%">
      <table style="BACKGROUND-COLOR: rgb(255,255,255); MARGIN-TOP: 6px; MARGIN-BOTTOM: 6px" id="content_LETTER.BLOCK2" class="BlockMargin" border="0" cellspacing="0" cellpadding="5" width="100%" bgcolor="#ffffff">
        <tbody>
        <tr style="FONT-FAMILY: Times New Roman,Times,Serif">
          <td style="TEXT-ALIGN: left; COLOR: #000000" align="left">
            <div style="TEXT-ALIGN: center; MARGIN-LEFT: 30px" align="center">
            <div>
            <div style="TEXT-ALIGN: center" align="center">
            <div>
            <div style="TEXT-ALIGN: center; COLOR: #000000" align="center"><span style="COLOR: #000000; FONT-SIZE: 14pt; TEXT-DECORATION: underline"><b>
            <div style="TEXT-ALIGN: left" align="left"><b>
            <div style="TEXT-ALIGN: center; FONT-FAMILY: Arial,Helvetica,sans-serif" align="center">LeMONS LAW--TIME TO 
ACT</div></b></div></b></span></div>
            <div style="TEXT-ALIGN: center" align="center">
            <div>
            <div>
            <div style="TEXT-ALIGN: left" align="left">
            <div>
            <div>
            <div style="FONT-SIZE: 12pt"><span size="3">
            <div><br>
            <div><span style="FONT-SIZE: 12pt"><em>Washington DC</em>--Following 
            the <a style="COLOR: rgb(0,0,255); TEXT-DECORATION: underline" href="http://r20.rs6.net/tn.jsp?f=001s84Js-uhsLvH8X9RhiJXvZohkdANpAu8DpLx7OL9pbGctcrK6Q36mrCcHihQNDD63HSttXSbIvYaKxrPYeDLWsFBzmDa0Zj2VhbxWBCz5cN93nggrzXJiafzRewzjQgNJl_ZiQnFFdsu_iv59K66Nopsv_dpEeWTvn6l4cEOfQlyqIPh6uXczjARqRGHWRM8zijxUqJbjUpeq3TGa0vsaGrWmsNT0vfxwkM7RO8cW_u2zeZSA0MPkgWNbG8X3qRb&amp;c=d-rwSX1U8mg3OuBliWeSeBbWBPnId3Y_ozXu6JTNgn2A8BCuWp9qYg==&amp;ch=SJZJHCvid1pWBGjRyQeg3BawiunI9l_8vhz1e3TlJc4-mBi4qAiAcg==" shape="rect" target="_blank" track="on" alt="http://archive.constantcontact.com/fs106/1101762799577/archive/1123763977122.html" linktype="1">EPA's attempt to ban streetcar-based racecars</a>, the 
            performance-industry trade group SEMA has been working with 
            pro-racing members of Congress to offer the Recognizing the 
            Protection of Motorsports Act (or, because of course they would, 
            "RPM Act"). <br><br>The RPM Act would unambiguously formalize the 
            longstanding division between cars that are under EPA's authority 
            (those used on roads) and cars that are outside EPA's authority 
            (those used on tracks). The first RPM Act hearings took place in DC 
            this morning, and it's time to support this new effort. Bringing 
            other legislators onto the correct side of this issue is the 
            quickest way to end EPA's unprecedented attempt to become 
            motorsport's overseer.<br><br>Ready to step up? Then call, write, 
            and/or email your Congress member and senators and urge them to 
            support the RPM Act. (To find your politicos' names and mailing 
            addresses, click here: <a style="COLOR: rgb(0,0,255); TEXT-DECORATION: underline" href="http://r20.rs6.net/tn.jsp?f=001s84Js-uhsLvH8X9RhiJXvZohkdANpAu8DpLx7OL9pbGctcrK6Q36mrCcHihQNDD6H7rDVQRvKdXS40zIPnim0tzKI8oQOWkXWC4555_20uamE0B6mq1dkiOhIMVdtRpS9LdncySSvIlSGbztLFS08Iscf487L7zXE_RdfpjOnHOIWaKLxvooUj5JGmdJTLofenq_QFW6UMlCv2pb_iCX-yxm28RLYcgaB9C6skILz-QAZkLrpyQ3vrv2MlGMwdRiOEiqtxX9iRJHtTlxA5vXJYN0PF2e5jEyK6tDySOZF7E8oBc2obRwigjjUzD_37rMaVuEm6t9LcjIVmDdOiyWXmP6wB7CwWBbuh6x0HcGzrE=&amp;c=d-rwSX1U8mg3OuBliWeSeBbWBPnId3Y_ozXu6JTNgn2A8BCuWp9qYg==&amp;ch=SJZJHCvid1pWBGjRyQeg3BawiunI9l_8vhz1e3TlJc4-mBi4qAiAcg==" shape="rect" target="_blank" track="on" alt="https://www.govtrack.us/congress/members?utm_source=RPM+Act+Call+%231&amp;utm_campaign=LeMons+Law+Call+to+Action+RPM+Act&amp;utm_medium=email" linktype="1">https://www.govtrack.us/congress/members</a>).<br><br>A 
            personally composed letter always carries the most weight, but if 
            you'd rather just engage in some cut-and-paste pestering, that helps 
            too. Just copy the text below written by LeMons' Pat Mulry, 
            motorsport's 
            lawyer-to-the-exceedingly-low-hanging-stars.<br><br>With your help, 
            we can keep the Feds out of motorsport and leave it in the hands of 
            race organizers, i.e. America's <em>second</em>-least competent 
            people.--<em>John "Jay" 
            Lamm&nbsp;</em></span></div></div></span></div></div></div></div></div></div></div></div></div></div></div></td></tr>
        <tr style="TEXT-ALIGN: left; FONT-STYLE: italic; FONT-FAMILY: Times New Roman,Times,Serif" align="left">
          <td style="COLOR: #000000; VERTICAL-ALIGN: top">
            <div><span style="FONT-SIZE: 12pt"><span style="FONT-SIZE: 10pt"><br>+++++++++++++++++++++++++++++ 
            <div style="MARGIN-LEFT: 60px"><br><span style="FONT-SIZE: 12pt">Dear (Politico's Title and 
            Name):</span><br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">As your constituent, 
            I respectfully request that you support H.R.4715/S.2659, the 
            "Recognizing the Protection of Motorsports Act of 2016," also known 
            as the RPM Act. This Act will protect rights to convert street cars 
            into race cars exclusively for use on race tracks.<br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">Amateur motorsports 
            is a time-honored tradition and a passionate hobby for millions of 
            Americans, including myself and many of your constituents, and it 
            relies on being able to convert street cars into race cars. While 
            this has been expressly legal for decades, the EPA has now proposed 
            regulation that would outlaw the conversion of street vehicles into 
            race-only vehicles. The RPM Act would ensure that the EPA cannot 
            prevent vehicles from being built or modified for competition-only 
            use.<br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">I race in the 
            largest motor racing series in the world, the "24 Hours of LeMons." 
            Annually, over 8500 racers and tens of thousands of fans work to 
            convert used-up or broken-down street cars into actual racing 
            vehicles and race them on tracks nationwide. Every year, amateur 
            motorsport brings millions of passionate citizens and billions of 
            dollars to industries and communities all over the country. Nearly 
            all of this activity, and of course all the jobs created to support 
            it, would evaporate if the EPA is permitted to outlaw the conversion 
            of street cars to competition-only race cars.<br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">I urge you to 
            support the RPM Act in order to protect the right to modify a motor 
            vehicle for racing purposes, and the vast social and economic 
            benefits that come with that activity.<br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">Sincerely 
            yours,<br><br></div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">(constituent 
            name)&nbsp;</div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">(constituent street 
            address)&nbsp;</div>
            <div style="MARGIN-LEFT: 60px; FONT-SIZE: 12pt">(constituent city, 
            state, zip)&nbsp;</div>
            <div style="MARGIN-LEFT: 60px"><span style="FONT-SIZE: 12pt">(consitutent email 
            address)</span><br><br></div>++++++++++++++++++++++++++++++</span>&nbsp;&nbsp;&nbsp;</span></div></td></tr></tbody></table></td></tr>
  <tr>
    <td width="100%"></td></tr></tbody></table></div>
<div style="BACKGROUND-COLOR: #ffffff" id="footerContainer" align="center">
<table style="BACKGROUND-COLOR: #ffffff" id="footerPanelWrap" border="0" cellspacing="0" cellpadding="0" width="100%">
  <tbody>
  <tr>
    <td align="middle">
      <table style="BACKGROUND-COLOR: #ffffff" id="footerTable" border="0" cellspacing="0" cellpadding="0" width="100%">
        <tbody>
        <tr>
          <td class="HideInMobile"><img border="0" hspace="0" src="https://imgssl.constantcontact.com/letters/images/1101116784221/S.gif" width="1" height="5" nosend="1"></td>
          <td style="BACKGROUND-COLOR: #ffffff" valign="top" width="610" align="middle"><font color="#0000ff" face="Arial"></font></td>
          <td class="HideInMobile"><img border="0" hspace="0" src="https://imgssl.constantcontact.com/letters/images/1101116784221/S.gif" width="1" height="5" nosend="1"></td></tr></tbody></table></td></tr></tbody></table></div></div><br><br>
<table style="BORDER-COLLAPSE: collapse">
  <tbody>
  <tr>
    <td style="PADDING-BOTTOM: 0px; PADDING-LEFT: 8px; PADDING-RIGHT: 15px; PADDING-TOP: 0px"><a href="https://www.avast.com/antivirus">&nbsp;</a></td>
    <td>
      <p style="FONT-FAMILY: 'Calibri','Verdana','Arial','Helvetica'; COLOR: #3d4d5a; FONT-SIZE: 12pt"><font color="#0000ff" size="2" face="Arial"></font>&nbsp;</p></td></tr></tbody></table>
<p><font color="#0000ff" face="Arial"></font>&nbsp;</p></div></div>
<div style="MARGIN: 0px 0px 25px; WIDTH: 160px; BACKGROUND: #fff; FLOAT: right; CLEAR: none" id="ygrp-sponsor"><!-- Start Recommendations -->
<div id="ygrp-reco"></div><!-- End Recommendations --></div><!-- |**|end egp html banner|**| -->
<div style="COLOR: #fff; CLEAR: both; FONT-SIZE: 1px">.</div></div><img src="http://geo.yahoo.com/serv?s=97359714/grpId=2299732/grpspId=1705064660/msgId=17095/stime=1458080360" width="1" height="1" nosend="1"> <br><img src="http://y.analytics.yahoo.com/fpc.pl?ywarid=515FB27823A7407E&amp;a=10001310322279&amp;js=no&amp;resp=img&amp;cf12=CP" width="1" height="1" nosend="1"> 
<div style="HEIGHT: 0px; COLOR: #fff">__,_._,___</div><!--~-|**|PrettyHtmlEnd|**|-~--><!--~-|**|PrettyHtmlStart|**|-~-->

<!--~-|**|PrettyHtmlEnd|**|-~--><!-- end group email -->
</div><div><span>_______________________________________________</span><br><span><a href="mailto:[email-masked]">[email-masked]</a></span><br><span></span><br><span><a href="http://www.fot-racing.com">http://www.fot-racing.com</a></span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/fot/[email-masked]">http://autox.team.net/mailman/options/fot/[email-masked]</a></span><br><span></span><br><span></span><br></div></body></html>
--Apple-Mail-E5803994-D21E-453E-951F-55835FD38AC2--

--===============0558276631341810204==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0558276631341810204==--