Subject: Re: [Fot] accessing bulletin board and other features

From: McKearn McKearn <[email-masked]>
Date: Sat, 3 Oct 2015 23:26:32 -0500

--===============7903254299311047822==

--001a1140e9882f1df305213fcda6

--001a1140e9882f1def05213fcda5

Features?

On Sat, Oct 3, 2015 at 3:32 PM, Alec Buchan <[email-masked]> wrote:

>
> How do I access the features on the site?
>
>
>
> *Alec Buchan  *CompsNW, LLC
> buchan Residential Appraisal
> P.O. Box 32495
> Bellingham, WA 98228
> (425) 522-2269
> www.CompsNW.com
> www.buchanappraisal.com
> Confidential Notice: This e-mail message, including any attachments, is
> for the designated recipient only and may contain confidential and
> privileged information. Any unauthorized review, use, disclosure, or
> distribution is prohibited. If you have received this message in error,
> please notify the sender immediately and delete the original.
>
> _______________________________________________
> [email-masked]
>
> http://www.fot-racing.com
>
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/fot/[email-masked]
>
>
>
>

--001a1140e9882f1def05213fcda5
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Features?</div><div class=3D"gmail_extra"><br><div class=
=3D"gmail_quote">On Sat, Oct 3, 2015 at 3:32 PM, Alec Buchan <span dir=3D"l=
tr">&lt;<a href=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
m</a>&gt;</span> wrote:<br><blockquote class=3D"gmail_quote" style=3D"margi=
n:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
 =20

   =20
 =20
  <div text=3D"#000000" bgcolor=3D"#FFFFFF">
    <br>
    <div>How do I access the features on the site?<br>
     =20
     =20
      <br>
      <p class=3D"MsoNormal"><font face=3D"Bookman Old Style" size=3D"4"><s=
pan style=3D"font-family:&quot;Bookman Old Style&quot;;font-size:13.5pt"><f=
ont face=3D"Bookman Old Style"><i>Alec
                Buchan<br>
                <img width=3D"156" height=3D"119" alt=3D"CompsNW, LLC Loto"=
 src=3D"cid:[email-masked]"><br>
              </i>CompsNW, LLC<br>
              <font color=3D"#ff0000">buchan <font size=3D"-2">Residential
                  Appraisal</font></font><br>
              <font size=3D"-1">P.O. Box 32495<br>
                Bellingham, WA 98228<br>
                (425) 522-2269<br>
                <font color=3D"#0000ff"><a href=3D"http://www.CompsNW.com" =
target=3D"_blank">www.CompsNW.com</a><br>
                  <a href=3D"http://www.buchanappraisal.com" target=3D"_bla=
nk">www.buchanappraisal.com</a></font></font></font></span></font><em><i><f=
ont face=3D"Bookman Old Style" size=3D"4"><span style=3D"font-family:&quot;=
Bookman Old Style&quot;;font-size:13.5pt"><font face=3D"Bookman Old
                  Style"><br>
                </font></span></font></i><font face=3D"Bookman
            Old Style" size=3D"4"><span style=3D"font-family:&quot;Bookman =
Old Style&quot;;font-size:13.5pt"></span></font></em><font face=3D"Bookman =
Old Style" size=3D"4"><span style=3D"font-family:&quot;Bookman Old Style&qu=
ot;;font-size:13.5pt"><font face=3D"Bookman Old Style"><font face=3D"Book
                Antiqua" size=3D"-2">Confidential Notice: This e-mail messa=
ge,
                including any attachments, is for the designated
                recipient only and may contain confidential and
                privileged information. Any unauthorized review, use,
                disclosure, or distribution is prohibited. If you have
                received this message in error, please notify the sender
                immediately and delete the original.</font><br>
            </font></span></font></p>
    </div>
  </div>

<br>_______________________________________________<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<br>
<a href=3D"http://www.fot-racing.com" target=3D"_blank" rel=3D"noreferrer">=
http://www.fot-racing.com</a><br>
<br>
=3D"noreferrer">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank" rel=3D"n=
oreferrer">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank" rel=3D"nor=
eferrer">http://www.team.net/forums</a><br>
[email-masked]" target=3D"_blank" rel=3D"noreferrer">http://autox.team.ne=
t/mailman/options/fot/[email-masked]</a><br>
<br>
<br>
<br></blockquote></div><br></div>

--001a1140e9882f1def05213fcda5--

--001a1140e9882f1df305213fcda6
Content-Disposition: inline; filename="CNWrgb.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

--001a1140e9882f1df305213fcda6--

--===============7903254299311047822==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://www.team.net/archive

--===============7903254299311047822==--

---

From: Bob Kramer <[email-masked]>
Date: Sun, 4 Oct 2015 08:09:37 -0500

--===============8498279545486161241==
	boundary=Apple-Mail-4E0774B1-4E4F-4831-9E12-D62F7B4AB390
Content-Transfer-Encoding: 7bit

--Apple-Mail-4E0774B1-4E4F-4831-9E12-D62F7B4AB390
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

I think he meant creatures of the lost Triumph lagoon.......

Or maybe the archives.

Sent from my iPhone

> On Oct 3, 2015, at 11:26 PM, McKearn McKearn <[email-masked]> wrote:
>=20
> Features?
>=20
>> Alec Buchan
>> CompsNW, LLC
>> Confidential Notice: This e-mail message, including any attachments, is f=
or the designated recipient only and may contain confidential and privileged=
 information. Any unauthorized review, use, disclosure, or distribution is p=
rohibited. If you have received this message in error, please notify the sen=
der immediately and delete the original.
>> Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/mckearn2@gm=
ail.com
> Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/rkramer3@aus=
tin.rr.com

--Apple-Mail-4E0774B1-4E4F-4831-9E12-D62F7B4AB390
	type="text/html";
	boundary=Apple-Mail-89175511-6C8B-446F-9240-467A7B99BFAB
Content-Transfer-Encoding: 7bit

--Apple-Mail-89175511-6C8B-446F-9240-467A7B99BFAB
	charset=us-ascii
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=us-ascii"></head><body dir="auto"><div>I think he meant creatures of the lost Triumph lagoon.......</div><div><br></div><div>Or maybe the archives.<br><br>Sent from my iPhone</div><div><br>On Oct 3, 2015, at 11:26 PM, McKearn McKearn &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><blockquote type="cite"><div><div dir="ltr">Features?</div><div class="gmail_extra"><br><div class="gmail_quote">On Sat, Oct 3, 2015 at 3:32 PM, Alec Buchan <span dir="ltr">&lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">

  
  <div text="#000000" bgcolor="#FFFFFF">
    <br>
    <div>How do I access the features on the site?<br>

      <br>
      <p class="MsoNormal"><font face="Bookman Old Style" size="4"><span style="font-family:&quot;Bookman Old Style&quot;;font-size:13.5pt"><font face="Bookman Old Style"><i>Alec
                Buchan<br>
                <img width="156" height="119" alt="CompsNW, LLC Loto" src="cid:[email-masked]"><br>
              </i>CompsNW, LLC<br>
              <font color="#ff0000">buchan <font size="-2">Residential
                  Appraisal</font></font><br>
              <font size="-1">P.O. Box 32495<br>
                Bellingham, WA 98228<br>
                (425) 522-2269<br>
                <font color="#0000ff"><a href="http://www.CompsNW.com" target="_blank">www.CompsNW.com</a><br>
                  <a href="http://www.buchanappraisal.com" target="_blank">www.buchanappraisal.com</a></font></font></font></span></font><em><i><font face="Bookman Old Style" size="4"><span style="font-family:&quot;Bookman Old Style&quot;;font-size:13.5pt"><font face="Bookman Old
                  Style"><br>
                </font></span></font></i><font face="Bookman
            Old Style" size="4"><span style="font-family:&quot;Bookman Old Style&quot;;font-size:13.5pt"></span></font></em><font face="Bookman Old Style" size="4"><span style="font-family:&quot;Bookman Old Style&quot;;font-size:13.5pt"><font face="Bookman Old Style"><font face="Book
                Antiqua" size="-2">Confidential Notice: This e-mail message,
                including any attachments, is for the designated
                recipient only and may contain confidential and
                privileged information. Any unauthorized review, use,
                disclosure, or distribution is prohibited. If you have
                received this message in error, please notify the sender
                immediately and delete the original.</font><br>
            </font></span></font></p>
    </div>
  </div>

<br>_______________________________________________<br>
<a href="mailto:[email-masked]">[email-masked]</a><br>
<br>
<a href="http://www.fot-racing.com" target="_blank" rel="noreferrer">http://www.fot-racing.com</a><br>
<br>
Archive: <a href="http://www.team.net/archive" target="_blank" rel="noreferrer">http://www.team.net/archive</a><br>
Forums: <a href="http://www.team.net/forums" target="_blank" rel="noreferrer">http://www.team.net/forums</a><br>
<br>
<br>
<br></blockquote></div><br></div>
</div></blockquote><blockquote type="cite"><div><span>_______________________________________________</span><br><span><a href="mailto:[email-masked]">[email-masked]</a></span><br><span></span><br><span><a href="http://www.fot-racing.com">http://www.fot-racing.com</a></span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/fot/[email-masked]">http://autox.team.net/mailman/options/fot/[email-masked]</a></span><br><span></span><br><span></span><br></div></blockquote></body></html>
--Apple-Mail-89175511-6C8B-446F-9240-467A7B99BFAB
	name=CNWrgb.jpg;
	x-apple-part-url="[email-masked]"
Content-Disposition: inline;
	filename=CNWrgb.jpg
Content-Transfer-Encoding: base64
Content-Id: <[email-masked]>

--Apple-Mail-89175511-6C8B-446F-9240-467A7B99BFAB--

--Apple-Mail-4E0774B1-4E4F-4831-9E12-D62F7B4AB390--

--===============8498279545486161241==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8498279545486161241==--

---

From: Tony Drews <[email-masked]> mail.com>
Date: Sun, 04 Oct 2015 08:33:18 -0500

--=====================_2090931585==_
	type="text/html";
	boundary="=====================_2090931585==.REL"

--=====================_2090931585==.REL

<html>
<body>
The actual e-mail distribution is the primary &quot;feature&quot; of
FOT.&nbsp; However, there are the Archive and Forums sites whose links
are listed at the bottom of all of the messages sent through the
list:<br>
[email-masked]<br><br>
<a href="http://www.fot-racing.com/" eudora="autourl">
http://www.fot-racing.com<br><br>
</a>Donate:
<a href="http://www.team.net/donate.html" eudora="autourl">
</a>Archive:
<a href="http://www.team.net/archive" eudora="autourl">
</a>Forums:
<a href="http://www.team.net/forums" eudora="autourl">
http://www.team.net/forums<br>
</a>Unsubscribe/Manage:
<a href="http://autox.team.net/mailman/options/fot/" eudora="autourl">
http://autox.team.net/mailman/options/fot/</a>&lt;your e-mail
address&gt;<br><br>
Cheers, Tony<br><br>
At 11:26 PM 10/3/2015, McKearn McKearn wrote:<br>
<blockquote type=cite class=cite cite="">Features?<br><br>
On Sat, Oct 3, 2015 at 3:32 PM, Alec Buchan
&lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br>

<dl><br>

<dd>How do I access the features on the site?<br><br>

<dd><font face="Bookman Old Style, Bookman" size=4>Alec Buchan<br>

<dd>
<img src="cid:[email-masked]" width=156 height=119 alt="CompsNW, LLC Loto">
<br>
</i>
<dd>CompsNW, LLC<br>
</font>
<dd><font face="Bookman Old Style, Bookman" size=4 color="#FF0000">buchan
</font><font face="Bookman Old Style, Bookman" size=1 color="#FF0000">
Residential Appraisal</font><br>

<dd><font face="Bookman Old Style, Bookman" size=2>P.O. Box 32495<br>

<dd>Bellingham, WA 98228<br>

<dd>(425) 522-2269<br>
</font>
<dd><font face="Bookman Old Style, Bookman" size=2 color="#0000FF">
<a href="http://www.CompsNW.com">www.CompsNW.com</a><br>

<dd><a href="http://www.buchanappraisal.com/" eudora="autourl">
www.buchanappraisal.com</a></font><br>
</i>
<dd><font face="Bookman Old Style, Bookman" size=1>Confidential Notice:
This e-mail message, including any attachments, is for the designated
recipient only and may contain confidential and privileged information.
Any unauthorized review, use, disclosure, or distribution is prohibited.
If you have received this message in error, please notify the sender
immediately and delete the original.</font><br>
<br>

<dd>_______________________________________________<br>

<dd><a href="mailto:[email-masked]">[email-masked]</a><br><br>

<dd><a href="http://www.fot-racing.com/" eudora="autourl">
http://www.fot-racing.com</a><br><br>

<dd>Donate:
<a href="http://www.team.net/donate.html">

<dd>Archive:
<a href="http://www.team.net/archive">http://www.team.net/archive</a><br>

<dd>Forums:
<a href="http://www.team.net/forums">http://www.team.net/forums</a><br>

<dd>Unsubscribe/Manage:
<a href="http://autox.team.net/mailman/options/fot/[email-masked]">
http://autox.team.net/mailman/options/fot/[email-masked]</a><br><br>
<br><br>

</dl><br>
Content-Disposition: inline; filename=&quot;CNWrgb.jpg&quot;<br>
Content-ID: &lt;[email-masked]&gt;<br>
<br>
_______________________________________________<br>
[email-masked]<br><br>
<a href="http://www.fot-racing.com/" eudora="autourl">
http://www.fot-racing.com</a><br><br>
Donate:
<a href="http://www.team.net/donate.html" eudora="autourl">
Archive:
<a href="http://www.team.net/archive" eudora="autourl">
Forums:
<a href="http://www.team.net/forums" eudora="autourl">
http://www.team.net/forums</a><br>
<a href="http://autox.team.net/mailman/options/fot/[email-masked]" eudora="autourl">
http://autox.team.net/mailman/options/fot/[email-masked]</a>
</blockquote></body>
</html>

--=====================_2090931585==.REL
 x-mac-type="4A504547"; x-mac-creator="4A565752"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64
Content-Disposition: inline; filename="7ca11053.jpg"

--=====================_2090931585==.REL--

--=====================_2090931585==_

--=====================_2090931585==_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--=====================_2090931585==_--