Subject: [Roadsters] Hagerty article

From: Dave Sommers via Datsun-roadsters <[email-masked]>
Date: Thu, 17 Oct 2019 11:02:13 -0400

--===============7791399469706812603==
	boundary=Apple-Mail-0AF6B431-AB46-41BD-AACD-4684CBD45799
Content-Transfer-Encoding: 7bit

--Apple-Mail-0AF6B431-AB46-41BD-AACD-4684CBD45799
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Many of you may get the hagerty daily email,  but some may not.=20
Nice piece of the fairlady...

https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fai=
rlady-sports-car-legacy?utm_source=3DSFMC&utm_medium=3Demail&utm_content=3DD=
aily_News_Thursday_Oct_17

Dave Sommers
Dive Hatteras llc
www.divehatteras.com
703-517-3724 boat phone=

--Apple-Mail-0AF6B431-AB46-41BD-AACD-4684CBD45799
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto">Many of you may get the hagerty daily email, &nbsp;but some may not.&nbsp;<div>Nice piece of the fairlady...</div><div><br></div><div><a href="https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fairlady-sports-car-legacy?utm_source=SFMC&amp;utm_medium=email&amp;utm_content=Daily_News_Thursday_Oct_17">https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fairlady-sports-car-legacy?utm_source=SFMC&amp;utm_medium=email&amp;utm_content=Daily_News_Thursday_Oct_17</a><br><br><div id="AppleMailSignature" dir="ltr">Dave Sommers<div>Dive Hatteras llc</div><div><a href="http://www.divehatteras.com">www.divehatteras.com</a></div><div><span class="Apple-style-span" style="-webkit-tap-highlight-color: rgba(26, 26, 26, 0.294118);">703-517-3724 boat phone</span></div></div></div></body></html>
--Apple-Mail-0AF6B431-AB46-41BD-AACD-4684CBD45799--

--===============7791399469706812603==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/datsun-roadsters http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/datsun-roadsters/[email-masked]

--===============7791399469706812603==--

---

From: RWM via Datsun-roadsters <[email-masked]>
Date: Thu, 17 Oct 2019 13:23:19 -0400

This is a multi-part message in MIME format.
--===============6965846540985661930==
 boundary="------------B6352B73F4263183BD446EFC"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------B6352B73F4263183BD446EFC
Content-Transfer-Encoding: 8bit

Is it the camera lens perspective, or is the early 213 that much longer 
and wider than the 311?

- Bob Mann, '68 2000 Solex

On 10/17/2019 11:02 AM, Dave Sommers via Datsun-roadsters wrote:
> Many of you may get the hagerty daily email,  but some may not.
> https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fairlady-sports-car-legacy?utm_source=SFMC&utm_medium=email&utm_content=Daily_News_Thursday_Oct_17
>
> Dave Sommers
> Dive Hatteras llc
> www.divehatteras.com <http://www.divehatteras.com>
> 703-517-3724 boat phone
>
> Donate: http://www.team.net/donate.html
> Unsubscribe: http://autox.team.net/mailman/options/datsun-roadsters/[email-masked]
>
>
-- 
R.W. Mann & Company, Inc.  >>  Airline Industry Analysis
Port Washington, NY  11050  >>  tel 516-944-0900, fax -7280
mailto:[email-masked]     >>  URL http://www.RWMann.com/

This e-mail is for the designated recipient only and may contain
privileged or confidential information.  If you have received it
in error, please notify the above sender immediately then delete
the original e-mail.  Any other use of this e-mail is prohibited.

--------------B6352B73F4263183BD446EFC
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000066" bgcolor="#FFFFFF">
    <p>Is it the camera lens perspective, or is the early 213 that much
      longer and wider than the 311?</p>
    <p> - Bob Mann, '68 2000 Solex</p>
    <p><br>
    </p>
    <div class="moz-cite-prefix">On 10/17/2019 11:02 AM, Dave Sommers
      via Datsun-roadsters wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      Many of you may get the hagerty daily email,  but some may not. 
      <div>Nice piece of the fairlady...</div>
      <div><br>
      </div>
      <div><a
href="https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fairlady-sports-car-legacy?utm_source=SFMC&amp;utm_medium=email&amp;utm_content=Daily_News_Thursday_Oct_17"
          moz-do-not-send="true">https://www.hagerty.com/articles-videos/articles/2019/10/14/early-datsun-fairlady-sports-car-legacy?utm_source=SFMC&amp;utm_medium=email&amp;utm_content=Daily_News_Thursday_Oct_17</a><br>
        <br>
        <div id="AppleMailSignature" dir="ltr">Dave Sommers
          <div>Dive Hatteras llc</div>
          <div><a href="http://www.divehatteras.com"
              moz-do-not-send="true">www.divehatteras.com</a></div>
          <div><span class="Apple-style-span"
              style="-webkit-tap-highlight-color: rgba(26, 26, 26,
              0.294118);">703-517-3724 boat phone</span></div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/datsun-roadsters">http://www.team.net/pipermail/datsun-roadsters</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/datsun-roadsters/[email-masked]">http://autox.team.net/mailman/options/datsun-roadsters/[email-masked]</a>

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
R.W. Mann &amp; Company, Inc.  &gt;&gt;  Airline Industry Analysis
Port Washington, NY  11050  &gt;&gt;  tel 516-944-0900, fax -7280
<a class="moz-txt-link-freetext" href="mailto:[email-masked]">mailto:[email-masked]</a>     &gt;&gt;  URL <a class="moz-txt-link-freetext" href="http://www.RWMann.com/">http://www.RWMann.com/</a>

This e-mail is for the designated recipient only and may contain
privileged or confidential information.  If you have received it
in error, please notify the above sender immediately then delete
the original e-mail.  Any other use of this e-mail is prohibited. </pre>
  </body>
</html>

--------------B6352B73F4263183BD446EFC--

--===============6965846540985661930==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6965846540985661930==--