Subject: [Roadsters] 1969 Datsun Roadster - Half-price offer! "Over $75, 000 invested"

From: RWM via Datsun-roadsters <[email-masked]>
Date: Fri, 12 Jul 2019 09:20:38 -0400

This is a multi-part message in MIME format.
--===============7459680563982907425==
 boundary="------------CD7ED792B49D842DC853640B"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------CD7ED792B49D842DC853640B
Content-Transfer-Encoding: 7bit

Half-price offer! "Over $75,000 invested"

https://www.ebay.com/itm/1969-Datsun-Roadster-RESTOMOD/264395210482

(Not mine!)

- Bob Mann, '68 2000 Solex

--------------CD7ED792B49D842DC853640B
Content-Transfer-Encoding: 7bit

<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000066" bgcolor="#FFFFFF">
    <p>Half-price offer! "Over $75,000 invested"<br>
    </p>
    <p><a class="moz-txt-link-freetext" href="https://www.ebay.com/itm/1969-Datsun-Roadster-RESTOMOD/264395210482">https://www.ebay.com/itm/1969-Datsun-Roadster-RESTOMOD/264395210482</a></p>
    <p>(Not mine!)</p>
    <p>- Bob Mann, '68 2000 Solex<br>
    </p>
  </body>
</html>

--------------CD7ED792B49D842DC853640B--

--===============7459680563982907425==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/datsun-roadsters http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/datsun-roadsters/[email-masked]

--===============7459680563982907425==--

---

From: dave via Datsun-roadsters <[email-masked]>
Date: Fri, 12 Jul 2019 09:33:37 -0500

This is a multipart message in MIME format.

--===============2719546068796161304==
	boundary="----=_NextPart_000_0032_01D53894.E2270160"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0032_01D53894.E2270160
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

Is all the junk in the trunk included???

=20

From: Datsun-roadsters <[email-masked]> On =
Behalf Of RWM via Datsun-roadsters
Sent: Friday, July 12, 2019 8:21 AM
To: [email-masked]
Subject: [Roadsters] 1969 Datsun Roadster - Half-price offer! "Over $75, =
000 invested"

=20

(Not mine!)

------=_NextPart_000_0032_01D53894.E2270160
	charset="utf-8"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta =
name=3DGenerator content=3D"Microsoft Word 15 (filtered =
medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	color:#000066;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.msonormal0, li.msonormal0, div.msonormal0
	{mso-style-name:msonormal;
	mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	color:#000066;}
span.EmailStyle19
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite =
lang=3DEN-US link=3Dblue vlink=3Dpurple><div class=3DWordSection1><p =
class=3DMsoNormal><span style=3D'color:windowtext'>Is all the junk in =
the trunk included???<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'color:windowtext'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'color:windowtext'>From:</span></b><span =
style=3D'color:windowtext'> Datsun-roadsters =
&lt;[email-masked]&gt; <b>On Behalf Of </b>RWM =
via Datsun-roadsters<br><b>Sent:</b> Friday, July 12, 2019 8:21 =
AM<br><b>To:</b> [email-masked]<br><b>Subject:</b> =
[Roadsters] 1969 Datsun Roadster - Half-price offer! &quot;Over $75, 000 =
invested&quot;<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p>Half-price offer! &quot;Over =
$75,000 invested&quot;<o:p></o:p></p><p><a =
href=3D"https://www.ebay.com/itm/1969-Datsun-Roadster-RESTOMOD/2643952104=
82">https://www.ebay.com/itm/1969-Datsun-Roadster-RESTOMOD/264395210482</=
a><o:p></o:p></p><p>(Not mine!)<o:p></o:p></p><p>- Bob Mann, '68 2000 =
Solex<o:p></o:p></p></div></body></html>
------=_NextPart_000_0032_01D53894.E2270160--

--===============2719546068796161304==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============2719546068796161304==--